Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Doblo 1,3 multijet 85ch problème de température

 

Opel : Romeo Seat : LCTT46, Flodu974 et 114 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Doblo 1,3 multijet 85ch problème de température

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
benm74
  1. Posté le 07/01/2019 à 09:57:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J’ai un fiat doblo 1,3 multijet de 85ch de 11/2006 (phase 2 restylé) et qui a 187 000 km environ actuellement

J’ai un soucis d’allumage du voyant moteur de temps en temps, ça s’accompagne d’une chute de l’aiguille d’indication de la température moteur à 0 degrés (même plus bas bien souvent légèrement sous les graduations) et les ventillo se mettent à tourner comme des fous.. pendant plusieurs 100aine de kilomètres même parfois lors de grands trajets..

Cette voiture ne roule que 6 à 8000 km par an depuis octobre 2017 étant donné qu’elle a été remplacé par un véhicule plus récent (elle fait office de 3e voiture de dépannage et a tout faire) et reste longtemps stationné à l’arret pendant l’annee, elle a servi depuis l’annee Dernière à faire de grands trajets la majorité du temps (dernier en date en janvier thonon-le havre aller retour 2000 km). Typiquement depuis octobre 2017 jusqu’a aujourd’hui elle a parcouru 11 000 km..
Voilà un peu pour ses conditions d’utilisations actuelle.

Le voyant suivit de la chute de l’aiguille n’est pas systématique à chaque allumage du véhicule. Ça se produit souvent après une 50-100 km, avant ça aucun voyant et l’aiguille affiche la température moteur normalement, bien qu’elle ne monte jamais à 80-90 degrés comme avant malgrès déjà les bonnes dizaines de km parcourus..

Du à ce problème mon moteur n’est jamais en température toujours tiède à 30-40 degrés Max pas plus et j’ai peur que ça nuise à la fiabilité du moteur à terme, l’huile et les lubrifiants moteur notamment ayant leur efficacité optimum à 80-90 degrés ...

J’ai pensé à une sonde de température défaillante mais j’en suis pas sûr et j’ai pas de voltmètre pour tester la sonde (si d’ailleurs vous connaissez le coup d’un tel équipement en fonction du prix je suis preneurs, et si d’autres solutions existent également je suis preneur ;) ), j’ai également pensé à un carlostat bloqué ouvert
Le problème n’est pas récent et pour l’instant seul une purge et nettoyage du circuit de refroidissement a été effectué, sans succès

J’aurais aimé vos avis concernant le problème, diagnostique et solutions .. en vous remerciant d’avance
Et bonne année à tous :)
Dans l’attente
Message cité 1 fois
Sujets relatif
Profil : Pilote assidu
solcarlus1744
Marques - succès argent messages
  1. Posté le 07/01/2019 à 10:10:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Avec un voyant moteur allumé, il faudrait passer la "valise" pour connaître le code défaut...car forcément y a un gros défaut surtout si les ventilos se " mettent à tourner comme des fous" ... ce qui signifierait en principe que la température moteur est trop élevé....alors que tu penses (à tord) que ton moteur est tiède...


---------------
Suzuki Ignis, 1.2 dualjet, pack , boîte AGS ...
Suzuki Vitara restylé 1.4 Boosterjet 140ch BVA, Galactic Grey / Black, finition Style. (ex 500X Lounge DCT 140ch)
C' est parce que la vitesse de la lumière est plus rapide que celle du son, que certains ont l air brillant avant d' avoir l' air con....
Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 07/01/2019 à 11:37:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Benm74 a écrit :


Du à ce problème mon moteur n’est jamais en température toujours tiède à 30-40 degrés Max pas plus et j’ai peur que ça nuise à la fiabilité du moteur à terme, l’huile et les lubrifiants moteur notamment ayant leur efficacité optimum à 80-90 degrés ...


Afficher plus
Afficher moins


Bonjour
l'huile qui est le seul lubrifiant moteur se fou bien de lubrifiée à froid ou pas par contre elle peut etre pollué par du carburant 'lors de regénération du FAP non mené à terme

c'est le FAP et la vanne egr qui trinque et se colmate avec se régime
les ventilos qui tourne comme des fou c'est certainement du au FAP qui tente de se regénéré en permanence

il faut impérativement bien ventilé le moteur en tirant les rapports à 3500 trs et fournir la chaleur indispensable quitte a resté sur un rapport inférieur



une batterie trop faible affole l'électronique et lui fait faire n'importe quoi

sur le mien à la moindre baisse d'ampérage j'avais des messages d'erreur du genre abs indisponible ect alors que tout fonctionnais bien

il faut impérativement une batterie au top sur cette mécanique pour ensuite faire un diagnostique fiable

Message cité 1 fois

---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Publicité

Profil : Nouveau membre
benm74
  1. Posté le 07/01/2019 à 11:48:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Merci de ta réponse ;)
Bah en réalité j’ai vérifié capot ouvert plusieurs fois sur autoroute pour tâtonner la température, et contrairement à mes 2 autres autos qui, quand elles font de l’autoroute où tout simplement de la route en général , dégagent toujours un peu de chaleur via les plaques thermiques ou autres pièces métalliques la rien.. même après 2000 bornes au final tout était gelé, aucune sensation de chaud à travers le compartiment moteur, seule quelques pièces métalliques proche du moteur était chaude mais 30-40 degrés pas plus je pouvais tout toucher à main nu sans risquer de me brûler .. et la durite haute du radiateur par où est censé rentrer le liquide de refroidissement afin d’etre Refroidie était froide aussi ..
j’interprete peut Être mal je suis pas mécanicien après tout .. mais avec ces indications supplémentaires tu penses que ça peu aussi être lié à un problème de surchauffe ?

connais-tu un logiciel sur pc et où pourrait-on se procurer des équipements de diagnostiques pour pas trop cher histoire ?
Message cité 2 fois
Profil : Pilote assidu
solcarlus1744
Marques - succès argent messages
  1. Posté le 07/01/2019 à 11:56:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense et je penche pour la sonde de température....et le calorstat
Message édité par Solcarlus1744 le 07/01/2019 à 11:58:15

---------------
Suzuki Ignis, 1.2 dualjet, pack , boîte AGS ...
Suzuki Vitara restylé 1.4 Boosterjet 140ch BVA, Galactic Grey / Black, finition Style. (ex 500X Lounge DCT 140ch)
C' est parce que la vitesse de la lumière est plus rapide que celle du son, que certains ont l air brillant avant d' avoir l' air con....
Profil : Pilote confirmé
obiwanwilly
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 07/01/2019 à 11:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Benm74 a écrit :

mais avec ces indications supplémentaires tu penses que ça peu aussi être lié à un problème de surchauffe ?

connais-tu un logiciel sur pc et où pourrait-on se procurer des équipements de diagnostiques pour pas trop cher histoire ?
Afficher plus
Afficher moins

c'est tout le contraire
se moteur a énormément de mal à chauffé même neuf , une fois un peut vieux , tu le laisse tourné au ralenti sur place en hiver il ne monte pas en température

j'avais fait le test par 0° de circulé sur 20 kms plusieurs jours avec le radiateur occulté par un masque il ne chauffais pas plus


avec les radiateur lancé a fond ça ne me surprend pas qu'il ne dépasse pas les 40°
la clim est bien étteinte ?

le seul logiciel compatible avec est multiecuscan
et un simple lecteur odb à 20€ raccordé à un pc suffit ensuite pour lire les parametres , mettre à zéro les compteurs de vidange ect

j'ai entretenu toutes mes fiat avec ça pendant plus de dix ans

encore une fois , il faut impérativement une batterie au top de sa forme
le moindre ampère manquant et l'electronique s'affole

en 2010 par -10° le mien avais refusé de démarrer avec des messages délirant au TdB, j'avais procédé a l'échange avec celle de ma stilo , la batterie du doblo a finie sa vie dans la stilo , le doblo lui a necessité à deux échange d'accus sur la même période de 7 ans la premiere de la stilo est partie dans la punto

Message cité 1 fois
Message édité par obiwanwilly le 07/01/2019 à 11:58:52

---------------
Le bonheur des sens commence la ou le diesel s'arrête , à + ou - 3500tr/min

https://www.youtube.com/watch?​v=G8L4f2BMzcE
Profil : Nouveau membre
benm74
  1. Posté le 07/01/2019 à 12:03:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

obiwanwilly a écrit :

Bonjour
l'huile qui est le seul lubrifiant moteur se fou bien de lubrifiée à froid ou pas par contre elle peut etre pollué par du carburant 'lors de regénération du FAP non mené à terme

c'est le FAP et la vanne egr qui trinque et se colmate avec se régime
les ventilos qui tourne comme des fou c'est certainement du au FAP qui tente de se regénéré en permanence

il faut impérativement bien ventilé le moteur en tirant les rapports à 3500 trs et fournir la chaleur indispensable quitte a resté sur un rapport inférieur



une batterie trop faible affole l'électronique et lui fait faire n'importe quoi

sur le mien à la moindre baisse d'ampérage j'avais des messages d'erreur du genre abs indisponible ect alors que tout fonctionnais bien

il faut impérativement une batterie au top sur cette mécanique pour ensuite faire un diagnostique fiable
Afficher plus
Afficher moins



Sur le mien même problème pour les messages d’erreur et en effet ma batterie est hs depuis un petit moment déjà (j’ai du démarrer au fil avant d’aller au havre et avant du mal à démarrer à froid avec un démarreur qui tourne au ralenti, les démarrages sont normaux la journée ) merci pour l’infos ;)
Pour infos le fap/vanne egr ont été changés il y a 65 000 km sur cette voiture
Pour le moment pas de problème de perte de puissance ni de fumée noire comme c’etait Le cas avant le changement de ces 2 éléments

Avec l’autoroute que j’ai fait le moteur à tourné en permanence entre 2900 et 3300 tr/min pendant 80% du trajet, pense-tu déjà même si on est pas arrivé à 3500 tr/min que ça a déjà bien ventilé le moteur ?

Pour d’autres détails J’ai également fait cet exercice en septembre quand j’ai fait aller retour thonon roman (500-600 km environ) ou la pendant 20 min environ j’ai tombé un rapport et 3500 tr/min au compteur, j’avais le soucis du voyant et de la jauge de température aussi par contre pas de ventilo fous et le moteur était en température normal à la fin du trajet

Profil : Nouveau membre
benm74
  1. Posté le 07/01/2019 à 12:07:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

obiwanwilly a écrit :

c'est tout le contraire
se moteur a énormément de mal à chauffé même neuf , une fois un peut vieux , tu le laisse tourné au ralenti sur place en hiver il ne monte pas en température

j'avais fait le test par 0° de circulé sur 20 kms plusieurs jours avec le radiateur occulté par un masque il ne chauffais pas plus


avec les radiateur lancé a fond ça ne me surprend pas qu'il ne dépasse pas les 40°
la clim est bien étteinte ?

le seul logiciel compatible avec est multiecuscan
et un simple lecteur odb à 20€ raccordé à un pc suffit ensuite pour lire les parametres , mettre à zéro les compteurs de vidange ect

j'ai entretenu toutes mes fiat avec ça pendant plus de dix ans

encore une fois , il faut impérativement une batterie au top de sa forme
le moindre ampère manquant et l'electronique s'affole

en 2010 par -10° le mien avais refusé de démarrer avec des messages délirant au TdB, j'avais procédé a l'échange avec celle de ma stilo , la batterie du doblo a finie sa vie dans la stilo , le doblo lui a necessité à deux échange d'accus sur la même période de 7 ans la premiere de la stilo est partie dans la punto
Afficher plus
Afficher moins



Ok je prends note ;) je reviendrai à vos nouvelles dans quelques jours pour vous en dire plus (je suis à l’etranger Jusqu’a Début février j’ai pas la voiture avec moi qui est resté au repos en France
Merci en tout cas ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problème forte consommation sur mon doblo 7
doblo qui se traine 17
feux de jour / diurnes 0
demontage panneau de porte latérale 0
Compteur Fiat Doblo - Dépose facile 0