Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[FIAT 500X] Problème de température extérieure

 

Il y a 61 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[FIAT 500X] Problème de température extérieure

Prévenir les modérateurs en cas d'abus 
Technolog3​3k
Profil : Nouveau membre
technolog33k
  1. Posté le 07/02/2020 à 16:32:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une Fiat 500X 110ch essence de 2016, depuis 2 jours la température extérieure est bloquée à 68°C, de fait même avec le chauffage a 30° la voiture envoi de la clim car pense qu'il fait effectivement 68°.

J'ai repérer que le capteur de température se trouve sous le rétroviseur droit, et je voulais donc le changer.
J'ai appeler ma concession FIAT qui veut seulement me vendre un rétroviseur neuf à 288€, en me disant que le capteur ne se change pas et fait partie du retro.

Honnêtement ça me fait mal de mettre presque 300€ dans un rétroviseur pour un capteur qui doit couter au maximum 10-15 balles.

Du coup, ma question est de savoir si certains d'entre vous on déjà eu le problème, et si oui comment il a été résolu ? Et si vous avez trouvé juste le capteur, je veux bien un lien :)

Merci à vous,

Sujets relatif
Profil : Membre confirmé
micpas
Marques - succès bronze messages
  1. Posté le 08/02/2020 à 08:45:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

es tu en mode auto pour ta clim ?….. si oui
désactive la clim et le mode auto…..et tu devrais récupérer un fonctionnement normal.
En ce concerne le capteur de température…….tu peux essayer des magasin de pièces électroniques mais tu dois y aller avec le capteur.

si ton chauffage fonctionne….oubli l'info de ce capteur…(il se réalignera peut être après quelques jours)

tu peux aussi debrancher la batterie (le -) pendant 5 minutes…..et rebrancher…..cela peut réinitialiser le mesure de t°.

Voilà je pense que c'est pas grave….inutile de claquer 300 € pour ça !!!!!

tiens nous au courant………car j'ai également une 500X 110 popstar de 2016
Message cité 1 fois

---------------
FIAT 500X 1.6 110cv ESSENCE POPSTAR janvier 2016
Profil : Nouveau membre
technolog33k
  1. Posté le 09/02/2020 à 10:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour MICPAS merci pour ta réponse.

En virant la clim et le mode auto, on récupère du chauffage en mettant sur HI effectivement, merci :)


Ma femme est en vacances la semaine prochaine du coup la voiture bougera pas, je vais essayer de débrancher la batterie on ne sais jamais.

Après j'ai trouvé pas mal de forum où les gens se plaignent (surtout à l'étranger) d'une défaillance du capteur.

Sinon j'ai acheter du WD40, apparemment cela pourrais aussi être un problème d'humidité.

Et en derniers recours, j’essayerai une sonde d'une autre marque (PEUGEOT les vend 7-8€) et un coup de soudure et si toujours rien j'irai voir en casse auto si je trouve un retro.

Je te tien au courant !


PS : Vu que tu semble avoir la même, est-ce normal qu'elle consomme autant pour un petit 110 ? Ma femme est en moyenne a 10l / 100 sur un majorité de nationale a 90 soit autant que moi sur ma Cupra 300 en roulant plus fort.
Message cité 1 fois
Publicité

Profil : Membre confirmé
micpas
Marques - succès bronze messages
  1. Posté le 09/02/2020 à 12:00:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Technolog33k a écrit :

Bonjour MICPAS merci pour ta réponse.

En virant la clim et le mode auto, on récupère du chauffage en mettant sur HI effectivement, merci :)


Ma femme est en vacances la semaine prochaine du coup la voiture bougera pas, je vais essayer de débrancher la batterie on ne sais jamais.

Après j'ai trouvé pas mal de forum où les gens se plaignent (surtout à l'étranger) d'une défaillance du capteur.

Sinon j'ai acheter du WD40, apparemment cela pourrais aussi être un problème d'humidité.

Et en derniers recours, j’essayerai une sonde d'une autre marque (PEUGEOT les vend 7-8€) et un coup de soudure et si toujours rien j'irai voir en casse auto si je trouve un retro.

Je te tien au courant !


PS : Vu que tu semble avoir la même, est-ce normal qu'elle consomme autant pour un petit 110 ? Ma femme est en moyenne a 10l / 100 sur un majorité de nationale a 90 soit autant que moi sur ma Cupra 300 en roulant plus fort.
Afficher plus
Afficher moins


Salut à toi

Ne te prends pas la tête avec ce capteur…..(par contre teste quand même le débranchement batterie……c'est peut être (sûrement) un bug informatique !!)

Pour la consommation :
Avec une majorité de nationale (un peu de ville)...ça tourne autour de 8l/100 maxi en sp 95
Voilà mes conso en sp95
En ville : 10 à 11 l/100
Autoroute vitesse légale : environ 7l/100
nationale : moins de 7l/100, autour des 6l à 6,5l/100

Attention si conduite nerveuse, cela peut monter vite
Ce moteur est très élastique et on peut passer la vitesse supérieure entre 2000 et 2500 tr/mn sans problème.


---------------
FIAT 500X 1.6 110cv ESSENCE POPSTAR janvier 2016
Profil : Nouveau membre
technolog33k
  1. Posté le 20/02/2020 à 20:31:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour tes infos de conso, va falloir que je regarde car elle semble consommer un peu plus que toi, bon après la conductrice y est aussi peut être pour quelque chose :)

Alors, j'ai débranché la batterie, dans un premier temps rien après avoir rebranché la sonde affichais toujours des température supérieure à 70°C. J'avais bien laissé une dizaine de minutes débranché. J'ai donc laissé comme ça.

Par contre ce matin, j'ai pris la voiture pour aller faire la vidange (la première de sa vie de voiture, comme c'est pas ma voiture j'ai pas percuté et en fait elle n'a jamais vu de garage depuis 2016) et après quelques centaines de mètre la sonde c'est remise à afficher des températures qui me semble OK, environ 11° vers 10h30 ce qui est tout à fait crédible.

A voir dans le temps si ça tient.

Encore merci à toi !
Message cité 1 fois
Profil : Membre confirmé
micpas
Marques - succès bronze messages
  1. Posté le 21/02/2020 à 08:36:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Technolog33k a écrit :

Merci pour tes infos de conso, va falloir que je regarde car elle semble consommer un peu plus que toi, bon après la conductrice y est aussi peut être pour quelque chose :)

Alors, j'ai débranché la batterie, dans un premier temps rien après avoir rebranché la sonde affichais toujours des température supérieure à 70°C. J'avais bien laissé une dizaine de minutes débranché. J'ai donc laissé comme ça.

Par contre ce matin, j'ai pris la voiture pour aller faire la vidange (la première de sa vie de voiture, comme c'est pas ma voiture j'ai pas percuté et en fait elle n'a jamais vu de garage depuis 2016) et après quelques centaines de mètre la sonde c'est remise à afficher des températures qui me semble OK, environ 11° vers 10h30 ce qui est tout à fait crédible.

A voir dans le temps si ça tient.

Encore merci à toi !
Afficher plus
Afficher moins



Bon, donc c'est réglé . :good:

A OUI….4 ans sans vidange…..mais combien de km au compteur ??…...
Si supérieur à 30000 km profites en pour faire les bougies et le liquide frein…..évidemment les 3 filtres.


---------------
FIAT 500X 1.6 110cv ESSENCE POPSTAR janvier 2016
Profil : Nouveau membre
technolog33k
  1. Posté le 21/02/2020 à 09:23:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors 4 ans mais même pas 25.000Km, j'ai fais juste la vidange et filtre à huile.


Je l'ai emmener dans un petit garage indépendant qui entretien mes voitures et que je connais bien d'après lui :

- Bougie aucune utilité avant éventuellement 120.000km ou si je sens que le moteur à un peu de mal

- Liquide de frein personnellement je crois que j'en ai jamais changé sur aucune des voitures que j'ai eu, j'ai toujours eu des sons de cloche différents et finalement à part un léger à point je n'en ai jamais changé (je verrais peut être sur ma CUPRA car j'irai peut être faire un peu de circuit)


- Il m'a dit qu'il n'y a pas de filtre a essence sur ce modèle donc rien à changer

- Le filtre a air et habitacle étaient encore nickel, ils ont pris un léger coup de soufflette.

Cette fois je vais essayer de me dire d'y aller au moins une fois par an pour une vidange :)
Message cité 1 fois
Profil : Membre confirmé
micpas
Marques - succès bronze messages
  1. Posté le 22/02/2020 à 13:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Technolog33k a écrit :

Alors 4 ans mais même pas 25.000Km, j'ai fais juste la vidange et filtre à huile.


Je l'ai emmener dans un petit garage indépendant qui entretien mes voitures et que je connais bien d'après lui :

- Bougie aucune utilité avant éventuellement 120.000km ou si je sens que le moteur à un peu de mal

- Liquide de frein personnellement je crois que j'en ai jamais changé sur aucune des voitures que j'ai eu, j'ai toujours eu des sons de cloche différents et finalement à part un léger à point je n'en ai jamais changé (je verrais peut être sur ma CUPRA car j'irai peut être faire un peu de circuit)


- Il m'a dit qu'il n'y a pas de filtre a essence sur ce modèle donc rien à changer

- Le filtre a air et habitacle étaient encore nickel, ils ont pris un léger coup de soufflette.

Cette fois je vais essayer de me dire d'y aller au moins une fois par an pour une vidange :)
Afficher plus
Afficher moins


Effectivement 25000 kms c'est peu

Pour le liquide frein et les filtres air et habitacle...c'est toi qui vois.
Sache que les bougies sont à changer à 30000 kms sur la notice de l'auto…..Après...
Bonne continuation...


---------------
FIAT 500X 1.6 110cv ESSENCE POPSTAR janvier 2016
Profil : Nouveau membre
lolo61
  1. Posté le 09/07/2020 à 19:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MICPAS a écrit :

Bonjour,

es tu en mode auto pour ta clim ?….. si oui
désactive la clim et le mode auto…..et tu devrais récupérer un fonctionnement normal.
En ce concerne le capteur de température…….tu peux essayer des magasin de pièces électroniques mais tu dois y aller avec le capteur.

si ton chauffage fonctionne….oubli l'info de ce capteur…(il se réalignera peut être après quelques jours)

tu peux aussi debrancher la batterie (le -) pendant 5 minutes…..et rebrancher…..cela peut réinitialiser le mesure de t°.

Voilà je pense que c'est pas grave….inutile de claquer 300 € pour ça !!!!!

tiens nous au courant………car j'ai également une 500X 110 popstar de 2016
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :