Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarrage à froid !!

 

Il y a 936 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage à froid !!

Prévenir les modérateurs en cas d'abus 
bou66wm
Invité
Marques - succès bronze sujets
  1. Posté le 10/12/2008 à 18:38:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour tout le monde, quelqu'un a t'il eu des problèmes de démarrage à froid avec votre 1.2 essence ? car en ce moment le matin ou quand il fait froid elle à du mal à démarrer .
merci de me donner vos avis technique sur la question .

biz

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 10/12/2008 à 18:51:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt, dans un premier il me semble bon de controler l'état des bougies.

Invité
Marques - succès bronze sujets
  1. Posté le 13/12/2008 à 00:30:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
en fait elle a 1 500 km ...

Publicité

Invité
Marques - succès bronze messages
  1. Posté le 13/12/2008 à 10:48:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Slt, direction Fiat, je crois que c'est la meilleure solution.
Message édité par sen15su le 13/12/2008 à 10:51:00
Invité
  1. Posté le 23/12/2008 à 15:00:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai une panda 2 de juin 2008 (1.2 de 60 ch et non 1.2 de 69 comme sur la 500)et j'ai le même problème parfois le matin il faut s'y reprendre à 2 fois pouvoir démarrer !!! et ça depuis le début ......
mais comme elle finit par démarrer...... peut être que c'est lié à la taille de la batterie : on dirait presque une batterie de moto
tellement elle est petite
en fait on ne sait jamais avant si elle va bien démarrer ou pas (donc c'est pourquoi je vais pas chez fiat pour leur en parler car ils vont essayer et elle va bien démarrer.....et ils vont me dire que je psychote)
de toute façon elle est garantie 2 ans donc si à force de tirer sur la batterie (et vu sa taille) elle fait rideau, ben je m'en fou fiat y viendra me dépanner

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
consommation et autonomie du 500 multijet avec JA de 16 10
Quelqu'un a t'il déja posé un kit xenon sur une 500 phase 2 ? 14
500 1.2 69ch Dualogic ? 37
1.3 MULTIJET DIESEL , ça donne quoi ??? 149
Système Start & Stop sur 500 13