Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

fiat marea qui ne demarre pas

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fiat marea qui ne demarre pas

Prévenir les modérateurs en cas d'abus 
babass51
Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 07:54:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,
j'ai une fiat marea jtd 110 elx qui a toujours très bien demarré.
mais depuis quelques semaines, ce n'est plus le cas. En effet dès que la température exterieur est inferieur a -4°c , elle ne demarre plus.
J'avais le voyant de préchauffage qui clignotait depuis longtemps, sans aucun soucis. mais du coup, hier j'ai fais changé mes 4 bougies de préchauffage, et la ce matin par -7°c, elle ne démarre toujours pas!Même en branchant une dexième batterie dessus. Le demarreur tourne, mais rien de plus, comme si il y avait un antidemarrage.
Normalement quand la temperature remonte, elle va demaré.
Je precise aussi que depuis peut, j'ai le voyant rouge injection qui s'allume quand je la pousse au dessus de 3500tr.
elle se met en sécurité, puis il s'eteind quand je reprends un rythme de corduite non poussé.
Mon debimètre est aussi debranché depuis 3 ans.
J'espère que vous pourrez m'éclairer sur ce problème.
merci

Sujets relatif
Invité
fio39ov
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 11:01:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde du coté de la vane EGR, pompe d'injection....

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 11:18:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la vanne egr peut m'empeché de demarrer par -7 et par par -3 ?

Publicité

Invité
fio39ov
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 11:33:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, c'etait par rapport à l'acceleration et ton voyant rouge.

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 13:29:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Faudrait d'abord qu'elle démarre avant de s'occuper de l'egr qui a mon avis n'a rien a voir la dedans.
A mon avis avec ton débimetre dévranché et tout, tu vas avoir des surprises....

Publicité

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/01/2010 à 13:41:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je viens de faire changé les quatre bougie de préchauffage (184euros chez feu vert....)  et ma voiture ne démarre pas.
j'ai réussi ce midi avec du mal en branchant ma deuxième voiture (croma jtd), rien au depart, puis d'un seul coup elle est partie!!
elle fait comme si il y avait un anti-démarrage .
ensuite elle redémarre bien.
par contre, malgrès les bougies neuves, le voyant de préchauffage clignote une fois la voiture demarré.
sinon elle tourne bien une fois démarré.

Invité
for99tp
  1. Posté le 10/01/2010 à 17:21:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
si l entie démarrage et mis une lampe aux tableaux de bort doit rester allumer (rouge) clignotante    combien de kilomètres a telle

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/01/2010 à 07:45:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tous les voyant s'eteigne sauf l'air bag(depuis longtemps: defaut connectique sous siege avant passager).
elle a 182 000 km.
Dés fois demarrrage nickel, des fois rien...

Profil : Routard
frk105jtd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/01/2010 à 19:36:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne année à toutes et à tous
Les bougies de pré-chauffage ne sont pas forcément utiles pour le démarrage de ce type de moteur (Injection à haute pression) sauf pour faire face aux températures inferieures à -7°c (dixit un garagiste indépendant "ancien fiat" ).
Si le voyant de pré-chauffage clignotte 30 secondes, cela signifie qu'1 ou plusieurs bougies sont défectueueses. S'il clignotte 1 mn, celà doit impliquer la centrale qui gère le pré-chauffage.
Si ta voiture présente des caprices aux démarrages, j'avancerai une "début de fin de vie" du capteur de point mort haut (capteur qui renseigne la centrale électronique de la position de "l'équipement mobile" (piston) pour regler les phases d'injectiion de carburant. En effet, la pompe à injection haute pression gave une rampe commune où les injecteurs vont se servir. Ces injecteurs s'ouvrent grace à une impulsion electrique qui est commandée par la centrale electronique qui est elle-meme renseignée du moment par un capteur de position du moteur (le capteur Point Mort Haut). Si ce capteur commence à défailler, la centrale ne peut pas commander l'injection du carburant et... la voiture ne peut pas démarrer.
Un valisage peut renseigner et encore... Pour cela il faut que la voiture veuille démarrer pour pouvoir se rendre chez le mécano. il faut ausssi que le code de défaut soit enregistré. Le remplacement de ce ctype de capteur n'est pas "la mer à boire". fais le  tour des tuttos postés à ce sujet.
Bonne route à toutes et à tous.

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/01/2010 à 10:06:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci bien pour tes explications et bonne année 2010à toi aussi.
Moi elle commence pas terrible, mais bon....
Cela fait deux jours qu'elle demarre sans problème. Mon voyant de prechauffage clignotte à peu pres 30 secondes...et mes bougies sont neuves.... :(. Faut il que je retourne au garage qui me les as vendues et montées?
je vais aller faire un  valisage pour y voir plus clair.
encore merci pour ton aide.
As tu une idée du prix pour le changement de ce capteur?
Message édité par babass51 le 12/01/2010 à 10:07:32
Profil : Vétéran confirmé
dav78
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze nombre de vues
  1. Posté le 12/01/2010 à 22:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour avoir eu le capteur de PMH hs sur mon multipla, je dirais que ce n'est pas ca, ca coupe plutôt à chaud...

je chercherai du coté du préchauffage, c'est pas normal que ca clignote, en plus comme par hasard, quand il fait vraiment froid elle ne démarre plus... d'accord c'est un common rail, mais ca reste un diesel, et les diesels, ca n'aiment pas le froid ;)
contrôle si le courant arrive bien au bougie, c'est facile à faire.
Message cité 1 fois
Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 09:12:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
autre petite question:
peut on demonter l'electrovanne qui est sur le bout de l'EGR?

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 11:53:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est fait.
donc la reponse est oui!!

Publicité

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 12:09:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après avoir changé les bougies de préchauffage, le témoin clignottait encore pendant 2 ou 3 jours puis plus rien du tout.
Elle ne démarre toujours pas?

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 12:11:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dav78 a écrit :
pour avoir eu le capteur de PMH hs sur mon multipla, je dirais que ce n'est pas ca, ca coupe plutôt à chaud...

je chercherai du coté du préchauffage, c'est pas normal que ca clignote, en plus comme par hasard, quand il fait vraiment froid elle ne démarre plus... d'accord c'est un common rail, mais ca reste un diesel, et les diesels, ca n'aiment pas le froid ;)
contrôle si le courant arrive bien au bougie, c'est facile à faire.
Afficher plus
Afficher moins


+1 je ne pense pas que ce soit le capteur PMH qui soit concerné ici.

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 13:45:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
oui elle demarre pour le moment.
aujourd'hui j'ai pas essayé, car j'ai demonter ma vanne egr hier soir pour la nettoyer. J'essairais ce soir.
quand au  voyant de prechauffage, des fois il clignote, des fois pas..... un truc à devenir fou. tout est toujours "dès fois"....
sinon, pour le PMH je change ou pas? car c'est pas facile d'accès apparement. Moi à chaud, elle cale pas, mais le voyant d'injection s'allume au dessus de 3200tr, ou dans les cotes si je force. Cela peut il etre en rapport avec le PMH?

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 13/01/2010 à 16:12:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ne touche pas a ton PMH.
Pour le voyant moteur, je crois que c'est lié a ton débimètre débranché; ou ton egr. faudra voir quand ce sera remonté.

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/01/2010 à 17:46:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bo,; j'ai bien nettoyé ma vanne egr, et bien tout remonter.
ce matin elle a démarré, mais il faisait pas très froid.
par contre, mon voyant d'injection s'allume toujours, quand je pousse les rapport au dessus de 3000-3200tr. Par contre cela ne le fait qu'n 4eme et 5eme. en 1,2,3, je peut pousser!

Invité
oli17sf
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2010 à 12:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu as récamment changé ton filtre a air? Plus aspiration des feuilles mortes dans la boite du filtre?

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2010 à 07:47:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
euh non!! il doit avoir 20-25000....
je l'emmene chez fiat ce soir, pour le pb de demarrage et le pb de voyant injecteur qui s'allume. lors de l'essai de type de fiat trouvait qu'elle fonctionnait vraiment bien, jusqu'a l'allumage du voyant. LOL

Invité
inv76ng
  1. Posté le 18/01/2010 à 12:50:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
fiat marea 2000 122225kms 1.9jtd 105cv
pblm soit de démarrage après un arrêt court
soit arret du moteur en roulant depuis aujourd hui
bizarrement le compteur kilométrique journalier se remet a zéro   comme si il n y avait plus de jus alors que les feus fonctionnent
est le symptôme pmh comme lu ci- dessus
cordialement
wattoo

Profil : Routard
frk105jtd
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 18/01/2010 à 16:32:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à toutes et à tous
Je me suis "bloqué " sur le voyant de préchauffage alors que le voyant "d'injection" s'allume vers 3000 t/mn :ange:
j'ai eu n cas similaire sur ma maréa 105jtd 1999. Lorsque je passais sur un nid de poule, le voyant s'allumais et la voiture passait en mode "par défaut". il suffisait que je stoppe le moteur et que je redémarre pour que tout rentre dans l'ordre.
je suis allé faire faire un valisage (je vais chez un "ancien fiat" qui possede la valise et ... l'experience des moteurs jtd et il a effacé les défauts enregistrés .
1) batterie faible (changée par l'ancien propriétaire il y à 3 ans)
2)pb débimetre (j'avis essayé de rouler "débranché" pendant quelques kilometres. ( la voiture l'a "remarqué" ).
3) pb de piste sur potentiometre d'accélerateur.
4)défaut capteur pédale d'embrayage.(l'ancien proprio avait fait refaire l'embrayage et le kit emeteur/recepteur et le contacteur situé sur la pédale n'était plus contacté (en phase pédale au repos). J'ai rajouté un petit U en caoutchouc et il es a nouveau contacté.
Vérifie la connexion sur le potentiometre qui se trouve au dessus de la pédale d'accélerateur ( conseil donné par "l'ancien fiat" ).
l'opération de valisage peut servitr à effacer les défauts (débrancher la batterie pendant 1 heureb doit le faire ).
Si le voyant s'allume, un nouveau valisage peut donner la réponse.
Une négociation avec le "valiseur" pour ne pas se faire ruiner peut s'avérer utile. ( 15 euros "au black" me fut demandé la dernière fois).

Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2010 à 07:47:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok Frk105jtd, merci de tout tes conseils!
pour ma part, moi il s'allume quand j'accelere en 4 et en 5 au dessus de 3000tr, et pas si je passe un nid de poule. Si j'eteinds ma voiture, il est toujours allumé.donc je pense pas au potentiometre, mais pourquoi pas.
Par contre ce qui m'épate, c'est batterie faible. Cela pourrais allumé ce fameux voyant? Car en plus cela collerais avec mes problèmes de démarrages.
De toutes façon, elle est au garage depuis hier, car j'en ai marre de pas démaré le matin, un coup sur deux.
je vous tiens au courant.
merci a tous
Message édité par babass51 le 19/01/2010 à 07:48:42
Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 20/01/2010 à 09:20:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bon je suis allez rechercher mon véhicule chez fiat!
Un capteur pmh de changer et le debimetre pour le voyant injection... 350euros!
Par contre hier en repartant, le voyant gestion moteur s'est de nouveau allumé, du coup, moteur en regime limité....Ras le bol!
Mais ce matin elle a démarré!! Je rappel fiat, car le soucis de gestion moteur est toujours là.
Message édité par babass51 le 20/01/2010 à 09:21:33
Profil : Membre
babass51
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2010 à 07:47:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous,
apres quelque regard chez fiat, il ne trouve pas exactement ce qui provoque le problème du voyant injection allumé...Pas de panne franche sur la valise!! Donc pour le moment j'en sais rien, si quelqu'un a une idée cela m'interresse, car une voiture qui qui se met en sécurité, y a rien de plus chiant!!

Invité
inv56yz
  1. Posté le 29/06/2010 à 12:00:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu un probleme de demarrage sur ma bravo de 2000 avec 208000kms. (un coup ca fonctionne et un coup ca demarre pas, tres aléatoire)
En fait c'etait des petits capteurs a friction (au nombre de 3 si je me rapelle bien) qui etaient usés, du coup pas de contact pas de demarrage.

Pas d'idée en revanche pour le temoin d'injection, y'a 2 jours le mien clignotait 3 fois vite une pause puis 3 fois vite... apres demarrage.
Du coup j'ai eteinds et pris une autre voiture. Ce matin pas de probleme. A suivre.

Publicité

 Page :
1

Aller à :