Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 54 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3  4  5
Dernière Page
Page Suivante
Auteur
 Sujet :

Tutoriel

FIAT Fiorino / Qubo: recensement des problèmes

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
laminconnue
  1. Posté le 06/12/2018 à 23:30:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Perso, Qubo 1.3 multijet 2010
215000 km

seuls problème, coupelles d'amortisseurs, changeés 1 fois, seraient à changer à nouveau mais je ne le fait pas depuis 4 ans et ça va
Vanne EGR à 200000kms
1 barre de stabilisation
Je suis plutôt satisfait

Sujets relatif
Invité
  1. Posté le 11/01/2020 à 17:32:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le voyant moteur + perte de puissance au dessus de 2500 trs /min ,après plusieurs avis de "professionnels " passages a la valise ,je suis aller voir sur internet et la bingo ,la solution a notre problème ,volet en bout de wastegatte ,une bombe de dégrippant ,un levier pour faire fonctionner le papillon gripper :) ,depuis elle fonctionne comme une horloge ,plus de problème de mode dégrader ,de dépassement de poids lourds :D .les pros demander 600 euros pour changer le turbo :q !!!!!!!
merci pour les infos .

Invité
  1. Posté le 22/01/2020 à 20:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
hello ,besoin de vos lumières

mon petit fiorino de 2013 1.3 multijet 113000 km ,ça fait 2 fois que j'entend ,en 2 mois ,comme une électrovanne ou en tout cas un bruit électrique des que je coupe le contact ,et de la fumée qui sort de la calandre qui vient apparemment de la tresse du pot ,est ce que je ne lui est pas coupé la régénération defois.

sinon ca roule et comme tous le monde

-coupelle d'amortisseur
-blue and me hs et pas remis il me vide la batterie quand je le branche.

en ce moment fuite de gazole a la pompe injection et un silentbloc de suspension a changer

merci de votre aide pour ce drôle de bruit et cette fumée ,si vous avez des avis.

Publicité

Publicité

 Page :
1  2  3  4  5
Dernière Page
Page Suivante

Aller à :