Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

multipla demarre pas

 

Il y a 1144 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

multipla demarre pas

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/03/2010 à 17:58:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours j'ai un multipla jtd de 2000 qui ne demarre pas ,piece changer batterie ,bougies ,capteur pmh ,rampe d'injection ,tetes injecteurs .Suite a sa toujours mon voyant injection qui reste allumer ,le prechauffage s'enclenche bien ,il y a bien du gazol qui sort de chaque injecteurs ,le demarreur tourne bien ,j'espere avoir quelque conseil car la je vois pas d'ou sa vient ,bien sur on ma dit plusieurs piste comme le capteur la batterie les bougie ect que j'ai changer immediatement mais sa rien donner ,merci d'avance de vos reponse .

nicolas

Sujets relatif
Invité
  1. Posté le 14/09/2010 à 22:44:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

kel operation a tu fait au part avant, car si il ne demarre pas alors que kle go arrive sane peut que etre elextronique, je pencherais paour la cle ou l'antenne de la cle

Amashnikov ©
Profil : Modo ayant "acquis" des privilèges
  1. config
amaryllis69
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/09/2010 à 22:53:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je pense que depuis le mois de mars notre ami c'est débrouillé :w:

Par contre le langage SMS c'est illisible, merci de faire un effort :)


---------------
Avec toi c'est toujours pareil.Tu es le génie qui pointe la Lune, avant de mettre le doigt :o © Elgringo2

ModérimperatriZa © DricC
Publicité

Invité
  1. Posté le 13/02/2011 à 17:46:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
il peut s'agir aussi du relais de la pompe de gavage du carburant situé sous un cache au niveau des pieds passager avant

Invité
  1. Posté le 06/03/2011 à 15:24:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Moi aussi ma Fiat n'a pas demarrer ce matin, il n'y a meme pas le demarreur qui tourne, j'ai rien a part un message dans le tableau de bord qui me dit " NO DISP " et apres j'ai le voyant ABS qui s'allume et donc pas moyen de demarrer??? Je suis trop Deg.

Invité
  1. Posté le 04/02/2019 à 19:22:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Bonjour
il peut s'agir aussi du relais de la pompe de gavage du carburant situé sous un cache au niveau des pieds passager avant



Problème alimentation carburant, il ne démarre plus quand je branche la pompe en direct il démarre et quand je la debranche il calle aussitôt. On a regarder le relai devant coter passager et devant coter conducteur derrière les fusibles aucun courant n'arrive et tout les autres fusibles marche bien, si vous avez des conseillés à me donner merci d'avance bonne soirée à vous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
frein multipla 1
centrale de recul 6
Ceintures 0
bougies de prechauffage 1
Souci d'injection sur multipla essence 1