Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Ou se trouve la centrale clignotante sur Ford Mondéo 1999

 

Peugeot : Buldozer Fiat : Khairo mebarki Jeep : jeeper_59 Seat : Abrasax
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ou se trouve la centrale clignotante sur Ford Mondéo 1999

Prévenir les modérateurs en cas d'abus 
mar03ok
Invité
  1. Posté le 13/10/2010 à 12:07:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, voila tout est dit dans le titre du sujet, c'est comme qui dirait une chasse au trésor… Si vous en connaissez la solution n'hésitez pas à me rendre plus intelligent.
Merci pour vos réponses
Message édité par mar03ok le 13/10/2010 à 20:12:04
Sujets relatif
Profil : Routard
  1. config
olivier071
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/10/2010 à 12:57:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mouais, tout est dit...
...finalement rien n'est dit.

Que cherchez-vous exactement ? Dans le but de résoudre quel problème ?
A priori vous chercheriez une boite à fusibles, non ?

Si oui, il y en a une sous le capot, à côté de la batterie, et une 2ème sous la colonne de direction, au dessus de la pédale d'embrayage.


---------------
Focus III Titanium 1.6 TiVCT Flexifuel 120 Ch
Invité
  1. Posté le 13/10/2010 à 20:05:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
heu oui…… en fait je voulais dire la centrale clignotante, je sais en effet ou sont les boites à fusibles mais là j'ai l'impression qu'il s'agit de la centrale puisque aucun cligno de fonctionne. J'ai d'ailleurs changé l'intitulé du sujet, merci Olivier pour votre réponse qui m'aura permis de vérifier l'erreur
Message édité par mar03ok le 13/10/2010 à 20:14:32
Publicité

Profil : Routard
  1. config
olivier071
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 13/10/2010 à 20:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les warnings fonctionnent ? Si oui voir du côté du commodo.
Sinon la centrale est à côté du commodo, sous le cache supérieure de la colonne de direction. Quelques vis à défaire, baisser le volant au maximum au besoin pour dégager le cache.


---------------
Focus III Titanium 1.6 TiVCT Flexifuel 120 Ch
Invité
  1. Posté le 13/10/2010 à 20:17:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Warnings ne fonctionnent pas, c'est donc bel et bien la centrale apparemment. Merci pour la réponse plus que rapide, je verrai ca demain.
Message cité 1 fois
Invité
  1. Posté le 28/05/2016 à 11:07:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mar03ok a écrit :

Warnings ne fonctionnent pas, c'est donc bel et bien la centrale apparemment. Merci pour la réponse plus que rapide, je verrai ca demain.
Afficher plus
Afficher moins

bon ce post date de 2010 mais m'a servi ce matin en effet j'ai une ford mondéo 1,8 ghia essence de 2000 avec 288000km mes clignotant déconnaient temps puis un jour plus rien ni les warnings j'ai donc demonter la centrale ( un relais avec 3 broches en forme de cube noir )sous le volant comme indiquer puis j'ai ouvert la boite du relais avec un tournevis et la une bonne surprise une soudure etait fissuré donc un petit coup de fer a souder et c'est reparti.
c 'est mieux que 35 euros chez ford pour cette centrale comme j'ai pu voir dans un autre post
en espérant que ce post aidera quelqu'un d'autre.

Message cité 1 fois
Profil : La modération
moderation-forum-marques
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 28/05/2016 à 18:14:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Même en postant en tant qu'Anonyme ou Invité (pourquoi, d'ailleurs?), ce n'est pas une bonne idée de divulguer son adresse mail ...


Wild Boar

pour l'équipe de modération FA

Invité
  1. Posté le 02/09/2019 à 11:27:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Anonymedominiquevirginie85110@gmail.com a écrit :

bon ce post date de 2010 mais m'a servi ce matin en effet j'ai une ford mondéo 1,8 ghia essence de 2000 avec 288000km mes clignotant déconnaient temps puis un jour plus rien ni les warnings j'ai donc demonter la centrale ( un relais avec 3 broches en forme de cube noir )sous le volant comme indiquer puis j'ai ouvert la boite du relais avec un tournevis et la une bonne surprise une soudure etait fissuré donc un petit coup de fer a souder et c'est reparti.
c 'est mieux que 35 euros chez ford pour cette centrale comme j'ai pu voir dans un autre post
en espérant que ce post aidera quelqu'un d'autre.
Afficher plus
Afficher moins


Je vous remercie pour ces conseils qui m' ont servi car ont a le même problème avec nôtre Ford escort de 1998. Merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme d'éclairage du tableau de bord et chauffage 0
enceintes ford mondeo 1
Batterie : ampérage etc... 0
Galaxy TDI 1.9: bougies de préchauffage non alimentées 24
Probleme démarrage ford focusII urgent 0