Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème de démarrage quand véhicule est dehors

 

Il y a 60 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème de démarrage quand véhicule est dehors

Prévenir les modérateurs en cas d'abus 
str44gi
Invité
str44gi
  1. Posté le 05/12/2010 à 22:02:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,quand mon vehicule s-max 1.8 tdci 125ch,118000kms se trouve dans mon garage au chaud,il démarre sans problème,meme sans l'utiliser pendant une semaine. Le week-end il passe la nuit dehors en montagne temp 3 degré ,il démarre de suite et cale.Je dois insister sur le démarreur et m'y prendre à plusieurs reprise pour qu'enfin le moteur s'allume.
Pensez vous qu'il s'agisse de bougies de préchauffage,la batterie a un an , donc j'écarte cette hypothèse et un passage à l'ids chez un pot mécano n'a révélé aucune anomalie.IL penserait à un injecteur qui grippe à froid et en milieu humide. Si je n'ai pas le choix je l'emmènerai chez Ford,mais je me méfie du garagiste  près de chez moi qui a mauvaise réputation,et je préfère malgré tout aller chez ford au cas ou j'aurai besoin d'une participation s'il s'avérait que c'est bien l'injecteur. Merci de m'éclairer si vous avez eu le meme cas que moi!

Sujets relatif
Profil : Pilote d'essai
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/12/2010 à 10:56:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
De toute façon de quand date le changement de vos bougies de préchauffage? En cas de mauvais démarrage à froid c'est de toute façon la première chose à vérifier surtout si le changement remonte à il y a un petit moment... ;)


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Invité
str44gi
  1. Posté le 06/12/2010 à 18:26:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir,merci de votre réponse, mais comme je l'ai dit les bougies n'ont jamais été changés,mais ce qui m'étonne c'est que le démarrage à froid véhicule couchant au garage,ne pose pas problème,c'est seulement quand il est soumis à des températures basses!
Message cité 2 fois
Publicité

Lieutenant rusé
Profil : Pilote semi-pro
columbo-1er
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 06/12/2010 à 21:50:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

str44gi a écrit :
bonsoir,merci de votre réponse, mais comme je l'ai dit les bougies n'ont jamais été changés,mais ce qui m'étonne c'est que le démarrage à froid véhicule couchant au garage,ne pose pas problème,c'est seulement quand il est soumis à des températures basses!
Afficher plus
Afficher moins



Ce n'est pas si étonnant que ça lorsque l'on sait que les diesels modernes n'ont quasiment pas besoin de préchauffage par température ambiante non glaciale. Vu les symptômes je dirais qu'il y a au moins 1 ou 2 bougies qui sont décédées, ce qui serait plutôt normal à bientot 120000 km.  ;)


---------------
Skoda Octavia 3 Combi RS TDI 184 DSG6 '17 blanc lune
Mercedes Classe B 180 Design 7G-DCT '13 zirrusweiss
Logan 1,4 MPI '06 blanc glacier
Peugeot 206 1,1 XR Présence 5 ptes '04 blanc banquise
Lieutenant rusé
Profil : Pilote semi-pro
columbo-1er
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 06/12/2010 à 21:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

str44gi a écrit :
bonsoir,merci de votre réponse, mais comme je l'ai dit les bougies n'ont jamais été changés,mais ce qui m'étonne c'est que le démarrage à froid véhicule couchant au garage,ne pose pas problème,c'est seulement quand il est soumis à des températures basses!
Afficher plus
Afficher moins



---------------
Skoda Octavia 3 Combi RS TDI 184 DSG6 '17 blanc lune
Mercedes Classe B 180 Design 7G-DCT '13 zirrusweiss
Logan 1,4 MPI '06 blanc glacier
Peugeot 206 1,1 XR Présence 5 ptes '04 blanc banquise
Invité
str44gi
  1. Posté le 06/12/2010 à 22:27:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci columbo,je l'emmène mercredi faire tester les bougies,et si c'est le cas je fais changer les 4. Je vous tiens au courant!!!
Message cité 1 fois
Lieutenant rusé
Profil : Pilote semi-pro
columbo-1er
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/12/2010 à 22:48:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

str44gi a écrit :
merci columbo,je l'emmène mercredi faire tester les bougies,et si c'est le cas je fais changer les 4. Je vous tiens au courant!!!
Afficher plus
Afficher moins



Sage décision!  :jap:  De toutes façons, ne changer que la ou les bougies HS n'a pas vraiment de sens puisque les autres suivront forcément tôt ou tard. De plus autant toutes les remplacer quand tout est démonté.  :)


---------------
Skoda Octavia 3 Combi RS TDI 184 DSG6 '17 blanc lune
Mercedes Classe B 180 Design 7G-DCT '13 zirrusweiss
Logan 1,4 MPI '06 blanc glacier
Peugeot 206 1,1 XR Présence 5 ptes '04 blanc banquise
Invité
str44gi
  1. Posté le 13/12/2010 à 13:29:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
alors,j'ai fait controler les bougies(RAS),par contre défaut au niveau injecteurs,qui a disparut après que le le technicien citroen!!! ait mis un liquide qui les a nettoyé. Mais un autre problème survient,la sonde de la rampe commune. Je dois voir avec le garage ford,mais pour le moment le véhicule a démarré avec une température extérieure de 0 degré,deux journées sans problème;à voir avec du recul.

Publicité

 Page :
1

Aller à :