Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

fusible de la prise diagnostique???

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

fusible de la prise diagnostique???

Prévenir les modérateurs en cas d'abus 
nar46mx
Invité
nar46mx
  1. Posté le 04/01/2012 à 20:23:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,

Tout d'abord une exellente année 2012,le meilleur pour vous
Après avoir essayé de faire un diagnostique chez un petit garage,le mécano' m'a dit qu'il n'y avait pas de jus dans la prise et je devais vérifier tout les fusibles.
Ce que j'ai fais,tout avait l'air correct
La question que je me pose; y-a-t-il un fusible pour la prise diag' et si oui,ou est ce qu'il se situ svp?
En sachant que le matériel du mécano' fonctionne sur d'autre voiture et qu'il n'avait pas trop le temps aujourd'hui de les tcheker lui-meme

j'ai une ford galaxy /90 ch de 1997 tdi

merci de l'intéret que vous porterez à mon soucie

cordialement

Sujets relatif
Invité
did55lw
Marques - succès bronze messages
  1. Posté le 04/01/2012 à 21:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.
oui il y a generalement un fusible pour l'alimentation de ta prise diag.
Apres le quel??

Invité
did55lw
Marques - succès bronze messages
  1. Posté le 05/01/2012 à 12:54:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
controle le fusible F22 de 10A dans la boite a fusible habitacle.

Publicité

Invité
nar46mx
  1. Posté le 05/01/2012 à 15:03:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

d'abord merci pour ta réponse didi MCcall, figure toi qu'il n'y avait pas de fusible à cet emplaçement,j'en ai mis 1 de 10A,vais retourner voir le mékano' demain,je te tiendrais au courant
encore mille merci
cordialement

Invité
nar46mx
  1. Posté le 11/01/2012 à 16:56:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

pardon du retard,effectivement c'est l'emplaçement F22 de 10A
bravo et milles merci didi MCcall

à bientot

Publicité

Invité
sta61pl
  1. Posté le 20/01/2012 à 22:04:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j'ain une Galaxy de 1998 1.9TDI et je recherche le schéma des fusibles pour pouvoir les changer si nécessaire..
Qui pourrais m'aider svp?
Merci d'avance pour votre aide.

Invité
ham12pq
Marques - succès bronze sujets
  1. Posté le 21/01/2012 à 18:44:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR



Jai un schéma des fusibles de galaxy 1.9 TDI demain je prend une photo et je la publier sur cette page de forume a bientot

Invité
ham12pq
Marques - succès bronze sujets
  1. Posté le 22/01/2012 à 13:50:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Photo 452Voir l'image en grand0 vote

Invité
ham12pq
Marques - succès bronze sujets
  1. Posté le 23/01/2012 à 14:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Photo 454Voir l'image en grand0 voteA bientot

Invité
jym77ue
  1. Posté le 06/11/2013 à 11:07:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous
J'ai un galaxy 1 tdi 90 cv de 1997 , je bricole pas mal en méca mais là , je suis sidéré , ça fait 2 ans que je l'ai aucun probléme de démarrage et là , l'aternateur ne charge plus ... Avant de le changer comme le voyant coscille avec les vibration du moteur , j'ai voulu controler les cables d'alimentation de l'aternateur je débranche le plus gros pour voir s'il n'etait pas endomagé . Depuis impossible de démarrer !!! J'ai regardé l'electrovanne de la pompe ok.. J'ai vérifié toutes les connectiques ...rien! Quelqu'un a-t il eu ce probléme? Comme le voyant de préchauffage ne s'llume plus j'ai démonté le boitier mais j'ai rien vu d'anormal... 9a me semble bizzare qu'il est laché comme ça?!
Merci pour vos commentaires
@+jym

Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 14:55:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

il aurait été préférable de créer votre porpre sujet.

Impossible de démarrer, que voulez-vous dire ? le démarreur ne tourne pas du tout, ou il tourne mais le moteur ne prend pas ?

Quelle est la tension aux bornes de la batterie ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Invité
jym77ue
  1. Posté le 06/11/2013 à 17:04:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai déjà fait paraitre ce commentaire avec un nouveau sujet ,suite à mon inscription mais je ne le vois nul part..
J'ai bien les 1é volts sur la batterie , le démarreur fait tourner le moteur , mais sans résultat

Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/11/2013 à 20:24:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
12V la batterie est vide. Pleine charge, vous devez avoir 12,8v.

Le démarreur tourne franchement, ou il peine ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Nouveau membre
trymado
  1. Posté le 01/02/2019 à 16:18:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
je me permets de remonter le topic car j'ai exactement le même problème pour un Ford Focus C-Max de 2007 je souhaiterais savoir où est l'emplacement du fusible de la prise diagnostique car celle-ci ne fonctionne pas chez moi. J'ai du mal à déchiffrer les symboles qu'il y a sur le cache en plastique.
Merci

Fusible moteur Cmax 2007Voir l'image en grand0 vote
Message édité par Trymado le 01/02/2019 à 16:59:40
Publicité

 Page :
1

Aller à :