Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème démarrage ford s max flexifuel

 

Il y a 57 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème démarrage ford s max flexifuel

Prévenir les modérateurs en cas d'abus 
sca54ge
Invité
sca54ge
  1. Posté le 01/04/2012 à 20:20:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai acheté un ford s max 145 flexifuel début de l'année 2012 et à maintenant 4000 kms.
Au démarrage à froid, le starter automatique s'enclenche à 1500 tours et ensuite au bout de 30 secondes le compte tour redescend à 1000 tours et 500 tours, le moteur tourne bizarrement et le véhicule cale, (moteur toussote). On redémarre une seconde fois,et là 1 fois sur 2 le démarrage se fait correctement. A moteur chaud pas de soucis. Cela se produit aussi bien avec de l'essence à 100 % éthanol, soit à 100 % avec du 95, soit moitié moitié.
Nous sommes passés à plusieurs reprises au concessionnaire FORD et la réponse est que soit disant cela proviendrait du calculateur qui recherche la qualité du carburant. On changé le rotor papillon mais en vain. Avez vous rencontrez ce genre de problème sur véhicule FORD équipé de Flexifuel et si vous avez une solution ? MERCI
Message cité 2 fois
Sujets relatif
Fordiste assumé! :)
Profil : Pilote semi-pro
  1. config
nivi77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/04/2012 à 20:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sca54ge a écrit :

j'ai acheté un ford s max 145 flexifuel début de l'année 2012 et à maintenant 4000 kms.
Au démarrage à froid, le starter automatique s'enclenche à 1500 tours et ensuite au bout de 30 secondes le compte tour redescend à 1000 tours et 500 tours, le moteur tourne bizarrement et le véhicule cale, (moteur toussote). On redémarre une seconde fois,et là 1 fois sur 2 le démarrage se fait correctement. A moteur chaud pas de soucis. Cela se produit aussi bien avec de l'essence à 100 % éthanol, soit à 100 % avec du 95, soit moitié moitié.
Nous sommes passés à plusieurs reprises au concessionnaire FORD et la réponse est que soit disant cela proviendrait du calculateur qui recherche la qualité du carburant. On changé le rotor papillon mais en vain. Avez vous rencontrez ce genre de problème sur véhicule FORD équipé de Flexifuel et si vous avez une solution ? MERCI
Afficher plus
Afficher moins


Tout d'abord bonjour à vous.

Je roule en mondéo 2L 145 flexifuel, donc même moteur que vous, et je n'ai jamais rencontré ce problème. J'ai également quelqu'un de ma famille qui roule en flexifuel et il ne m'a jamais parlé de ce souci...

Avant d'acheter ma voiture je me suis pas mal renseigné sur la fiabilité des ces moteurs, et je n'ai RIEN trouvé qui était propre à ce moteur. Donc aucune crainte à avoir.
Le seul souci de démarrage dont j'ai entendu parlé sur ce moteur, est celui de quelqu'un qui participe de temps en temps au Forum. Mais lui c'est différent, c'est plutôt les démarrages à chaud qui posent problème.

En tout cas c'est UNE PANNE. et là il ne faut pas lâcher Ford. Surtout tant que la voiture est garantie. Vu le peu de km il y a de quoi leur mettre un bon coup de pression, limite leur dire qu'il reprennent la voiture, que vous en voulez plus car vous ne pouvez pas compter dessus. C'est extrême mais de fois ça fait bouger les choses plus vite... Et rassurez vous, c'est comme ça chez tous les constructeurs. malheureusement.

côté panne, effectivement ça ressemble beaucoup au papillon qui délire, en tout cas tenez nous au courant c'est toujours instructif.

Et surtout Bon courage.  :)


---------------
Mondéo 2L flexifuel 145 ch Titanium X: [Mondéo 2L TitaniumX 2008] Présentation
Ecosport 1.5L tdci 95ch Titanium : [ Ecosport 1L Ecoboost 125ch Titanium 2014 ] Présentation
Focus 1,6Ti-VCT 115ch Ghia Pack Individual:
http://www.forum-auto.com/marq [...] tm#t655382
Invité
phi53xx
  1. Posté le 07/04/2012 à 12:07:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sca54ge a écrit :

j'ai acheté un ford s max 145 flexifuel début de l'année 2012 et à maintenant 4000 kms.
Au démarrage à froid, le starter automatique s'enclenche à 1500 tours et ensuite au bout de 30 secondes le compte tour redescend à 1000 tours et 500 tours, le moteur tourne bizarrement et le véhicule cale, (moteur toussote). On redémarre une seconde fois,et là 1 fois sur 2 le démarrage se fait correctement. A moteur chaud pas de soucis. Cela se produit aussi bien avec de l'essence à 100 % éthanol, soit à 100 % avec du 95, soit moitié moitié.
Nous sommes passés à plusieurs reprises au concessionnaire FORD et la réponse est que soit disant cela proviendrait du calculateur qui recherche la qualité du carburant. On changé le rotor papillon mais en vain. Avez vous rencontrez ce genre de problème sur véhicule FORD équipé de Flexifuel et si vous avez une solution ? MERCI
Afficher plus
Afficher moins



Bonjour,

J'ai moi aussi acheté un SMAX flexifuel, livré en février 2012 et je rencontre ce même problème (déscente de régime, toussotement et calage)..
Cependant, moi, ce n'est pas spécifiquement à froid. Celà arrive même à chaud.

Par contre, lors du second essai il faut maintenir l'accélation élevée un moment, sinon elle cale à nouveau. On pourrait penser que le carburant n'arrive pas correctement.

Ce n'est pas tout le temps, il peut se passer plus d'une semaine sans que celà arrive..
Je suis justemetn passé chez FORD hier. Pour le moment, il m'a été demandé de tester en sans plomb, car jusqu'à présent je ne roulait qu'à l'E85.

Ils pensent que celà peut provenir d'un réglage du calculateur, un problème de pression des injecteurs avec l'E85, du carburant ou autre...

Si celà continue, il m'ont proposé de prendre le véhicule sur plusieurs jours pour faire des tests.

Voilà. Pour dire que vous n'êtes pas seul et dès que j'en sais plus, je vous tiens au courant.

Message cité 1 fois
Publicité

Invité
sca54ge
  1. Posté le 09/04/2012 à 21:11:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de vos renseignements, pour l'instant notre S MAX est au garage depuis 8 jours pour essai, nous devons repasser cette semaine afin de connaitre les résultats, nous vous tiendrons au courant,

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 18/05/2012 à 22:42:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous, j'ai le même problème que votre véhicule, je l'ai apporté plusieur fois mais rien, j'ai contacté ford national. rien non plus. mon véhicule a été immobilisé au total plus de 6 semaines. je pense qu'il va falloir faier un courrier à ford national tous ensemble, on aura peut être plus de poids. si vous avez une réponse de ford prévenez moi.

Publicité

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 18/05/2012 à 22:46:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour info ils ont fait plusieurs testes, reprogrammer le calculateur, changer les bougies, changer la bobine d'allumage. ect et rien y fait, mon garagiste ne sait plus quoi faire même avec ford national qui ne leur répond pas.

Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2012 à 23:23:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous
le flexifuel est un peu méconnu en belgique pas de demande donc vente hypper limité ,
vos garagiste n on pas essayer une mise a jour du calculo et du combiné
chose que j ai deja fait sur des modele essence traditionnelle , car j ai deja eu des cas similaire sur essence conventionnelle et c etait des probleme de connection combiné avec le calculateur voire les sonde de temperature moteur air pas assez précise ,
si vos mécanno bosse sur ces points la on dois approché d un bon compromi et rendu moteur


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 19/05/2012 à 00:06:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Peut-etre une mauvaise qualité du carburant?? est-ce que cela est il possible hub. J'ai lu sur des differents forum qu'il y a eu ces problémes dans les pays du nord (suede norvége etc etc) ils ont remplacés les bougies par des bougies speciales et cablages plus gros (la je ne sais pas ce que cela veut dire), mais par ce qu'il faisait froid, y a-t-il cause à effet, il faut voir.
Message cité 1 fois

---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Profil : Mécanicien Ford 2012
  1. config
hubfft
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/05/2012 à 19:35:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

minireno-143 a écrit :

Peut-etre une mauvaise qualité du carburant?? est-ce que cela est il possible hub. J'ai lu sur des differents forum qu'il y a eu ces problémes dans les pays du nord (suede norvége etc etc) ils ont remplacés les bougies par des bougies speciales et cablages plus gros (la je ne sais pas ce que cela veut dire), mais par ce qu'il faisait froid, y a-t-il cause à effet, il faut voir.
Afficher plus
Afficher moins



hello antoine ,
oui dans les pays nordics les refference de bougie ne sont pas tout a fait identique et ce qui est cablage peu differer ,
la on travaille avec des pieces prévue pour des temperature plus froide ,
ici nous avons des carburante d assez bonne qualité dans les grande marque , donc si ca viens de la c est possible de le voire, les données lambda


---------------
vanos mon frére algerien ,

http://www.forum-auto.com/marq [...] 35.htm#bas
Invité
sca54ge
  1. Posté le 01/06/2012 à 19:15:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
nous avons redéposé notre s max en début de semaine afin de reprogrammer le calculateur suite à un passage d'un ingénieur de FORD France. Cela fait seulement 3 jours et pour l'instant pas de soucis, nous vous renverrons un message d'ici 15 jours pour vous donner de plus amples renseignements

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 01/06/2012 à 21:31:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour l'info, j'appelle mon garage, peux tu me donner le nom de ton garage pour qu'il se mette en relation avec eux.

Profil : Routard confirmé
jcmondeo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/06/2012 à 09:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma femme est rentré mercredi soir après le boulot et a rangé le Smax au garage comme tous les jours....
Jeudi matin, impossible de démarrer la voiture, nos maigres connaissances techniques pour ce genre de voiture, mais également du petit garagiste situé à 200 m de chez moi et chez qui je suis allé rapporté mon problème, m'a dit je n'ai pas l'équipement il faut l'emmener chez Ford.
Assistance prend en charge le dépannage et voiture emmenée à la concession ce jeudi en fin de matinée.
Jeudi aprem, je telephone, on a pas eu le temps de faire diagnostique nous vous appellerons demain, vendredi aprem donc a 16h00 je telephone puisque sinon j'attendrai toujours...;
Bilan, pompe a essence immergée hs, devis reçu 705.89 € ttc!!!! (y compris cout de recherche de panne et M.o.).

Les boules.........doublement des frais d'entretien sur plus de quatre ans d'utilisation pour une broutille...

Bien entendu la pièce ne sera commandée que ce lundi.
Si interressés je vous donnerai d'autres infos


---------------
Présentation de ma Mercedes 350 CGI
Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 04/06/2012 à 20:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est quoi comme motorisation et elle est plus garantie ta voiture? elle a combien de kilomètre?

bon courage

Publicité

Profil : Routard confirmé
jcmondeo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/06/2012 à 10:46:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est une 2.0 l 145 cv essence, 94000 kms environ.


---------------
Présentation de ma Mercedes 350 CGI
Invité
sca54ge
  1. Posté le 10/06/2012 à 15:04:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cela fait maintenant 15 jours que notre concessionnaire FORD PARIS BREST de LUCE 28110 demandé M POIRIER (il suit notre dossier et connait bien le problème) nous ont reprogrammé le calculateur et depuis tout va bien, elle démarre au quart de tour, quel plaisir le matin de démarrer sans s'énervé, même avec du 100 % éthanol - tout est ok - j'espère avoir répondu et solutionner votre problème. bonne journée

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 10/06/2012 à 20:56:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci de votre réponse. je vais en informer mon concessionaire.

Profil : Routard confirmé
dong
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 28/07/2012 à 23:41:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Où en êtes-vous de ce problème ?

Invité
sca54ge
  1. Posté le 05/08/2012 à 17:56:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour dong plus de problème depuis la reprogrammation du calculateur, démarrage à froid ou à chaud, réservoir plein de 95 ou ethanol - aucun problème - en espérant que cela fonctionne le plus longtemps possible
<br>

Profil : Routard confirmé
dong
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 10/08/2012 à 16:48:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
OK, merci.
il va falloir prendre , selon moi, encore quelques semaines de recul pour être certain de la résolution définitive du problème.Mais c'est déjà bon signe...
Avez-vous eu comme recommandation d'utiliser de temps en temps du SP95 ou du SP98 et si oui, à quelle fréquence ?
Merci.

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 22/10/2012 à 20:44:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour le moment c'est reprogramation du calculateur, et démarage casi parfait. quelque raté encore mais légé.
Message cité 1 fois
Fordiste assumé! :)
Profil : Pilote semi-pro
  1. config
nivi77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/10/2012 à 11:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sleffes a écrit :

pour le moment c'est reprogramation du calculateur, et démarage casi parfait. quelque raté encore mais légé.
Afficher plus
Afficher moins



ok sleffes!
et ça fait combien de temps que tu as fait reprogrammer le calculateur? "encore quelques ratés" toujours à chaud?
Et sinon parlant des bonnes choses je pense, le reste de la voiture, te plait toujours autant?

 :)


---------------
Mondéo 2L flexifuel 145 ch Titanium X: [Mondéo 2L TitaniumX 2008] Présentation
Ecosport 1.5L tdci 95ch Titanium : [ Ecosport 1L Ecoboost 125ch Titanium 2014 ] Présentation
Focus 1,6Ti-VCT 115ch Ghia Pack Individual:
http://www.forum-auto.com/marq [...] tm#t655382
Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 20/03/2013 à 20:24:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
démarrage nickel, je pense que le E85 est parfois merdique. sinon concernant le reste de la voiture j'en suis toujours aussi fane, je la conseil à tout le monde et surtout en flexifuel..
Message cité 2 fois
Fordiste assumé! :)
Profil : Pilote semi-pro
  1. config
nivi77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2013 à 10:42:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sleffes a écrit :

démarrage nickel, je pense que le E85 est parfois merdique. sinon concernant le reste de la voiture j'en suis toujours aussi fane, je la conseil à tout le monde et surtout en flexifuel..
Afficher plus
Afficher moins


Merci Sleffes pour ta réponse [smileyper​so
j'ai bien fait de te relancer hier car au moins ceux qui sont intéressés n'auront pas peur d'avoir ce soucis.
C'est vraiment une bonne nouvelle! Donc une reprogrammation de calculateur aura eu raison de tes soucis!!! c'est cool.

@Minireno: peux tu mettre à jour le bilan fiabilité de la mondéo, on a une réponse concernant ce sujet  ;)  merci


---------------
Mondéo 2L flexifuel 145 ch Titanium X: [Mondéo 2L TitaniumX 2008] Présentation
Ecosport 1.5L tdci 95ch Titanium : [ Ecosport 1L Ecoboost 125ch Titanium 2014 ] Présentation
Focus 1,6Ti-VCT 115ch Ghia Pack Individual:
http://www.forum-auto.com/marq [...] tm#t655382
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 21/03/2013 à 13:07:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Pas de problème nivi dès que j'ai un petit moment je le ferais, la météo annonce de la pluie pour se W-E.
Message cité 1 fois

---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Fordiste assumé! :)
Profil : Pilote semi-pro
  1. config
nivi77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2013 à 18:35:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

minireno-143 a écrit :

Bonjour.
Pas de problème nivi dès que j'ai un petit moment je le ferais, la météo annonce de la pluie pour se W-E.
Afficher plus
Afficher moins



Merci  ;)

 :)


---------------
Mondéo 2L flexifuel 145 ch Titanium X: [Mondéo 2L TitaniumX 2008] Présentation
Ecosport 1.5L tdci 95ch Titanium : [ Ecosport 1L Ecoboost 125ch Titanium 2014 ] Présentation
Focus 1,6Ti-VCT 115ch Ghia Pack Individual:
http://www.forum-auto.com/marq [...] tm#t655382
Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 15/05/2013 à 12:49:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
après 1 an, la voiture démarre nickel, sauf quelque petit raté quand il fait très chaud? mais peu génant, il faut juste un peu accélérer au démarrage.
Par contre petit souci sur le voyant de l'ESP qui se déclenche parfois quand je braque et je déconnecte quand je coupe et je redémarre. Bizarre. un petit tour au garage va s'imposer.
Message cité 2 fois
Fordiste assumé! :)
Profil : Pilote semi-pro
  1. config
nivi77
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/05/2013 à 09:13:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

sleffes a écrit :

après 1 an, la voiture démarre nickel, sauf quelque petit raté quand il fait très chaud? mais peu génant, il faut juste un peu accélérer au démarrage.
Par contre petit souci sur le voyant de l'ESP qui se déclenche parfois quand je braque et je déconnecte quand je coupe et je redémarre. Bizarre. un petit tour au garage va s'imposer.
Afficher plus
Afficher moins



Bonjour Sleffes  :)

Même si ton problème n'est pas trop contraignant, si tu dis qu'il y a quelques petits ratés, pour moi ta panne n'est pas réglé à 100%...

La mienne a vécu des -16° et l'année dernière plusieurs semaine sous la chaleur Corse, et AUCUN raté! Pas besoin d'accélérer au démarrage. Tu appuies sur le Bouton et GO! C'est vraiment étonnant et frustrant de ne pas connaître la cause du pb...

Bon en tout cas, rien de bien grave et c'est le principal. J'espère aussi que pour ton ESP, un passage à la valise solutionnera ce dysfonctionnement. Tiens nous au courant en tout cas.

Sinon à part ça, toujours satisfait de ton vaisseau amiral [smileyper​so? Tu as fait combien de kilomètres depuis que tu l'as?


---------------
Mondéo 2L flexifuel 145 ch Titanium X: [Mondéo 2L TitaniumX 2008] Présentation
Ecosport 1.5L tdci 95ch Titanium : [ Ecosport 1L Ecoboost 125ch Titanium 2014 ] Présentation
Focus 1,6Ti-VCT 115ch Ghia Pack Individual:
http://www.forum-auto.com/marq [...] tm#t655382
Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 12/06/2013 à 19:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour l'esp j'ai débranché les filles au niveau des roues avant un petit coups de souflette et plus rien. enfin pour ca maintenant c'est la fenêtre passagé qui c'est déparamétrée. je ne me souviens pas comment la reparamétré quelqun sait faire.

Invité
pat80ns
  1. Posté le 17/12/2013 à 10:51:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

phi53xx a écrit :


Bonjour,j'ai un s max de 2008 avec 165000km 140cv diesel ,j'ai le meme probleme depuis 2 mois aucun resultat du garage ,il semblerait que la reprogrammation du calculateur soit la solution ,pouvez vous me confirmé que pour vous plus de probleme. Il semble que le probleme concerne tous les types de carburant.

J'ai moi aussi acheté un SMAX flexifuel, livré en février 2012 et je rencontre ce même problème (déscente de régime, toussotement et calage)..
Cependant, moi, ce n'est pas spécifiquement à froid. Celà arrive même à chaud.

Par contre, lors du second essai il faut maintenir l'accélation élevée un moment, sinon elle cale à nouveau. On pourrait penser que le carburant n'arrive pas correctement.

Ce n'est pas tout le temps, il peut se passer plus d'une semaine sans que celà arrive..
Je suis justemetn passé chez FORD hier. Pour le moment, il m'a été demandé de tester en sans plomb, car jusqu'à présent je ne roulait qu'à l'E85.

Ils pensent que celà peut provenir d'un réglage du calculateur, un problème de pression des injecteurs avec l'E85, du carburant ou autre...

Si celà continue, il m'ont proposé de prendre le véhicule sur plusieurs jours pour faire des tests.

Voilà. Pour dire que vous n'êtes pas seul et dès que j'en sais plus, je vous tiens au courant.
Afficher plus
Afficher moins

Profil : Nouveau membre
  1. config
sleffes
  1. Posté le 20/12/2013 à 21:37:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, pour ma part il n'ont pas trouvé la panne, ils ont juste reprogrammer le calculateur en configuration d'origine. et la peu de difficulter pour démarer, il faut juste accélérer un peu et nickel. par contre, je me suis appercu que selon les stations de service le problème était plus ou moins récurant. alors peu être que ca vient du E85.
pour info je roule que au E85. par contre moi le problème était à chaud et non à froid. bon courage.

Profil : Nouveau membre
cat29
  1. Posté le 29/12/2018 à 11:55:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelqu'un a trouvé le problème ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le S-Max phase 2 en occaz????? 0
Défaut éclairage avant 3
consommation de vos SMax 12
Boitier de clignotant sur retroviseur 8
Petit probleme ODB 0