Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Perte de puissance et consommation CMax 1.6 TI VCT Titanium 105 CV

 

Il y a 77 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance et consommation CMax 1.6 TI VCT Titanium 105 CV

Prévenir les modérateurs en cas d'abus 
jag09sx
Invité
  1. Posté le 07/03/2013 à 17:28:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Ceci est ma toute première participation à un forum.
Soyez cléments. Merci.
Viens d'acheter une C MAX 1.6 TI-VCT (105 CV) neuve.
Après les 1000 premiers km je roulais en ville et tout à coup
perte de puissance, impossible d'avancer à plus de 20km/h.
1/2 h d'arrêt pour attendre Ford Assistance et me rendre
jusqu'au garage (et ce sans aucun problème !)
Ils ont utilisé la valise : RAS
Ai fait un tour d'essai avec eux : tout normal !
100 Kms plus tard, rebelote à nouveau perte de puissance.
Je rentre la voiture demain pour la journée chez Ford.

Consommation : 12 l en ville et 10 l sur autoroute !!!!!!!
Sur 1100 Kms parcourus : 300 sur autoroute le reste en ville

Quelqu'un a-t-il une explication ?
Y a-t-il une corrélation entre ces 2 points (perte de puissance et consommation)

Comment puis-je encore avoir confiance dans cette voiture ?
Je n'ose plus monter sur l'autoroute.
Merci d'avance.

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] C-Max Titanium 2.0 TDCi de ThoM4s 7
Défauts de carrosserie suite à un achat neuf 1
probleme ford cmax 2007 1.6 ghia 0
allumage intempestif de l'afficheur multifonction sur C Max 4
C-MAX2 ordinateur de bord blanc ,problème 2