Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

probléme Radar de recul

 

Il y a 96 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

probléme Radar de recul

Prévenir les modérateurs en cas d'abus 
dol69on
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/04/2013 à 11:06:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
dolu1977-3-img[1]Voir l'image en grand0 vote

Bonjour à tous ,

FOCUS TDCI 1.6 90CH AN 2011


PROBLEME:

Voici mon probléme , lorsque je passe la marche arriére un bippe long ce fait enttendre au lieu d'avoir un bip progressif .
Une fois la voiture en route l'operation du bip long ne ce produit qu'une seul fois , si je reppette l'operation de marche arriere rien ne ce produit !
Donc il faut que j'enléve le contact , pour ravoir une seul fois ce bip long .

PREMIERE RECHERCHE :

- J'ai dabord debranché les radars un apres l'autre et rebranché , rien toujour pareil .
- J'ai debranché un apres l'autre et mis la marche arriere toujour le bip long .
- Je me suis approché avec mon oreille est la j'entands comme un crépitement émis pas chacun d'entre eux mise appart sauf un .

CONSTATION :

Je pence que celui qui ne crépite pas me mes en defaut !

LES QUESTION :

Avez vous deja connu ce probleme , est il possible de changé ce capteur ou de le nettoyé avec une bombe a air comprimet ( style nettoyant informatique )

Cordialement .
Message cité 2 fois
Sujets relatif
Profil : Membre confirmé
  1. config
ken078
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 08/04/2013 à 20:05:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai un peu le même problème sur ma mondeo de 2008. Dès que je passe la marche arrière ou que j'active le radar de recul, j'ai un bip en continu sur l'arrière... Il faut que je me penche sur la question car ça fait 15 jours que ça dure.

Ken078

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/04/2013 à 22:31:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila je suis passé chez Ford achat du détecteur 68 € l'unité est la plus de probléme .Le magasinier ma dit que ces capteur sont tres fragile , un coup de karcher ou un moindre impact dessus est il plante le systeme du bip progréssif. Donc plus de bip en continue, je suis erreu d'avoir trouver moi même ma panne mais déçu de la fiabilité des capteurs .

Publicité

Profil : Membre confirmé
  1. config
ken078
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 10/04/2013 à 21:17:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Peux-tu donner la référence du capteur ? ça peut toujours servir.

Pour ma part, depuis ce midi, je n'ai plus de bip continu mais un fonctionnement normal ... pourtant je n'ai rien et ça faisait 15 jours que j'avais le problème  :??:  :??:  :??:

Affaire à suivre !

Ken078

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/04/2013 à 12:22:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ,

je te donne la référence des que possible ,mais attention le magazinié ma sortie pas male de référence !

Publicité

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/04/2013 à 13:50:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
alors voici la REF 1434268* DETECTEUR - AIDE AU CB
Message cité 1 fois
Profil : Membre confirmé
fabiano35
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/04/2013 à 10:51:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Purée ! 68€ le détecteur ! Ils se mouchent pas du pied !

Quand on voit des kits complets 4 capteurs + indicateur + cables + scie cloche à moins de 40€ sur le web (Conrad par ex), ça en dit long sur l'abus en accessoirie chez Ford (et les autres idem) !


---------------
Ford Focus SW Titanium 1.0 125Ch Ecoboost (12/2012)
Kia Soul 1.6 CRDI Play (06/2009)
Profil : Membre confirmé
  1. config
ken078
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/04/2013 à 20:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

dol69on a écrit :

alors voici la REF 1434268* DETECTEUR - AIDE AU CB
Afficher plus
Afficher moins



Merci pour la référence.
Mon radar de recul redéconne régulièrement donc je penche plutôt pour un problème de connectique.
Je vais tenter de me pencher sur la question car ça fait maintenant un mois ...

Bon week end

Ken078

Invité
  1. Posté le 27/02/2017 à 17:46:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dol69on a écrit :

http://clu​b.caradisi​ac.com/dol​69on/dolu1​977-13922/​photo/dolu​1977-img-1​-3057378.h​tml

Bonjour à tous ,

FOCUS TDCI 1.6 90CH AN 2011


PROBLEME:

Voici mon probléme , lorsque je passe la marche arriére un bippe long ce fait enttendre au lieu d'avoir un bip progressif .
Une fois la voiture en route l'operation du bip long ne ce produit qu'une seul fois , si je reppette l'operation de marche arriere rien ne ce produit !
Donc il faut que j'enléve le contact , pour ravoir une seul fois ce bip long .

PREMIERE RECHERCHE :

- J'ai dabord debranché les radars un apres l'autre et rebranché , rien toujour pareil .
- J'ai debranché un apres l'autre et mis la marche arriere toujour le bip long .
- Je me suis approché avec mon oreille est la j'entands comme un crépitement émis pas chacun d'entre eux mise appart sauf un .

CONSTATION :

Je pence que celui qui ne crépite pas me mes en defaut !

LES QUESTION :

Avez vous deja connu ce probleme , est il possible de changé ce capteur ou de le nettoyé avec une bombe a air comprimet ( style nettoyant informatique )

Cordialement .
Afficher plus
Afficher moins




Bonjour,
J ai eu le même soucis.
Alors c est un de tes capteurs de radars de recul qui est hs, malheureusement il faut l acheté et par ford c est plus de 50€ ht par radar de recul.
Vive l électronique
Ps la voiture a du avoir un choc a l arrière c est sur sinon tu passe le karcher trop prêt lol

Profil : Nouveau membre
doudou590
Marques - succès bronze sujets
  1. Posté le 09/01/2018 à 16:24:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
moi j'ai u le mème problème de capteur ,j'ai tester les capteur avec un verre ,mettre le contact sans démarrer passé la marche arrière ,ont pose le verre sur le capteur, si on entend des clicti ces qu'il sont bon , sinon rien (pas de clicti) ils sont mort.
pour ceux qu'il veulent voilas un lien pour les capteur moi je l'ai commander reçu en 48 et payer via PayPal
http://www.capteurderecul.com/
capteur remplacer tous remacher

Profil : Nouveau membre
doudou590
Marques - succès bronze sujets
  1. Posté le 09/01/2018 à 16:26:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re salut
prix du capteur 19€90 ford focus 2 1.8 ghia

Profil : Nouveau membre
christopher33140
  1. Posté le 27/02/2019 à 22:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dol69on a écrit :

http://clu​b.caradisi​ac.com/dol​69on/dolu1​977-13922/​photo/dolu​1977-img-1​-3057378.h​tml

Bonjour à tous ,

FOCUS TDCI 1.6 90CH AN 2011


PROBLEME:

Voici mon probléme , lorsque je passe la marche arriére un bippe long ce fait enttendre au lieu d'avoir un bip progressif .
Une fois la voiture en route l'operation du bip long ne ce produit qu'une seul fois , si je reppette l'operation de marche arriere rien ne ce produit !
Donc il faut que j'enléve le contact , pour ravoir une seul fois ce bip long .

PREMIERE RECHERCHE :

- J'ai dabord debranché les radars un apres l'autre et rebranché , rien toujour pareil .
- J'ai debranché un apres l'autre et mis la marche arriere toujour le bip long .
- Je me suis approché avec mon oreille est la j'entands comme un crépitement émis pas chacun d'entre eux mise appart sauf un .

CONSTATION :

Je pence que celui qui ne crépite pas me mes en defaut !

LES QUESTION :

Avez vous deja connu ce probleme , est il possible de changé ce capteur ou de le nettoyé avec une bombe a air comprimet ( style nettoyant informatique )

Cordialement .
Afficher plus
Afficher moins



Bonjour j'ai le même probleme sur mon cmax de 2008 sauf que j'ai remarquer qu'il fonctionne que l'été ou que quand il fait assez chaud car dès qu'il se met à pleuvoir qu'il fait un peu frais boum sa fonctionne plis et sa se met à clignoter sen s'arrêter je sais plus comment faire

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Alternateur qui claque à répétion 2
Focus 2 - trappe tableau de bord 7
Antenne cassée !!!! 3
Led sur pare choc avant 7
ma for'd focus 2 1.6 tdci 110 francorchamp 0