Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

[Ford Fiesta Declic 1.8D] - Problème de chauffage

 

Il y a 1073 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Ford Fiesta Declic 1.8D] - Problème de chauffage

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/12/2006 à 19:20:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut à tous :)


J'ai un problème avec ma Ford Fiesta Declic 1.8D année 98.

Avant, lorsque j'avais bien roulé quelques minutes, je mettais le chauffage à fond (molette du milieu). Il faisait déjà chaud avec le vent qui sortais, puis j'actionnais le bouton de droite pour regler la vitesse de l'air (1-2-3...) et là il faisait de plus en plus chaud :)

http://img177.imageshack.us/im​g177/5840/photo192zz2.jpg


Par contre, maintenant je mets toujours la molette du milieu à fond. Par contre il fait chaud tant que la vitesse reste à 0. Parce que dès que je met en marche la vitesse, c'est de l'air froid qui sort !

Mais bon, quand il reste à 0 et que c'est juste l'air qui circule, l'air est chaud


Quelqu'un pourrait il m'expliquer ?


Merci :)

Sujets relatif
Invité
Marques - succès bronze messages
  1. Posté le 03/01/2007 à 12:28:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut   ;)

Bon ben ça me semble assez mystèrieux ton histoire !!!   :??:

(J'ai bien une petite idée mais aucune certitude: je pense à la carte électronique située derrière les trois molettes de commande:
alal_11405​97607_cart​eelectroch​aufffiesta​1
)

Jette un coup d'oeil dans le reportage de lolo sur la Fiesta en section mécanique, le système de ventilation-chauffage est détaillé de long en large et en travers !!!  ;)

Si tu n'y trouves pas de réponse, fais un post dans le sujet du lolo, eux ils trouveront je pense !! :lol:
Message édité par ala16qj le 03/01/2007 à 12:32:47
Invité
  1. Posté le 12/01/2007 à 23:18:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

Voilà j'ai le même problème et effectivement je pense que ma carte électronique est defectueuse car apparement mon electrovanne fonctionne bien.
Mais pour être sûr j'aimerais savoir si quelqu'un pourrais mesurer la tension qu'il a aux bornes du connecteur de l'électrovanne en position froid et en position chaud.

merci d'avance de votre aide

Publicité

Invité
  1. Posté le 13/01/2007 à 21:03:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut.

A mon avis, ta panne peux aussi venir du robinet de chauffage,qui se trouve au niveau du tablier.sinon, y a la resistance de chauffage qui peut etre defectueuse

Profil : Membre confirmé
  1. config
_jo_
  1. Posté le 14/01/2007 à 00:16:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est vraiment très bizarre cette histoire, car le système de ventilation est indépendant de la carte électronique [:ayumi_71:5]
T'as regardé les fusibles ? j'arrive pas à comprendre le lien entre mettre une vitesse ça coupe le chauffage... t'es sur à 100% que sans mettre en 1 t'as de l'air chaud? met bien ta main, l'air doit être très chaud à la sortie si ton moteur est chaud et que tu es réglé au max... comme ça je penserai plutôt que tu n'as pas du tout du chauffage et que le fait de mettre la ventilation te le fait ressentir

sinon gwen1 pour les mesures et les tests c'est tout expliqué là:
Dissection/Réparation de la commande de chauffage sur Fiesta-mk4/Puma
 ;)
Message édité par _jo_ le 14/01/2007 à 00:17:09
Publicité

Invité
  1. Posté le 04/04/2007 à 18:27:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je pense avoir le même problème, depuis qq temps, je n'arrive plus à avoir d'air froid dans ma fiesta zetec de 1998, quelque soit la position de la commande d'air, il ne sort que du chaud, la clim marche bien à froid, mais dès que le moteur chauffe et monte en temperature l'air devient chaud même en position froid, je suppose que ce n'est pas la commande et le circuit imprimé qui est en cause mais bien la vanne.
Quelqu'un pourrait me confirmer svp ?
merci

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/04/2007 à 22:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Jtco


J'ai eu ce problème également : un cour-circuit laissé la vanne sur la position chaud

Tu n'as pas rémarqué un problème avec ton plafonnier et l'heure ? Moi elles ne fonctionnaient plus et quand je changer leur fusible, il sautait à chaque fois


Message cité 1 fois
Invité
  1. Posté le 24/04/2007 à 23:37:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Gig52vw a écrit :
Salut Jtco


J'ai eu ce problème également : un cour-circuit laissé la vanne sur la position chaud

Tu n'as pas rémarqué un problème avec ton plafonnier et l'heure ? Moi elles ne fonctionnaient plus et quand je changer leur fusible, il sautait à chaque fois
Afficher plus
Afficher moins


Bonjour
pour savoir si la vanne est bien alimentee ,j'ai soude une LED a demeure entre les 2 fils . Le negatif au fil noir/vert
 ROBINET FIESTA1.pdf

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 25/04/2007 à 09:23:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Buntinx


Ton fichier PDF n'est pas disponible, j'y aurais bien jeté un oeil ;)

Invité
  1. Posté le 06/05/2007 à 12:48:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut pouvez vous me dire s'il vous plait comment êtes vous arrivé jusqu'à cette carte
merci d'avance

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/05/2007 à 14:51:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Invité
Marques - succès bronze messages
  1. Posté le 07/01/2009 à 17:10:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'avais de la ventilation mais une absence d'air chaud sur ma Fiesta de 9 ans (MK4 essence 1,3 i). Après avoir contrôlé l'arrivée du 12 v sur la prise de la fameuse électrovanne je m'apprêtais à tout démonter, lorsqu'en jetant par hasard un coup d'oeil au vase d'expansion, je me suis aperçu.....qu'il n'y avait plus rien dedans !
J'ai donc remis environ 1 litre de liquide et là ....ô miracle, le liquide de refroidissement arrive enfin à passer le point haut (car l'électrovanne se situe quasiment au point haut pour aller au radiateur intérieur de la voiture.
Et en cette saison c'est quand-même bien pratique de pouvoir dégivrer son pare-brise.....
Reste surveiller et trouver pourquoi j'ai perdu tout ce liquide en 3 mois....(date du renouvellement total du liquide).

Invité
Marques - succès bronze messages
  1. Posté le 07/01/2009 à 17:12:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai peut-être pas posté au bon endroit, car pour moi, ce n'est pas le chauffage qui fonctionnait continuellement, mais excatement l'inverse....
Désolé.

Publicité

Profil : Vétéran
  1. config
nicosaku
Marques - succès bronze messages
  1. Posté le 15/01/2009 à 23:04:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à tous,
 
Je fais remonter le sujet suite à un problème de chauffage que je rencontre sur une Fiesta de 2000. En fait le bouton rotatif tourne, mais s'enlève très facilement (il doit être cassé je pense). Mais surtout le chauffage ne fonctionne pas vraiment...  :non:  

En fait il a marché au début dès que le moteur est monté en température, puis lorsque c'était trop chaud, une fois le thermostat baissé, impossible de remonter le chauffage...
 
Electrovanne ? Niveau du liquide de refroidissement ?
 
Je précise que mon amie a acheté cette voiture ce soir donc je ne la connais pas encore.
 
Niveau mécanique je me débrouille sur les trucs simples mais je suis pas mécano  :lol:  
 
Merci à tous de votre aide

ps : j'ai mis le même message dans le pôle technique, je me suis trompé de sujet :oops:
Message édité par nicosaku le 15/01/2009 à 23:32:57
Invité
  1. Posté le 25/02/2009 à 22:54:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde aussi ton robinet de chauffage il doit resté bloqué

Invité
  1. Posté le 07/05/2009 à 19:29:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous
j'ai bien lu tous vos post et toutes vos reponses mais je n'ai pas reelement trouver le probleme de titine ( fiesta 1.8d ghia de janvier 1999)
alors mon soucis au depart par moment de l'air chaud vient dans etre invité... un coup ça marche un coup ça marche pas , j'essaye de comprendre pourquoi , positions des boutons, des variateurs mais rien n'y change , quand elle fait du chaud mon seul espoir qu elle arrete c'est de couper le moteur et redemarrer!
ça marchait pas a chaque fois mais 1 fois sur 3 environ
je l'emmene chez mon mecano qui va se renseigner chez ford ford est cathegorique c'est le robinet !!!
ok on le change et depuis air chaud tout le temps , meme en redemarant ça varie plus !!!
il me semble que l'air est un peu moins chaud , pt'etre parce que c'est l'hiver lol
alors apres avoir regarder attentivement les posts j'ai fait quelques essais  surtout sur ce fils vert et noir qui relie normalement en directe la carte a l'electrovanne et la pas de continuité !!! rien au niveau des prises et pas de coupure visible , tout semble ok sauf que ça passe pas... il y a t'il un fusible entre l'arrivee et le depart ?
ford d'une autre ville me dit que ça doit etre l'electrovanne neuve qui doit etre defectueuse... j'en ai marre j'aimerai bien avoir un peu d'air frais pour cet ete  et aussi la clim !!!
merci à tous pour vos suggestions  
Message cité 1 fois
Invité
  1. Posté le 13/05/2009 à 16:47:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv01eo a écrit :
bonjour à tous
j'ai bien lu tous vos post et toutes vos reponses mais je n'ai pas reelement trouver le probleme de titine ( fiesta 1.8d ghia de janvier 1999)
alors mon soucis au depart par moment de l'air chaud vient dans etre invité... un coup ça marche un coup ça marche pas , j'essaye de comprendre pourquoi , positions des boutons, des variateurs mais rien n'y change , quand elle fait du chaud mon seul espoir qu elle arrete c'est de couper le moteur et redemarrer!
ça marchait pas a chaque fois mais 1 fois sur 3 environ
je l'emmene chez mon mecano qui va se renseigner chez ford ford est cathegorique c'est le robinet !!!
ok on le change et depuis air chaud tout le temps , meme en redemarant ça varie plus !!!
il me semble que l'air est un peu moins chaud , pt'etre parce que c'est l'hiver lol
alors apres avoir regarder attentivement les posts j'ai fait quelques essais  surtout sur ce fils vert et noir qui relie normalement en directe la carte a l'electrovanne et la pas de continuité !!! rien au niveau des prises et pas de coupure visible , tout semble ok sauf que ça passe pas... il y a t'il un fusible entre l'arrivee et le depart ?
ford d'une autre ville me dit que ça doit etre l'electrovanne neuve qui doit etre defectueuse... j'en ai marre j'aimerai bien avoir un peu d'air frais pour cet ete  et aussi la clim !!!
merci à tous pour vos suggestions  
Afficher plus
Afficher moins


Invité
  1. Posté le 13/05/2009 à 16:52:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oups mon message n'est pas apparu,

Je reprend,
Je rencontre a peu près le même problène mais g pas constament de l'air chaud : Electrovannes que je vais changer sous peu...

Pour ton soucis, une piste serait le faisceau éléctric celui-ci est très solicité par la clim sur la fiesta et parfois il soufre moi j'ai du changer le mien.
Autre piste la carte éléctronic pourait avoir souffert et reste bloqué sur le chaud.

Bon courage...

Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/12/2009 à 00:23:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
je m'aperçois que c'est un sacré problème ce chauffage !
Ma femme a une fiesta diesel de 2005, quand elle se rend au travail tant qu'elle roulele chauffage fonctionne au chaud et dès qu'elle se retrouve bloquée dans les embouteillages (et bonjour en région Parisienne !) elle n'a plus que de l'air froid qui est envoyé dans l'habitacle.
En période d'hiver c'est pas le pied.
Par contre je m'aperçois qu'elle consomme beaucoup de liquide de refroidissement et pourtant aucune fuite n'a été décelée.

Quelqu'un pourrait-il nous mettre sur la voie d'une (ou de plusieurs) solution.

Merci d'avance !

Invité
  1. Posté le 19/11/2014 à 23:41:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR

J AI UN PROBLEME AVEC LE SYSTEME DE CHAUFFAGE DE MA FORD FIESTA DE 2003. LA SOUFFLERIE NE MARCHE PAS EN POSITION 1 2 3 ET QUAND JE MET LE BOUTON EN POSITION 4 LA SOUFFLERIE MARCHE MAIS DECONNECTE LA CLIMATISATION;

EST CE QUE CELA VIENT DE FUSIBLE OU DE LA RESISTANCE SOUS LE TABLEAU DE BORD; ET SI OUI COMMENT LA CHANGER ?

MERCI DE VOTRE AIDE

Profil : Nouveau membre
tony59119
  1. Posté le 30/12/2016 à 20:34:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous,voila mon fils a une ford fiesta 1l8 tddi de 2001 et il n a pas de chaufage tout fonctionne normalement sauf l air chaud .J ai pensé a la plaquette electronique qui et derriere le bouton de reglage air chaud et froid mais on m as dit que c est tres rare quel lache l electrovane lui fonction on entend le declic .0On m a parlé du volet qui serais rester coincé en air froid mais je ne le trouve pas donc si quelqu un serai m eclairer dessus ou si il as la solution merci d avance

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vends volant MOMO pour Fiesta Mk3 1
demontage radiateur chauffage escort 1.8d 0
chauffage habitacle escort diesel 1
Barres de sécurité portières 1
Demarreur Ford Fiesta essence 1998 6