Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Soucis essuie-glace Mondeo phase 1

 

Il y a 20 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Soucis essuie-glace Mondeo phase 1

Prévenir les modérateurs en cas d'abus 
inv09ed
Invité
inv09ed
  1. Posté le 24/06/2014 à 18:53:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

Comme l'indique le titre j'ai des problème avec mes essuies glace. Je vous explique: déjà première chose ils sont devenus très bruyants depuis un moment (enfin le moteur en fait, pas les balais en eux même surtout qu'ils sont quasi neufs.)
Et secondo et c'est le plus embêtant, le "battement manuel" (je sais pas trop comment appeler ça) enfin juste l'allé retour qu'on déclenche en donnant juste un coup de commodo quoi, ne fonctionne plus comme il faut. A savoir que tant que je reste appuyé les balais se déplacent, mais si je relâche ils s'arrêtent net au milieu du pare-brise! :(

Avez vous une idée? J'ai pas encore regardé les fusibles, (et j'y connais pas grand chose à vrai dire) mais pensez vous que ça puisse être ça? Ou plus grave, les moteurs (parce qu'il y en a un par balai je crois :??: ) à remplacer?

Merci d'avance à ceux qui m'aideront.
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2014 à 19:03:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv09ed a écrit :

Bonsoir,

Comme l'indique le titre j'ai des problème avec mes essuies glace. Je vous explique: déjà première chose ils sont devenus très bruyants depuis un moment (enfin le moteur en fait, pas les balais en eux même surtout qu'ils sont quasi neufs.)
Et secondo et c'est le plus embêtant, le "battement manuel" (je sais pas trop comment appeler ça) enfin juste l'allé retour qu'on déclenche en donnant juste un coup de commodo quoi, ne fonctionne plus comme il faut. A savoir que tant que je reste appuyé les balais se déplacent, mais si je relâche ils s'arrêtent net au milieu du pare-brise! :(

Avez vous une idée? J'ai pas encore regardé les fusibles, (et j'y connais pas grand chose à vrai dire) mais pensez vous que ça puisse être ça? Ou plus grave, les moteurs (parce qu'il y en a un par balai je crois :??: ) à remplacer?

Merci d'avance à ceux qui m'aideront.
Afficher plus
Afficher moins




Bonsoir,


Quelle année la Mondeo ? Si c'est une phase 1, on se situe entre 1993 et 1996. :) Donc, il n'y a qu'un seul moteur à l'avant, et non deux. ;)


Et mis à part le " battement manuel " qui déconne, les autres commandes fonctionnent ( intermittent et marche normale/rapide ) ?

Message édité par fordmondeo16v le 24/06/2014 à 19:04:34

---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Invité
inv09ed
  1. Posté le 24/06/2014 à 19:12:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Arf, je me suis mal exprimé alors puisque ma voiture est de 1998.
Et sinon oui, les autres commandes fonctionnent normalement :jap:
Message cité 1 fois
Publicité

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2014 à 19:17:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv09ed a écrit :

Arf, je me suis mal exprimé alors puisque ma voiture est de 1998.
Et sinon oui, les autres commandes fonctionnent normalement :jap:
Afficher plus
Afficher moins



Et aussi, quand tu actionnes le battement manuel, lorsque tu dis que les essuie glace s'arrêtent en milieu de pare brise, tu restes encore un peu appuyé sur le commodo, ou alors ils s'arrêtent même quand tu relâches complètement le commodo ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Routard
maxiford
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/06/2014 à 19:17:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour. c est le comodo à nettoyer ou à changer.
Message cité 1 fois
Publicité

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2014 à 19:24:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maxiford a écrit :

bonjour. c est le comodo à nettoyer ou à changer.
Afficher plus
Afficher moins




Salut MaxiFord ! :hello:


Ca dépend comment est actionné le commodo en " manuel ". Si l'on reste même un peu appuyé sur le commodo ( en l'effleurant par exemple ), ils se bloquent en route. Il suffit alors de relâcher pour que tout redevienne normal.

Donc, pas de soucis à se faire si c'est bien ça. ;)


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Invité
inv09ed
  1. Posté le 24/06/2014 à 19:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
fordmondeo16v Ben justement oui, ils s'arrêtent uniquement quand je relâche le commodo! Quand je dis au milieu du pare brise, c'est une façon de parler en fait ils s'arrêtent dès que je relâche, peu importe l'endroit où ils se trouvent.






maxiford nettoyer le commodo, c'est à dire? Je pensais plus à un problème de moteur moi :??:
Message cité 1 fois
Profil : Routard
maxiford
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/06/2014 à 19:27:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut fordmondeo16v

on n est daccord...

Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2014 à 19:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv09ed a écrit :

fordmondeo16v Ben justement oui, ils s'arrêtent uniquement quand je relâche le commodo! Quand je dis au milieu du pare brise, c'est une façon de parler en fait ils s'arrêtent dès que je relâche, peu importe l'endroit où ils se trouvent.






maxiford nettoyer le commodo, c'est à dire? Je pensais plus à un problème de moteur moi :??:
Afficher plus
Afficher moins



Quand tu le relâches complètement, sans même le toucher, c'est bien ça ?

Ou en le relâchant d'un coup sans y toucher ensuite ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Routard
maxiford
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 24/06/2014 à 19:33:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
quand je dis nettoyer je veux parler des connectiques ...mais je pense plutôt au comodo hs pour la fonction manuelle...surment un petit pivot de cassé qui actionne le contact .
Message cité 1 fois
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 24/06/2014 à 19:35:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

maxiford a écrit :

quand je dis nettoyer je veux parler des connectiques ...mais je pense plutôt au comodo hs pour la fonction manuelle...surment un petit pivot de cassé qui actionne le contact .
Afficher plus
Afficher moins



Je te rejoins là dessus, si les essuie glace se bloquent alors que le commodo est relâché, il faut nettoyer les connectiques du commodo dans un premier temps. :jap:


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Invité
inv09ed
  1. Posté le 24/06/2014 à 19:42:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ils se bloquent dés que le commodo est relâché oui! Je vois pas comment être plus clair :D
Tant que je reste appuyer sur le commodo ils battent, dés que je relâche ils s'arrêtent net! Ce qui fait que quand je veux donner juste un coup, ben j'utilise le battement intermittent et non plus la fonction manuelle tellement c'est agaçant.

Invité
inv09ed
  1. Posté le 27/06/2014 à 18:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir!

Donc à priori vous pensez au commodo alors?

C'est cher à changer d'après vous?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
embrayage sur Mondeo 1.8i de 2000 13
Injecteur HS ou vanne EGR ? 7
Casse de la tête d'amortisseur AV Mondeo TDDi 115 (2002) 1
joint cache culbuteur 3
remplacement du filtre à gazole mondeo 2.2l tdci 175 1