Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de ralenti sur Ford Mondeo TDCI 2.0L

 

Il y a 80 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de ralenti sur Ford Mondeo TDCI 2.0L

Prévenir les modérateurs en cas d'abus 
Abklhayy
Profil : Nouveau membre
abklhayy
  1. Posté le 03/07/2014 à 13:19:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Alors voila, j'ai une Ford Mondeo 2.0L TDCI Duratorq 115cv de 207 700 KMS. Je viens vers vous car je suis agacé par son défaut principal, le ralenti instable au démarrage (Au matin ou après une longue durée), lorsque le moteur est froid. On peux voir l'aiguille du compte tours descendre juste après l'allumage, de quelques millimètres bien distinctement et on ressent bien les ratés (secousses) toutes les secondes presque. J'ai déjà nettoyé la vanne EGR (devenue comme neuve), démonté et nettoyé l'admission d'air (un bon gros clean dans un bac d'eau chaude dans le jardin, avec karsher et j'ai frotté autant que possible) + les joints d'admission. Donc j'ai vraiment bien nettoyé la bête et éliminé 200 000 kms de crasse :sol: .. C'est une 3 ème main et voila ce que j'ai changé depuis que je l'ai eu à 202 000 kms :

- Galet tendeur + courroie accessoires
- Filtre à gazoil (qualité du carburant injecté ? Hors de cause, j'en met toujours chez Total)
- Filtre à air
- Filtre habitacle
Bref l'entretien annuel est fais, et ça change rien. :non:

J'ai fais une vidange il y'a quelques jours. Donc tout est normal. Passage à la valise : 0 défauts. J'ai vérifié via le mode test sur le tableau de bord : message "n0ne" pour les erreurs DTC. Aucuns bug électronique à déplorer. Et toujours ce problème de ralenti qui commence à vraiment m'énerver. J'ai déjà monté les tours à 4500 tour/minutes sur autoroute, mais le lendemain matin elle broute encore pire que d'habitude, étrange. J'ai récemment mis du nettoyant injecteurs Total et fais crié la bête quelques temps sur la route, toujours rien .. Les injecteurs sont bons d'après la valise.

Hier soir, j'ai décidé de déconnecter la fiche du capteur de position de la vanne EGR, ainsi que le petit tuyau à côté qui permet d'ouvrir et fermer la vanne. Je les ai accrochés au moteur sans gêne, puis j'ai fais quelques kilomètres juste après et j'ai senti que le moteur était plus souple. Je l'ai laissée dans cette état, et le matin j'ai démarré le moteur. Verdict :

Le moteur se lance et reste en légère accélération puisqu'il ai froid, mais quelques temps eNsuite, l'aiguille se stabilise et ne bouge absolument pas et il n'y a aucun raté. C'est déjà mieux qu'avant, mais le soir elle as commencé à montrer des signes d'instabilité et j'ai reconnecté ces fiches. Je me pose de sérieuses questions ..

Pourquoi le fait de débrancher ces connecteurs améliore légèrement le ralenti à froid ? (Vanne non condamné je précise).
Quel est selon vous le problème sur ces Mondeo avec leurs ralenti ?
Comment stabiliser ce fout* ralenti ?

Je suis un maniaque et je déteste ce bruit franchement il devient insupportable à force, et je vous fais l'impasse sur le bruit de casserole côté courroie accessoire mdrr. Je voudrait juste obtenir un ralenti stable sans secousse, pask j'ai pas acheté un tracteur.

Sujets relatif
Invité
  1. Posté le 06/07/2014 à 20:30:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
je ne peut pas t aider dans ton probleme
mais j ai une 130cv bv 6 elle a 150 000 kms et apres avoir changer
filtre a air et vidange normal
filtre a gazoil
un bilan chez ford pour reglage injection
changer l enbrayage complet avec volant moteur
pour solutionne ce probleme de ralentie instable c est toujours pareil
ont la meme fait tournee sans la courroie accesoire pour voire si ce n etais pas une poulie qui faisait le con
elle fume noir si je ne pousse pas un moment et le ralentie et instable ont a tout fait et maintenant ils me parlent de la pompe a injection
en sachant qu il me reste a faire
disque plaquette av
et le pneu av

Profil : Nouveau membre
abklhayy
  1. Posté le 06/07/2014 à 21:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse.

Moi je me suis fixé les injecteurs pour fautifs, mais 250 euros l'unité je veux même pas y penser ça fais 1000 euros d'investissement sans garantie, ou bien en acheter un et le mettre à la place de chacun au fur et à mesure. Et la flemme de les tester avec un gobelet dans lequel j'envoi le retour carburant, je me suis assez salis les mains pour des tests sans résultats, c'est énervant

Mon test diagnostic chez Noraut* n'as rien donné de toute façon. Ma pompe à injection à déjà été changé par l'ancien proprio, elle devait avoir 140 000 kms quelques choses comme ça voir plus. Lorsque j'accélère à 1800 tr/min à froid assez rapidement, on entend un "claclaclacla" avec un ton assez grave

Moi aussi, je roule 2 ou 3 jours en ville = elle fume comme si je ne l'avais jamais décrassé .. J'appuie beaucoup sur la pédale d'une part puisque le nettoyant injecteurs est toujours dans le carburant, et donc nettoie les injecteurs, mais ça consomme trop c'est devenu agaçant.


Ces derniers jours j'ai remarqué une très légère amélioration au démarrage à froid = l'aiguille ne chute pas toutes les deux secondes pour les ratés c'est plutôt stable. Néanmoins le problème est toujours là .. Peut-être le nettoyant d'injecteurs qui fais cet effet, mais je vais pas lui en donner à chaque plein c'est pas possible ..
Message édité par Abklhayy le 06/07/2014 à 21:46:37
Publicité

Invité
  1. Posté le 08/07/2014 à 20:50:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j ai toucher au petit tuyaux au desus du turbo et elle se stabilise
mais je ne pense pas que ca peut venir de la
le bilan ford avec leur valise et les injecteur été bon
ca ne peut pas venir d un support moteur ni de l embrayage il es neuf
pompe a injection elle n aurais pas les meme reprise
apres la vendre je veut quelle fonctionne parfaitement ou faire une reprise pour une bonne occaz (35 000kms)
comme elle vaut encore un peut de rond
apres le garage ne garantie pas les a peut pret donc c est une histoire ou ont peut mettre beaucoup d argent

Invité
  1. Posté le 08/07/2014 à 20:51:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
demain rdv chez ford
affaire a suivre

Publicité

Invité
  1. Posté le 09/07/2014 à 20:40:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ca viens bien d une prise d air sur un des petit tuyaux qui vont au turbo

Invité
  1. Posté le 20/07/2014 à 19:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le probleme vient d un capteur de vibrequin qui ce situe sous le moteur
Message cité 1 fois
Invité
  1. Posté le 22/03/2015 à 15:37:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour je viens d'acheter une ford mondeo 2.0tdci 115cv de 2001 et j'ai le même problème sur ma voiture ralenti instable a froid j'ai été au garage et d’après l'ordinateur aucun problème avez vous trouver le problème exact pour que je puisse me diriger de suite vers ça pour ne pas chercher pour rien Merci a vous Bonne journee

Profil : Nouveau membre
greg-20
  1. Posté le 18/05/2018 à 16:36:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

mic48xd a écrit :

le probleme vient d un capteur de vibrequin qui ce situe sous le moteur
Afficher plus
Afficher moins


Bonjour j'ai le problème de ralenti et j'ai déjà changé se capteur et rien
Par contre quand je met la clim plus se problème de ralenti instable.
Je me demande si cela ne peu pas venir de la valve de ralenti avez vous eu des réponses à se problème ?

Profil : Nouveau membre
abklhayy
  1. Posté le 06/06/2018 à 08:40:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Alors je n'ai plus la voiture depuis longtemps, mais il s'agissait bien des 4 injecteurs. Changés et programmés, la voiture a refonctionné normalement

Salut

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
avis 5
Mondeo III Phase 1 18
Probleme ventilation 0
probleme voyant moteur suite nettoyage vanne EGR 0
Problème sur Ford mondeo 2.0 TDCI 115 de 2002 0