Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Perte de puissance plus mise en sécurité Ford Fiesta 1.6Tdci 2009

 

Il y a 952 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte de puissance plus mise en sécurité Ford Fiesta 1.6Tdci 2009

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
dabeats
  1. Posté le 15/02/2015 à 12:52:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et à tous. Je suis actuellement propriétaire d'une Ford Fiesta sport 1.6Tdci 90cv de 2009. Je vous explique mon problème.

Ma voiture s'est mise en sécurité et j'ai une perte de puissance assez importante. Dans les petites rue elle ne se mets pas en sécurité et quand je monte sur des grands axes voir des autoroutes elle se met en mode sécurité. J'ai été chez Ford, on l'a mis sur l'ordinateur et le description du problème est qu'il manque de la pression à mon turbo.. Je me suis pencher sur le problème ainsi que les mécanos Ford. Jusque maintenant ( 4mois ) on a toujours rien trouver :/

J'ai changer mon électro van du turbo, rien ne change. J'ai vérifier mes durites et tuyaux je n'ai trouver aucun trous ou autre. J'ai vérifier la pression du turbo, elle me parait correct. J'ai vérifier si il n'y avait pas de jeu dans mon turbo et il m'a l'air correct également, il ne siffle pas, il ne fait aucuns bruit suspect et quand la voiture ne se met pas en sécurité le turbo fonctionne bien. Je me suis pencher sur la vanne EGR, mais après réflexion et après avoir regarder les effets négatifs j'ai constater que se n'était pas sa non plus. J'ai constater également qu'elle consommait/perdait de l'huile. Je viens de vérifier mon niveau et elle était en dessous du niveau limite.

J'ai des pertes d'huile du niveau du renifleur, tu turbo et j'ai mon tuyau qui va du turbo à l'intercooler qui est tout huileux. Je l'ai démonter et de l'huile se trouvait sur les parois.

Je vous mets quelques photo pour vous montrez.

Voici les deux témoins allumés.

20150215_12133520150215_121335Voir l'image en grand0 vote
Mon moteur 1.6Tdci 90cv
20150215_12135520150215_121355Voir l'image en grand0 vote
Le tyuayu de gauche gris qui part vers l'intercooler doit être dur quand le moteur tourne apparemment, moi il ne se durci pas mais je ne suis pas sur qu'il doit être dur. Des avis?!

20150215_12140620150215_121406Voir l'image en grand0 vote


Sur les deux prochaines photos on voit que j'ai une perte d'huile au niveau du renifleur.. Est-ce normal?

20150215_12141420150215_121414Voir l'image en grand0 vote20150215_12142120150215_121421Voir l'image en grand0 vote
Et pour finir avec ses deux dernières photos, je perds de l'huile au niveau de la commande turbo. Normal? Je ne pense pas, mais je ne m'y connais pas trop en turbo :/
20150215_12142720150215_121427Voir l'image en grand0 vote



49173-2014-249173-2014-2Voir l'image en grand0 vote

Par avance, je vous remercie de vos aides.

Sujets relatif
Profil : Apprenti confirmé
alertecobra11
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/08/2015 à 21:52:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment, c'est le même problème sur une fiesta d'un proche à qui j'ai dit que j'allais trouvé de l'aide.

Vous avez posté votre requête depuis plusieurs mois et vous n'avez pas de réponse. C'est exactement ce qui s'est passé pour ce proche. Il s'est rendu chez pas mal de garagistes Ford et autres indépendants qui n'ont fait que le rejeter, lui et sa fiesta. Bref, personne ne veut essayer d'arranger le problème.

Et vous, est-ce que ce problème est résolu? Ce serait vraiment formidable de votre part de m'expliquer les solutions que vous avez trouvées pour résoudre ce gros problème.

Je vous remercie d'avance. :)


---------------
-- AlerteCobra11--
Profil : Nouveau membre
remiasse77
  1. Posté le 27/09/2015 à 23:05:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour j'ai exactement la même fiesta et j'ai eu le même problème, j'ai constater que des rongeurs se sont incruster dans mon moteur et qui ont grignoter mes durites de decompression du turbo c'est à cause de sa j'ai eu cette grosse perte de puissance, pour info la durite coûte 97€ chez Ford

Publicité

Profil : Nouveau membre
paul26000
  1. Posté le 27/10/2015 à 23:36:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir , j'ai le même problème, avez vous trouver une solution? Cdlt.

Profil : Nouveau membre
mayron66
  1. Posté le 27/12/2015 à 16:48:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous , je suis également propriétaire d'une Ford Fiesta 1.6 tdci de 2009 et j'avais exactement les mêmes problèmes que vous. Nous avons tout essayé rien ne fonctionnait non plus jusqu'au jour où nous avons peut-être trouver la solution.
Il y a un "filtre à particules" au niveau de l'échappement , celui-ci était bouché . Cela fait aujourd'hui une semaine que je l'ai retiré et le problème semble être réglé .
J'espère vous avoir aidé , bonne continuation.

Publicité

Profil : Nouveau membre
  1. config
terranico
  1. Posté le 07/01/2016 à 19:15:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,


Je suis un petit nouveau dans le forum.
Je voulais savoir si il y avait eu d'autre retour par rapport à ce problème?
J'ai les mêmes symptômes sur ma fiesta de 2009 1.6 tdci 90ch 125000 km
Chez Ford, pression turbo basse. ils m'ont reprogrammé l'injection!
Pour le moment ça va.
Vous en pensez quoi?

Nico

Profil : Pilote confirmé
  1. config
takumi-1
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 09/01/2016 à 07:35:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@mayron66, tu peux faire une photo pour ceux qui on/aurait le soucis
cdlt


---------------
Mondeo IV 2.0L tdci ghia mondeo de takumi
B-max 1.0L ecoboost titanium presentation B-max de vivie et takumi
Escort (96) 1.8L gttd escort de takumi
Profil : Nouveau membre
adil14
  1. Posté le 08/01/2018 à 12:16:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour,

j'ai une fiesta 1.5 tdci j'ai les mêmes symthomes décrite dans votre publication perte de puissance / huile au niveau tu tuyau qui relie le turbo pouvez vous vous svp me dire si vous avez trouvez la solution pour info jai remplacer le debimetre / electrovane/ Decalaminage mais rien ne fonctionne . Merci de me venir en aider si possible .

Profil : Apprenti confirmé
alertecobra11
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/01/2018 à 22:14:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Désolé de vous répondre si tardivement, je n'ai pas fait attention à ce forum.
La voiture a été vendue telle quelle, dans l'état où il était, c'est-à-dire dans ce nouvel état et j'ai souvenir que le dernier garagiste n'a rien pu faire (ou voulu faire)


---------------
-- AlerteCobra11--
Profil : Nouveau membre
  1. config
yous-sef
  1. Posté le 27/08/2018 à 00:12:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, probleme similaire sur fiesta 6 1.6 90, apres remplacement du cata, debitmetre capteur MAP, commande vanne turbo, decalaminage, toujours le probleme sur forte acceleration...

Si quelqu'un a trouver quelque chose se serai sympa de partager .

Merci d'avance

Profil : Vétéran
petrus29
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/08/2018 à 10:45:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voir si existe une fuite d'air sur une durite air ou autre

Profil : Nouveau membre
  1. config
yous-sef
  1. Posté le 31/08/2018 à 15:42:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Petrus29

J'ai regarder mais je ne trouve rien... je commence a suspecté une fuite sur l'intercooler
Message cité 1 fois
Profil : Nouveau membre
alexandre8
  1. Posté le 14/10/2018 à 11:53:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yous-sef a écrit :

Bonjour Petrus29

J'ai regarder mais je ne trouve rien... je commence a suspecté une fuite sur l'intercooler
Afficher plus
Afficher moins

as tu deja fait une decalamination de ton moteur moi je le fait tout les 2 ans et a chaque fois en commancent a rouler elle fume noir tellement que tout etait encrasser et perso je trouve que le prix et resonnable sa varrie de quelle qu'un qui le fait au black 50 euros en general a 100 euro pour 60 min mais si tu ne la jamais et que tu a depasser les 100000km je te conseil de demander 1h30 tu devrai en avoir pour max 150 euro mais sa donne une nouvelle jeunesse a la voiture si tes entretien sont fait corectement a temp et que sa na toujour pas changer a se moment la je te conseil de chercher la panne mecanique en esperant avoir pu aider

Profil : Nouveau membre
  1. config
yous-sef
  1. Posté le 14/10/2018 à 23:03:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, oui je l'ai fait faire mais rien n'a changer après le nettoyage...
Apres l'avoir déposé chez 2 concession ford, et n'ayant rien trouver, je l'ai amené chez un spécialiste bosch qui suspecte un problème de multiplexage ou de calculateur...

La voiture est repartie a la vente au enchère d'ou elle vient... sauf que moi j'ai signalé le problème...
Message cité 1 fois
Profil : Nouveau membre
alexandre8
  1. Posté le 16/10/2018 à 14:26:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Yous-sef a écrit :

Bonjour, oui je l'ai fait faire mais rien n'a changer après le nettoyage...
Apres l'avoir déposé chez 2 concession ford, et n'ayant rien trouver, je l'ai amené chez un spécialiste bosch qui suspecte un problème de multiplexage ou de calculateur...

La voiture est repartie a la vente au enchère d'ou elle vient... sauf que moi j'ai signalé le problème...
Afficher plus
Afficher moins

dommage que cela a fini comme sa si c'etait le calculateur tu aurait pu demander cher ford comme esque c'est possible que le calculateur lache hors que cela doit durée toute la vie de la voiture il aurait surment fait un geste comercial comme la plu part des constructeur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme amortisseurs 2
Perte Liquid de refroidissement Fiesta es 1,25 duratec 2008,,Aide svp 10
Problème étrange de démarrage Ford Fiesta 0
Vitres teintées Fiesta 9
Ma Fiesta 2010 ne démarre plus! 1