Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème temps de démarrage plus long et ralenti

 

Il y a 92 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème temps de démarrage plus long et ralenti

Prévenir les modérateurs en cas d'abus 
dav85tx
Invité
Marques - succès bronze sujets
  1. Posté le 29/11/2015 à 16:32:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Alors en effet ma ford mondéo, 2l 16v tdci 115cv de 2006 ayant 91 500 km au compteur a depuis quelque temps un temps de démarrage un peu plus long a froid ou apres un arrêt de 2h ou plus.

Je précise que ma mondéo ne boit que du gasoil premier de chez TOTAL.

Je dois insister une dizaine de seconde sur le démarreur pour qu'elle démarre, et au moment du démarrage elle sort une petite fumée bleue et le ralenti un peu faible se stabilise rapidement. une fois démarré plus de fumée ni de problème de ralenti. Si je coupe le moteur aussitôt et que je redémarre et ben la elle démarre au quart de tour.

En roulant pas d'accoups ni de surconsommation de gasoil(moyenne 6.3l, je suis jamais a 50km/h ni a 90km/h), par contre j'aie une sensation qu'elle n'a pas tout le temps toute sa pêche, par moment je la troue un peu molassonne en reprise.

Bougies de préchauffages remplacées, démarreur refait a neuf par une société spécialisée(80 ans d'exercice de génération en génération), capteur pmh(sur la boîte) et celui d'arbre a came(sur la partie haute du moteur, cache culbuteur) remplacés tous les deux, filtre a go changé, batterie neuve ! voila pour tout ce que j'aie essayer de changé pour résoudre le problème qui est toujours présent !!! grrrrr........

Petite chose constaté depuis peu, après un arrêt de mon moteur de 2 heures : si je met le contact, j'attend que le voyant de préchauffage s'éteigne, je coupe le contact sort la clé du neiman, ferme la centralisation en étant dans la voiture, j'attends quelques secondes, j'ouvre la centralisation mets le contact, j'attends que le voyant de préchauffage s'éteigne et la je lance le démarreur : ça démarre au quart de tour !!! si je ne fait pas cette "manip"(apres un arret de 2h ou plus) ben faut a nouveau que j'insiste quelques secondes sur le démarreur !

Que pensez vous qui puisse être la cause de cela ?? Injecteur(s), Pompe a carburant électrique (et oui il y en a une ref bosch : 0580464096 ) elle est située a côté de la roue arriere côté passager.
http://www.oscaro.com/pompe-a-carburant-bosch-0-580-464-096-74721-458-p
Ou autre ??

Cordialement.
David
Message édité par dav85tx le 29/11/2015 à 16:34:15
Sujets relatif
Profil : Pilote confirmé
  1. config
takumi-1
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 30/11/2015 à 07:50:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
2l 16v tdci 115cv ??? J'ai loupé un truc là ?? @minireno
cdlt


---------------
Mondeo IV 2.0L tdci ghia mondeo de takumi
B-max 1.0L ecoboost titanium presentation B-max de vivie et takumi
Escort (96) 1.8L gttd escort de takumi
Invité
Marques - succès bronze sujets
  1. Posté le 30/11/2015 à 17:43:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
t'a rien loupe au pire vas sur oscaro tu cherche en mondeo 3 de 2000 a 2007 et tu verra qu'il y a bien un 2l 16v tdci 115cv

Cdlt

Publicité

Profil : Pilote confirmé
  1. config
takumi-1
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 30/11/2015 à 20:55:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de 2000 a 2007 c'est la 2 pas la 3 ;)
cdlt


---------------
Mondeo IV 2.0L tdci ghia mondeo de takumi
B-max 1.0L ecoboost titanium presentation B-max de vivie et takumi
Escort (96) 1.8L gttd escort de takumi
Profil : Pilote confirmé
  1. config
takumi-1
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 30/11/2015 à 20:56:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
minireno-143

cdlt


---------------
Mondeo IV 2.0L tdci ghia mondeo de takumi
B-max 1.0L ecoboost titanium presentation B-max de vivie et takumi
Escort (96) 1.8L gttd escort de takumi
Publicité

Invité
  1. Posté le 14/01/2016 à 23:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
vérifier des injecteurs

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/01/2016 à 13:04:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vois l'état de tes injecteurs, mais essaies de tester la bobine d'allumage qui peu être défaillante ?

Invité
Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:02:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bon ben petit bilan des opérations réalisées :

- bougies préchauffage remplacées l'an dernier
- batterie neuve
- démarreur remis a neuf(par une société avec 80 ans d’expérience)
- capteur arbre a cames neuf
- capteur pmh neuf
- réservoir et puit de jauge démontés et nettoyés
- faisceau connecteur arbre a cames neuf(celui avec pin plaqué or)

et toujours pareil.

aprés un arrêt de 2 heures environ il faut que j'insiste 4 ou 5 secondes sur le demarreur pour que le moteur démarre, je commence a en avoir raz le bol, j'aimerais bien trouvé la cause pour qu'elle puisse redémarré au quart de tour comme avant.
et quand faut que j'insiste pour démarrer et ben en partant, au premier passage de rapport, au moment de raccélérer juste aprés le passage de vitesse, elle a un trou au début et aprés elle ne le fait plus.

Avez-vous une idée car la je sèche complétement.

Cordialement.
David

Invité
Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:03:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, une bobine d'allumage sur le tdci(diesel) ??
ou se trouve t'elle et comment la tester ?
Cordialement.
David

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:11:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je voulais dire alternateur, oupssssssss !

[:jean 2]

Invité
Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:34:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
l'alternateur a déjà été contrôlé, il est ok

Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:45:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le faisceau elec aussi ?

Invité
Marques - succès bronze sujets
  1. Posté le 19/01/2016 à 11:45:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non mais comme le matin elle démarre bien je pense pas a l'alternateur

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Remplace AutoRadio 12
Ford Mondeo 4 2.0 150 titanium 11
Bonjour Alex 2
Sièges enfants et ceintures Airbag Mondeo IV 30
Mondes 2015, capacité du réservoir 17