Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

defaut P0560 sur T230 90TDCI

 

Il y a 45 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

defaut P0560 sur T230 90TDCI

Prévenir les modérateurs en cas d'abus 
fro16wm
Invité
  1. Posté le 26/02/2016 à 22:07:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir
J’étais jusque là l' heureux propriétaire d'un T230 de 2006 de258 000Km
les chose se sont gâté le mois dernier lorsque il se met a refuser de monter les cotes de plus de 5% en 5eme ( perte soudaine de puissance, voyant préchauffage clignote, vas jusqu'au calage si on traîne a remettre la 4) mais aucun code a déclarer
je pence dabord a la valve EGR, comme c'est un euro3 je tente de la boucher, et là c'est le drame...
ralenti instable, fumée blanche, odeur de brûlé ( ça sent la pompe HP....) mais pas de voyant ni de code???
je redémonte mes connerie, redémarré: RIEN...
j'utilise la batterie d'un second véhicule pour démarré, cà part au 1/4 de tour mais dés la première accélération le ralentie devient instable, ça fume blanc, je perd l'affichage de temps en temps sans que le moteur cale le voyant "batterie" s'allume et celui du "pré chauffage" par intermittence.
j'ai enfin un code le P0560 "Tension du système – panne Câblage, mauvaise connexion, batterie,alternateur"
j'ai déjà controller les connecteurs visible du compartiment moteur, l'alternateur débite et la batterie prend la charge...
et là je sèche....
donc si quelqu'un a une idée, même a la con, je prend

Sujets relatif
Invité
  1. Posté le 26/02/2016 à 22:12:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aussi si quelqu'un connais la différence entre les code P0560, P0561, P0562
je prend aussi...
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 28/02/2016 à 02:27:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fro16wm a écrit :

aussi si quelqu'un connais la différence entre les code P0560, P0561, P0562
je prend aussi...
Afficher plus
Afficher moins


bonsoir,ces trois codes concernent le circuit de charge.(tension trop basse)
vérifier :la batterie et ses connexions,que la tension relevée a la batterie est égale a celle relevée a la sortie de l'alternateur
(gros câble et moteur a l’arrêt ),le débit de l'alternateur doit être de 14v


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
à la recherche d'une RTA 0
probleme moteur 4
Ford transit comportement étrange 6
ford tourneo custom probleme de bruit dans les portes laterales 0
Ford tourneo custom production arrêtée!!! 1