Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Escort 1994 ralenti retombe mal

 

Il y a 99 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Escort 1994 ralenti retombe mal

Prévenir les modérateurs en cas d'abus 
internetut​ilisateur1​20
Profil : Nouveau membre
internetutilisateur120
  1. Posté le 02/05/2016 à 19:09:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai un problème avec mon escort 1994 1.3 moteur à chaine et carburateur.

Voilà depuis 6 mois, le ralenti ne retombe pas immédiatement à 800 tours minutes, mais fait une sorte de pause vers les 2000 tour minutes qui dure assez longtemps des fois puis finalement finit par redevenir normal , c'est très génant lors que l'on passe les rapports.

Avez vous une idée d'ou je dois regarder ou si il y a une pièce à changer ou à nettoyer ? le cable d'accelération semble arriver sous le filtre à air, si je comprends bien.

Merci :p
Message cité 1 fois
Message édité par internetutilisateur120 le 02/05/2016 à 20:12:00
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 03/05/2016 à 01:13:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

internetutilisateur120 a écrit :

Bonjour,

j'ai un problème avec mon escort 1994 1.3 moteur à chaine et carburateur.

Voilà depuis 6 mois, le ralenti ne retombe pas immédiatement à 800 tours minutes, mais fait une sorte de pause vers les 2000 tour minutes qui dure assez longtemps des fois puis finalement finit par redevenir normal , c'est très génant lors que l'on passe les rapports.

Avez vous une idée d'ou je dois regarder ou si il y a une pièce à changer ou à nettoyer ? le cable d'accelération semble arriver sous le filtre à air, si je comprends bien.

Merci :p
Afficher plus
Afficher moins


bonsoir,si tu as un carburateur,c'est le système de dashpot qui ne fonctionne plus,voir si le tuyau n'est pas coupé,si pas moyen de le réparer,il est possible de le déconnecter (repére 15)

http://eucatparts.com/imgbank/​cat/fo/0010/Z001076900.jpg


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford fiesta de 1998 comme première voiture 1
Document de bord 17
Radar de recul arrière ford C max 2009 1
changement moteur 1
Changer autoradio Mondeo XTREND 2003 3