Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

soucis de clignotant aux rétros??

 

Il y a 13 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

soucis de clignotant aux rétros??

Prévenir les modérateurs en cas d'abus 
Mtd09zw
Invité
Marques - succès bronze sujets
  1. Posté le 21/08/2016 à 13:39:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous.

j'ai offert une nouvelle voiture a ma femme et elle a craqué sur une ford fiesta 1,6L 95cv tdci noire de 2010 avec juste 85 000km en finition trend .

http://img4.hostingpics.net/pi​cs/205198fiesta1.jpg

http://img4.hostingpics.net/pi​cs/253715fiesta2.jpg

comme vous pouvez le voir elle est un bon etat, juste quelques petites rayures et micro-rayures plus un cache qui manque sur le parechoc arrière( celui qui cache l’anneau de remorquage). elle a deja fait 1000km avec et en est ravie, juste un peu dommage que dans cette finition ont ai pas la temperature exterieur et les infos sur la conso... sont ancienne voiture l'avait.

par contre je viend de remarquer que tous les clignotant fonctionnaient sauf ceux présent sur les rétros... je doute que les deux soient claqués quand même, il y a une manip a faire pour qu'ils fonctionnent?

merci a vous ét
Message cité 1 fois
Message édité par Mtd09zw le 21/08/2016 à 14:03:47
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 22/08/2016 à 04:33:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Mtd09zw a écrit :

bonjour a tous.

j'ai offert une nouvelle voiture a ma femme et elle a craqué sur une ford fiesta 1,6L 95cv tdci noire de 2010 avec juste 85 000km en finition trend .

http://img4.hostingpics.net/pi​cs/205198fiesta1.jpg

http://img4.hostingpics.net/pi​cs/253715fiesta2.jpg

comme vous pouvez le voir elle est un bon etat, juste quelques petites rayures et micro-rayures plus un cache qui manque sur le parechoc arrière( celui qui cache l’anneau de remorquage). elle a deja fait 1000km avec et en est ravie, juste un peu dommage que dans cette finition ont ai pas la temperature exterieur et les infos sur la conso... sont ancienne voiture l'avait.

par contre je viend de remarquer que tous les clignotant fonctionnaient sauf ceux présent sur les rétros... je doute que les deux soient claqués quand même, il y a une manip a faire pour qu'ils fonctionnent?

merci a vous ét
Afficher plus
Afficher moins


bonsoir,si les ampoules sont bonnes et si rien n'est mentionné dans le manuel concernant une possible activation dans les menus du tableau de bord ,il faudra aller chez Ford pour voir si il est possible d'activer cette fonction avec l'appareil de diagnostic.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Membre confirmé
neoplan
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/08/2016 à 17:56:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Tu peux aussi les démonter enlever le cabochon mettre une lampe témoin à chaque contact, mettre en route les clignotant l'un après bien sur et tu verra si le jus passe!!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ford fiesta ne démarre pas 9
carburant 95-E1 compatible Fiesta Ecoboost 31
je confirme Ford à bien mis 5 L d'huile lors du dernier entretien: 29
Compteur de vitesse ne marche pas. 8
Fil haut parleur arriere 0