Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Moteur ne démarre plus; message antidémarrage activé

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Moteur ne démarre plus; message antidémarrage activé

Prévenir les modérateurs en cas d'abus 
shmft1
Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2016 à 17:37:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai une Mondéo TDCI Titanium 2.0l 140ch de 2009. Ma batterie est d'origine. Ce matin je ne pouvais plus déverrouiller les portières avec la télécommande. J'ai pu déverrouiller le coffre et je suis rentré par là. Plus de jus dans le tableau de bord, plus d'autoradio... J'ai essayé de démarrer le moteur mais aucune réaction du démarreur sauf un bruit sec 'clac'. J'ai branché des cables sur la voiture d'un voisin. Le jus est revenu: ordinateur de bord, radio/GPS, feux avant et arrière... mais toujours pas de démarrage. Par contre j'ai un message de notification "antidémarrage activé". J'ai laissé charger la batterie pendant 10 minutes; toujours rien. J'ai essayé avec la seconde clé mais sans succès. J'ai appelé un garagiste: son diag par téléphone "batterie HS". Il passe Lundi après-midi pour la changer car la voiture est dans mon parking souterrain, donc immobile.
Quelqu'un a-t-il une confirmation ou un autre diagnostic? Pourquoi ce message "antidémarrage activé" et que signifie-t-il exactement? J'ai lu ça et là qu'il faut reprogrammer les clés chez Ford. Si ce n'est pas la batterie, alors je ne souhaite pas engager des frais pour rien. Merci de vos explications et éclaircissements.
Cordialement,
Message cité 1 fois

---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Sujets relatif
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2016 à 17:41:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

shmft1 a écrit :

Bonjour, j'ai une Mondéo TDCI Titanium 2.0l 140ch de 2009. Ma batterie est d'origine. Ce matin je ne pouvais plus déverrouiller les portières avec la télécommande. J'ai pu déverrouiller le coffre et je suis rentré par là. Plus de jus dans le tableau de bord, plus d'autoradio... J'ai essayé de démarrer le moteur mais aucune réaction du démarreur sauf un bruit sec 'clac'. J'ai branché des cables sur la voiture d'un voisin. Le jus est revenu: ordinateur de bord, radio/GPS, feux avant et arrière... mais toujours pas de démarrage. Par contre j'ai un message de notification "antidémarrage activé". J'ai laissé charger la batterie pendant 10 minutes; toujours rien. J'ai essayé avec la seconde clé mais sans succès. J'ai appelé un garagiste: son diag par téléphone "batterie HS". Il passe Lundi après-midi pour la changer car la voiture est dans mon parking souterrain, donc immobile.
Quelqu'un a-t-il une confirmation ou un autre diagnostic? Pourquoi ce message "antidémarrage activé" et que signifie-t-il exactement? J'ai lu ça et là qu'il faut reprogrammer les clés chez Ford. Si ce n'est pas la batterie, alors je ne souhaite pas engager des frais pour rien. Merci de vos explications et éclaircissements.
Cordialement,
Afficher plus
Afficher moins



Bonjour,

Une batterie HS sans doute, elle a fait son temps.

Une batterie faiblarde peut faire allumer tout un tas de voyant ou afficher des messages.

Message cité 1 fois

---------------
Ford Mondeo 2.0i 16v MK1 : 403 965 km.
Ford Mondeo 2.0i 145 MK4 : 203 164 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/10/2016 à 23:05:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

fordmondeo16v a écrit :


Bonjour,

Une batterie HS sans doute, elle a fait son temps.

Une batterie faiblarde peut faire allumer tout un tas de voyant ou afficher des messages.
Afficher plus
Afficher moins


Bonsoir, merci pour la réponse. J'avais eu le même présage et j'ai pris les devants en appelant cet après-midi un garagiste (toutes marques). Il pense également qu'il faut changer la batterie. Il doit venir Lundi après-midi chez moi (parking souterrain, donc difficile de sortir sans moteur) pour remplacer l'ancienne.
A la réflexion, je commence à flipper car je crains que la voiture ne soit verrouillée et que même avec une batterie neuve elle ne démarrera pas. Pourquoi cet après-midi avec les câbles branchés j'ai retrouvé radio/GPS, lumière, ordi de bord...etc mais pas de démarrage? Et ce message qui indique que l'antidémarrage est activé !! Je crains que je n'échapperai pas à l'intervention d'un garage FORD pour remplacer la batterie et la déverrouiller. Il se pourrait également que les clés auront besoin d'être réactivées.
Quel est votre avis?
C'est une galère cet antidémarrage! J'y réfléchirai pour mon prochain véhicule.
Cordialement

Message cité 1 fois
Message édité par shmft1 le 08/10/2016 à 23:07:34

---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Publicité

Invité
  1. Posté le 09/10/2016 à 23:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

shmft1 a écrit :

Bonsoir, merci pour la réponse. J'avais eu le même présage et j'ai pris les devants en appelant cet après-midi un garagiste (toutes marques). Il pense également qu'il faut changer la batterie. Il doit venir Lundi après-midi chez moi (parking souterrain, donc difficile de sortir sans moteur) pour remplacer l'ancienne.
A la réflexion, je commence à flipper car je crains que la voiture ne soit verrouillée et que même avec une batterie neuve elle ne démarrera pas. Pourquoi cet après-midi avec les câbles branchés j'ai retrouvé radio/GPS, lumière, ordi de bord...etc mais pas de démarrage? Et ce message qui indique que l'antidémarrage est activé !! Je crains que je n'échapperai pas à l'intervention d'un garage FORD pour remplacer la batterie et la déverrouiller. Il se pourrait également que les clés auront besoin d'être réactivées.
Quel est votre avis?
C'est une galère cet antidémarrage! J'y réfléchirai pour mon prochain véhicule.
Cordialement
Afficher plus
Afficher moins



Bonjour il faut juste débrancher la batterie pendant 30 secondes et la ta voiture démarrera normalement elle s est mise en sécurité tu as du sûrement oublier une lumière dans ta voiture et quand il y avait plus de batterie la voiture c est mise en sécurité elle a du croire que quelqu un a essayé de te la volé.
J'espère que sa pourra vous aider

Message cité 1 fois
Invité
  1. Posté le 09/10/2016 à 23:08:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeThescorp974 a écrit :


Bonjour il faut juste débrancher la batterie pendant 30 secondes et la ta voiture démarrera normalement elle s est mise en sécurité tu as du sûrement oublier une lumière dans ta voiture et quand il y avait plus de batterie la voiture c est mise en sécurité elle a du croire que quelqu un a essayé de te la volé.
J'espère que sa pourra vous aider
Afficher plus
Afficher moins



Bien recharger la batterie avant avec une autre voiture ou un chargeur

Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 10/10/2016 à 00:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,comme dit précédemment la batterie déchargée a perturbé l'électronique du véhicule dont l'antidémarrage dont sont équipés tous les véhicules d'aujourd'hui et pour sur ceux de demain.

Pour démarrer avec l'aide de la voiture du voisin il fallait débrancher quelques minutes la batterie déchargée puis essayer un démarrage pour peu que les câbles utilisés soient suffisamment dimensionnés.

Attention a ne pas remplacer la batterie avant d'être sur qu'elle est en cause sous peine de récidive,une consommation anormale , un coffre mal fermé ,ou un circuit de charge défaillant peut l'avoir déchargée.

Il faut faire un test de consommation avec un Ampère mètre et ne pas avoir une valeur dépassant les 30 milliampères.

En cas de panne de batterie,pas besoin de passer par le coffre,la lame de la télécommande permet d'ouvrir la porte conducteur une fois le cache en bout de poignée retiré.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2016 à 12:47:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci pour toutes vos réponses.
Le garagiste sort juste de chez moi: une nouvelle batterie ne donne rien de plus. Certes le jus est revenu dans la voiture (lumière, radio/GPS...etc) mais le démarreur ne veut toujours pas partir. Il m'a donc remis ma batterie et m'a conseillé d'aller chez FORD pour commencer pa vérifier s'il n'y avait pas un verrouillage électronique avant de chercher une panne mécanique (démarreur ou autre). C'est ce que je vais faire dès 14h00. je vous tiens au courant.
Merci encore à vous.
Cordialement


---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2016 à 13:02:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mais le garagiste est passé, as ensuite remplacée la batterie et n'a pas vérifié autre chose ?
As t-il vérifié la charge du circuit ?

Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/10/2016 à 19:18:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir et merci à tous pour vos réponses.
Je vous dois quelques explications et clarifications.
En fait j'étais au bureau aujourd'hui et c'est par téléphone que j'ai arrangé le passage du garagiste à l'heure du déjeuner car un de mes enfants rentrait du lycée et pouvait donner accès à la voiture au garagiste.
C'est ensuite par téléphone que mon enfant m'a donné quelques explications: le garagiste n'était pas sûr de l'ampérage de ma batterie (3 modèles existent dans son catalogue) alors en premier essai il a amené avec lui des câbles et une batterie de dépannage pour essayer de démarrer la voiture. Il devait ensuite l'amener chez lui avec son salarié pour réparation.
J'ai appelé le garagiste qui m'a confirmé cela. Je préfère cela plutôt que d'avoir eu à payer une batterie neuve sans que la voiture démarre.
@nelson93: je ne sais pas si le garagiste a fait d'autres vérifications. Mais en prenant rdv je lui avais indiqué qu'il n'était pas question de faire des réparations dans le parking souterrain.
Constat FORD. Premier diag: vus les symptômes décrits, batterie probablement HS à cause d'un court-circuit interne. D'où la non-tenue de la charge. Il faut trouver un dépanneur et l'amener à l'atelier.
Le chef d'atelier très sympa m'a donné quelques indications pour vérifier cela: débrancher la batterie et brancher les prises (au moins le +) des câbles sur la batterie de secours d'un voisin moteur en route. Essayer de démarrer. Si ok, alors confirmation que la batterie est HS. Là, soit changer la batterie sur place (mais Ford ne se déplace pas) soit leur amener la voiture par un dépanneur. Si pas ok, alors il y a un autre pb et il faut amener la voiture à l'atelier par un dépanneur.
Désolé d'avoir été long mais vous savez tout maintenant.
Qu'en pensez-vous? Merci.
Cordialement
Message cité 1 fois

---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 11/10/2016 à 02:21:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

shmft1 a écrit :

Bonsoir et merci à tous pour vos réponses.
Je vous dois quelques explications et clarifications.
En fait j'étais au bureau aujourd'hui et c'est par téléphone que j'ai arrangé le passage du garagiste à l'heure du déjeuner car un de mes enfants rentrait du lycée et pouvait donner accès à la voiture au garagiste.
C'est ensuite par téléphone que mon enfant m'a donné quelques explications: le garagiste n'était pas sûr de l'ampérage de ma batterie (3 modèles existent dans son catalogue) alors en premier essai il a amené avec lui des câbles et une batterie de dépannage pour essayer de démarrer la voiture. Il devait ensuite l'amener chez lui avec son salarié pour réparation.
J'ai appelé le garagiste qui m'a confirmé cela. Je préfère cela plutôt que d'avoir eu à payer une batterie neuve sans que la voiture démarre.
@nelson93: je ne sais pas si le garagiste a fait d'autres vérifications. Mais en prenant rdv je lui avais indiqué qu'il n'était pas question de faire des réparations dans le parking souterrain.
Constat FORD. Premier diag: vus les symptômes décrits, batterie probablement HS à cause d'un court-circuit interne. D'où la non-tenue de la charge. Il faut trouver un dépanneur et l'amener à l'atelier.
Le chef d'atelier très sympa m'a donné quelques indications pour vérifier cela: débrancher la batterie et brancher les prises (au moins le +) des câbles sur la batterie de secours d'un voisin moteur en route. Essayer de démarrer. Si ok, alors confirmation que la batterie est HS. Là, soit changer la batterie sur place (mais Ford ne se déplace pas) soit leur amener la voiture par un dépanneur. Si pas ok, alors il y a un autre pb et il faut amener la voiture à l'atelier par un dépanneur.
Désolé d'avoir été long mais vous savez tout maintenant.
Qu'en pensez-vous? Merci.
Cordialement
Afficher plus
Afficher moins


Bonsoir,les explications du chef d'atelier de chez Ford ne sont pas complètes:si le moteur démarre aux cables , cela dit au minimum que la batterie est déchargée et au maximum qu'elle est HS,si elle est déchargée il faut en rechercher la cause.

Si elle ne démarre pas cela peut venir des câbles de démarrage sous dimensionnés (gros diamètre ext de l'isolant et âme en cuivre petite ) qui chauffent pendant l'essai.
Seul un test de batterie avec un appareil adéquat sera fiable ,midtronic Ford ou autre.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2016 à 10:00:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, merci "distrait50000" pour ton analyse.
Demain, je me libère une journée pour m'occuper de la voiture. Ma priorité sera de trouver un dépanneur qui a un véhicule de moins de 2m de hauteur et assez puissant pour remorquer la Mondéo (1,5T) sur une rampe d'accès assez sévère, sur 12 mètres de longueur. Une fois la voiture sortie du parking souterrain (ouf!) tout sera envisageable puisque j'ai un concessionnaire et des garages autour de chez moi.
Ce qui aurait pu mettre la batterie à plat? Je n'ai pas utilisé la voiture depuis plusieurs jours. Quand je l'utilise, je ne fais que de très courts trajets. Les derniers jours où je l'ai utilisée, j'avais remarqué que la radio/GPS ne fonctionnait plus. J'ai pensé au fusible, mais vérification faite il était en bon état. Puis je ne l'ai plus prise jusqu'à Samedi dernier quand j'ai découvert la panne. Est-ce-que la manipulation de la boite à fusibles aurait provoqué quelque chose?
Suite demain matin...
cordialement.

.
Message cité 1 fois

---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 12/10/2016 à 04:18:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

shmft1 a écrit :

Bonjour, merci "distrait50000" pour ton analyse.
Demain, je me libère une journée pour m'occuper de la voiture. Ma priorité sera de trouver un dépanneur qui a un véhicule de moins de 2m de hauteur et assez puissant pour remorquer la Mondéo (1,5T) sur une rampe d'accès assez sévère, sur 12 mètres de longueur. Une fois la voiture sortie du parking souterrain (ouf!) tout sera envisageable puisque j'ai un concessionnaire et des garages autour de chez moi.
Ce qui aurait pu mettre la batterie à plat? Je n'ai pas utilisé la voiture depuis plusieurs jours. Quand je l'utilise, je ne fais que de très courts trajets. Les derniers jours où je l'ai utilisée, j'avais remarqué que la radio/GPS ne fonctionnait plus. J'ai pensé au fusible, mais vérification faite il était en bon état. Puis je ne l'ai plus prise jusqu'à Samedi dernier quand j'ai découvert la panne. Est-ce-que la manipulation de la boite à fusibles aurait provoqué quelque chose?
Suite demain matin...
cordialement.

.
Afficher plus
Afficher moins


Bonsoir, manipuler la boite a fusibles est prevu pour le contrôle ou le remplacement de fusibles,si la batterie est déchargée il faudra comme je l'ai déjà dit ,faire un contrôle de consommation de courant.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
  1. config
shmft1
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2016 à 15:32:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je suis désolé pour le retard de mon retour.
Alors résultat des courses: voiture dépannée par le changement de la batterie.
J'ai pu la démarrer avec une batterie de secours et de gros cables, ma batterie débranchée. Puis nous avons rebranché ma batterie et débranché la batterie de secours. Je suis passé chez mon concessionnaire. Contrôle: 'batterie à changer'. Il me l'a remplacée sur le champ et depuis je roule sans pb.
Merci à vous tous pour vos idées et recommandations.
Sujet clos.
cordialement.
Message cité 1 fois

---------------
Cordialement,

La richesse des idées n'a de valeur que quand elle est partagée.
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 18/10/2016 à 15:52:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

shmft1 a écrit :

Bonjour,
Je suis désolé pour le retard de mon retour.
Alors résultat des courses: voiture dépannée par le changement de la batterie.
J'ai pu la démarrer avec une batterie de secours et de gros cables, ma batterie débranchée. Puis nous avons rebranché ma batterie et débranché la batterie de secours. Je suis passé chez mon concessionnaire. Contrôle: 'batterie à changer'. Il me l'a remplacée sur le champ et depuis je roule sans pb.
Merci à vous tous pour vos idées et recommandations.
Sujet clos.
cordialement.
Afficher plus
Afficher moins


Bonjour et merci pour le retour d'infos,


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Citron pressé
Profil : Vétéran
nelson93
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/10/2016 à 16:14:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les retours sont toujours bon à prendre........... [:309man le retour:5]

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
panne 15
Le taux de co 5
Régulateur de pression de carburant ford mondeo 16V 1.8 zetec 3
Moteur mode dégradé 15
Problème klaxon Mondeo III 2