Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

problème démarrage à froid ford focus tdci 115

 

Il y a 1054 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

problème démarrage à froid ford focus tdci 115

Prévenir les modérateurs en cas d'abus 
bab53oe
Invité
Marques - succès bronze nombre de vues
  1. Posté le 24/12/2007 à 11:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour à tous,
je viens d'acheter une focus tdci 115 de 2003 et j'ai du mal à la démarrer à froid.
Existe-t'il une technique particulière sur cette voiture?
Dois-t'on attendre quelques secondes après l'arrêt du voyant de préchauffage?
Dois-t'on toucher la pédale d'accélérateur?
Merci de vos réponses

Sujets relatif
Invité
  1. Posté le 10/01/2008 à 22:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
sur les moteur tdci y a plus prechauffage (moteur commande rail a injection direct)tu dois avoir un probleme injection ou de carburant c tout ce que je peut te dire

Invité
Marques - succès argent messages
  1. Posté le 10/01/2008 à 22:09:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Votre voiture a certainement besoin d'une reprogrammation de module.
Il y a bien entendu aussi un pré-chauffage sur les common-rail. Le fait de ne pas voir la petite spirale ne veut pas dire qu'il ne se passe rien sous le capot.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 16/01/2008 à 19:09:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour vos réponses, depuis j'ai changé les bougies de préchauffage.
Je démarre mieux mais c'est quand même pas terrible pour un TDCI.
J'attends qu'il fasse plus froid car c'est à ce moment là que j'ai vraiment le problème.
J'en saurai plus bientôt, merci encore!!

Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 16/01/2008 à 20:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
les bougies de préchauffage ne servent qu'à réduire les émissions polluants et sonores,une prise d'air sur le circuit basse pression GO ou un défaut d'injecteur peuvent rendre difficile le départ à froid.

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 20/01/2008 à 18:57:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
à nouveau salut!!

j'ai du nouveau pour mon problème car un garage ford m'a dit que j'avais surement un problème de volant moteur
qui aurait du jeu. De ce fait au démarrage le démarreur forcerait et donc aurait du mal à bien faire tourner le volant moteur sur lequel un capteur est positionné.
Si la bonne vitesse de rotation n'est pas atteinte le capteur n'envoie pas le signal et la voiture ne démarre pas.
Cela me parait bien compliqué, quelqu'un a -t-il entendu parler de ce problème!!!
Merci pour vos réponses.
Message cité 1 fois
Invité
Marques - succès bronze messages
  1. Posté le 20/01/2008 à 20:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un probleme qui peut te couter cher, plus de 1000€ bien souvent pour le volant moteur.  :jap:

Invité
  1. Posté le 29/01/2008 à 20:26:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
J'ai eu des soucis début décembre car ma Focus TDCI 100 de 2003 calait à froid aprés 2 minutes d'utilisation.
Petit tour chez FORD et changement du débimètre et du capteur d'arbre à came.....presque 200€ pas pris en garantie.
Je récupère mon véhicule et rebelote ...calage au 1er rond point...retour chez FORD qui garde mon véhicule1 semaine et me change
le volant moteur et le démarreur, le tout pris en charge à 100% et là surprise toujours calage à froid et perte de puissance????
Véhicule redéposé chez FORD durant une semaine et là on m'annonce que le turbo est mort...pris en charge à 100%.
Je récupère mon véhicule vendredi dernier et dés lundi matin pour me rendre au travail.....calage à froid ?
RDV est pris avec FORD dans 15 jours...on verra bien ce qu'il vont trouver cette fois ci.???
Je tiens à préciser que j'ai acheté mon véhicule d'occasion il y a presque 10 mois et qu'il y a une garantie d'un an.
Le moteur comptabilise 79000 KMS.
Enfin trés important, j'ai imprimé quelques mésaventures semblables à la mienne que j'ai trouvé sur le net que j'ai présenté à mon garagiste
en insistant bien sur le fait qu'il s'agissait d'un problème récurant et bien connu de FORD et qu'en aucun cas je débourserai 1 centime de+
Voilà ...bon courage à ceux qui rencontre les mêmes problèmes que moi et......ne vous laissez pas faire
A+

Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/01/2008 à 21:41:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ma voisine a une Focus I 1.8 TDCI 115 cv, elle a changé tout le kit d'embrayage (butée, disque, plateau, volant moteur) je ne sais pas pour quelle raison, depuis quelques temps elle a des problèmes de démarrage à froid, elle a changé les bougies de pré-chauffage, ça a marché quelques jour puis rebelottes, le filtre à gazoil a été changé, mais bon, je me dis que ça doit être un problème d'éléctronique,....Affaire à suivre.


---------------
[:autosteffff:1] INFINITI QX50
Profil : Apprenti confirmé
  1. config
trez31
  1. Posté le 13/02/2008 à 15:57:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, J'ai un pote qui a une focus TDCI du 06/2002 115ch, il s'est arreté acheter un sandwich et d'un coup la voiture ne veut plus démarrer (Batterie à 11.5V), au cran contact de la clef, ca lui fait clignoter tout les voyants au tableau de bord et des clac au niveau de la bobine (bobine changée, c'est pas ça)... Ensuite au cran pour démarrer, ca fait un autre clac mais pas de la bobine (plutot mécanique)...

Je peux pas regarder la voiture actuellement.

Des avis? Merci beaucoup
Message édité par Trez31 le 13/02/2008 à 16:18:40
Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/03/2008 à 10:08:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,
il s'agit surement d'un problème de batterie sinon de démarreur, rien de bien méchant

Invité
Marques - succès bronze nombre de vues
  1. Posté le 15/03/2008 à 10:15:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
rebonjour à tous,
Depuis quelques temps j'ai du batailler avec FORD pour la prise en charge partielle des réparations.
Ca y est, ma voiture est réparée, le garage m'a changé le volant moteur+démarreur+embrayage avec butée.
Ford france a pris en charge une partie des réparations. Visiblement cela fonctionne mieux elle démarre bien!!!
affaire à suivre.   :lol:

Invité
  1. Posté le 08/10/2008 à 22:12:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, peut être que je ne suis pas dans le bon sujet par contre j'ai aussi un probleme de démarrage à froid sur une ford focus mais essence. C'est une 1,8 GHIA 16 V essence. j'étais déjà passé chez ford mais ils ont changé les bougies par contre le probleme persiste encore. Est-ce qu'il y a quelqu'un qui a une idée ?

Publicité

Invité
  1. Posté le 01/11/2009 à 13:58:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tout le monde.
J'ai le même problème que babinou, lorsque la voiture est froide elle a du mal à démarrer, faut insister je sais pas d'où ca peut venir.

J'ai vu que vous parlez du volant moteur, vous pouvez me dire a peu près combien faut compter pour le changer si ca vient de la.

Merci d'avance.




Bon j'ai essayer un truc aujourd'hui j'ai allumer le contact, ensuite quand les voyants ce sont éteint j'ai attendu 5 secondes de plus et çà démarre nikel, je pense que les voyants de la ford s'éteignent trop vite.
Message édité par S0R30ug le 01/11/2009 à 22:40:08
Invité
  1. Posté le 07/11/2009 à 02:00:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai vu que vous parlez du volant moteur, vous pouvez me dire a peu près combien faut compter pour le changer si ca vient de la.

 Volant moteur SACHS 2294501068
Données  230
Diamètre [mm]  230
Côté d'assemblage  N/A

375,34 € TTC

c'est le prix du Volant moteur SACHS sans la main d'oeuvre

j'espère t'avoir répondus

Invité
  1. Posté le 26/01/2010 à 19:04:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a vous tous jai une ford focus tdci 2002 115cv j'ai achete une belle merde y a pas pire q une ford et en plus de ça le personel ford et d une imcompetence incroyable jamais vu ça il repare a taton en fait il ne save rien ils m'ont fait 2 fois le volant moteur demareur enbrayage et toujours probleme a froid pour demarer a froid   de plus j'ai un voyant moteur qui s allume par intermitence il branche la valise et ne trouve rien il parte sur des  suppositions   delirantes      qui peuvent me couter cher de plus ma voiture et invendable dans l etat  william lavandier 0612333011 vous pouvez me tel a plus

Invité
  1. Posté le 15/05/2010 à 18:01:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
+1 modèle de 2002 acheté d'occasion => problème de volant moteur il y a 2 ans sans prise en charge de Ford.
Problème de démarrage à froid maintenant.
Quelqu'un a-t-il le bon diagnostique ?
- problème d'injecteurs ?
- problème de démarreur ?
- problème de prise d'aire ?

Invité
  1. Posté le 26/07/2010 à 16:58:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Est-ce que ce probléme de démarrage se produit sur les modéles de 2003 ?

Merci

Invité
  1. Posté le 17/09/2010 à 20:26:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut moi j'a v un bruit bizarre, comme si ça raclé et je le sens sous la pédale d'embrayage, puis là un bruit bizarre et de la fumée ! ford focus tdci 115ch 2003...

Invité
  1. Posté le 18/01/2012 à 16:11:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.
Comment avez vous résolu le probleme de démarrage à froid?
j'ai la même voiture et le même soucis, est ce que pour vous tous cela provenait du volant moteur?

Merci d'avance

Invité
  1. Posté le 30/01/2012 à 18:43:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je viens d'acheter une focus x trend 115cv de 2003 et voila qu'elle ne démarre plus du premier coup mais plutot au bout de 3 fois,je commence à me faire du souci car sur plusieurs forums j'ai vu que ça peu étre les injecteurs ou le volant moteur,j'aurai la réponse samedi4 fevrier
Message cité 1 fois
elle va me manquer..
Profil : Pilote pro
ptimickey59
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 30/01/2012 à 18:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre une bulle d'air dans le circuit du gazoil.


---------------
Il y a les rêves qu'on raconte, et ceux qu'on réalise. Il y a les routes que l'on prend, et celles qui mènent au succès. Le meilleur guide est la persévérance.Nous avons tous plusieurs potentialités, qui peuvent varier au cours de la vie, ce qu'il faut donc c'est faciliter les passerelles. Savoir oser pour les uns et faire confiance pour les autres.
Invité
  1. Posté le 30/01/2012 à 21:21:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
J'ai ,également un problème de demarrage sur mon C Max 1.6 L TDCI 90 cv de 2005; la voiture ne veut plus démarrer; sous l'action de démarrage en tournant la clef dans le contact, tout les voyants du tableau de bord clignotent et des bruits de claquement interviennent (du genre bobine, relais ???); il y a encore du jus pour les phares , éclairage intérieur radio et tableau mais rien ne se passe au démarreur!
Pensez vous que cela puisse venir de la batterie qui serait donc un peu faiblarde pour pouvoir entrainer le démarreur??
Quelqu'un a-t-il déjà eu ce problème?
Merci d'avance pour votre aide.
Message cité 1 fois
Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 30/01/2012 à 23:03:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

MIM24xc a écrit :

Bonsoir,
J'ai ,également un problème de demarrage sur mon C Max 1.6 L TDCI 90 cv de 2005; la voiture ne veut plus démarrer; sous l'action de démarrage en tournant la clef dans le contact, tout les voyants du tableau de bord clignotent et des bruits de claquement interviennent (du genre bobine, relais ???); il y a encore du jus pour les phares , éclairage intérieur radio et tableau mais rien ne se passe au démarreur!
Pensez vous que cela puisse venir de la batterie qui serait donc un peu faiblarde pour pouvoir entrainer le démarreur??
Quelqu'un a-t-il déjà eu ce problème?
Merci d'avance pour votre aide.

Afficher plus
Afficher moins






Bonsoir.
tout les symptomes de la batterie  ;)


---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Invité
  1. Posté le 27/02/2012 à 22:21:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,j ai comme vous des problemes demarrer sur ma voiture a froid.,c est une ford focus break TDCI115,2003..j ai voulu changer les bougies ,mais mon garagiste m a dit qu elles etaient bonnes .je constate aussi qu elle fume au demarrage .aussi une baisse de batteries au premier coup de clefs ..MERCI

Invité
  1. Posté le 27/02/2012 à 22:25:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

bou08cg a écrit :

bonjour
je viens d'acheter une focus x trend 115cv de 2003 et voila qu'elle ne démarre plus du premier coup mais plutot au bout de 3 fois,je commence à me faire du souci car sur plusieurs forums j'ai vu que ça peu étre les injecteurs ou le volant moteur,j'aurai la réponse samedi4 fevrier
Afficher plus
Afficher moins

bonjour ,pourriez vous me dire ce que le garage vous a repondu merci ...

Invité
  1. Posté le 14/03/2012 à 14:02:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai également un problème sur ma focus break de 2006 1.8 t dci 111000kms, elle tremble beaucoup au démarra et fume mais démarre très bien et roule bien aussi. J'ai fait 3 garage. Le 1er Ford me dit ke c le volant moteur, midas me dit ke c pas ça mais peut etre un encrassement du moteur, et un autre Ford me dit ke c peut etre le volant moteur mais faudrait Kil voit lui même a froid. Peut on faire confiance a ces garagistes... Je voudrais avoir votre avis sur ces symptomes...
Merci d'avance.
Message cité 1 fois
Profil : Nouveau membre
zepiland
  1. Posté le 12/10/2014 à 15:33:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

foc77lv a écrit :

Bonjour,
J'ai également un problème sur ma focus break de 2006 1.8 t dci 111000kms, elle tremble beaucoup au démarra et fume mais démarre très bien et roule bien aussi. J'ai fait 3 garage. Le 1er Ford me dit ke c le volant moteur, midas me dit ke c pas ça mais peut etre un encrassement du moteur, et un autre Ford me dit ke c peut etre le volant moteur mais faudrait Kil voit lui même a froid. Peut on faire confiance a ces garagistes... Je voudrais avoir votre avis sur ces symptomes...
Merci d'avance.
Afficher plus
Afficher moins

Bonjour , (probléme non résolut )
J'ai une ford focus 2003 tdci 100 ambiente 223000 KM et tjrs eux des problèmes de démarrage a froid et de volant moteur,
ça fait 7 ans que je l'ai, acheté a 116500 KM au garage av garantie 3 mois ! dans ces 3 mois juste panne capteur pmh ( sur vl moteur )
Si non d'autre a part ça rien sauf se puret de problème a froid , elle a tjrs prit mais des fois presque a bout de ma patience !
je viens (un pot ) de changer le volant moteur et les disque d'embrayage qui lui n'étais pas poncer comme je l'aurai pensé! je doit avoir une très bonne conduite :p !
Donc volant moteur neuf mais je ne pense pas que cela a changé quelque chose mis a part qu"elle accepte mieux les sous régime et donc ne cale plus aussi facilement et surement kl doit démarrer un peut mieux mais je vous dirai ça part moins 10°C
mais je compte faire aussi le démarreur si trop galère cette hiver !
VOLANT MOTEUR BI- MASSE + mécanisme + disque avec un ptit prix 710 € ( j'avais hésité a reprendre le bi-masse, c comme vous le sentez)
deux trop litres huile boite et un petit de liquide de frein

Et de temps en temps , tout les 5ans environ pensé a démonter le refroidisseur AIR AIR du turbo et le souffler ou laver et un coup de soufflette !
image !

Message édité par zepiland le 12/10/2014 à 15:34:22
Profil : Nouveau membre
tioder
  1. Posté le 08/02/2015 à 18:22:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Mon père a changer les bougies de préchauffages sur ma Ford focus 1.8 TDCI (2004) et pour les changer, il a démonter les tuyaux qui vont aux injecteurs. Tout c'est bien passé pour les changer et il a remonté tout comme il faut. Mais le problème, c'est que la voiture ne veut plus redémarré. La première fois qu'il a essayé de la redémarré, elle a toussé un peu et il a entendu un petit clac. Est ce que sa pourrait être un fusible qui a claquer et que c'est pour cela quel ne veut plus démarré?

Merci pour vos réponses.

Profil : Nouveau membre
zepiland
  1. Posté le 24/12/2015 à 15:24:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, (tjrs focus TDCI 100 de 2003) j'ai changé les bougie de préchauffage mais ça n'a rien changé et jusqu'à la pas de grand froid donc ça va elle démarre avec un peut de mal mais allez ... j'ai lu et je pense que d'origine il n'y a pas les bonne bougie sur ce model il faut des bougie dernière génération ultra rapide entre 3 et 7 second. Et après le post chauffage ne marche pas sur ce model :pfff: et il devrai peut être quand même exister ?? comment faire en sorte qu'il fonctionne ? il ont mélangé les trois model focus et au garage tjrs aussi médiocre ! j'ai demandé le capteur de temp d'eau et y me donne celui de la culasse mais au dessus il y a bien un truc aussi ! Mon ventilateur je ne l'ai jamais entendu non plus bizarre car même quand gt en panne galais tendeur plus de direction assisté donc plus grand chose qui devais marché l'aiguille de temp na pas bougé ??? et pourtant le moteur est resté très chaud pendant un bon moment 3h après ! ok tempéré j'aurai rien dit mais la ct bcp je pense !

Modo ... pépère?
Profil : Pilote d'essai
  1. config
wildboar
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 24/12/2015 à 15:35:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Zepiland,

le bouton rouge sur lequel vous avez appuyé sert à "prévenir les modérateurs en cas d'abus" - c'est même marqué dessus. :w

Rassurez-vous, vous n'êtes pas le seul à ce faire, surtout quand la réponse ne vient pas assez vite. :cyp:

Normalement, je ne réagis pas, mais étant arrivé ici à la recherche du "problème" signalé, je me suis dit que je pourrais proposer de l'aide à son avatar au moins ... :cubitus:

Bienvenue sur Forum Auto!

Et patientez pour une réponse, surtout qu'on est en période de fêtes. ;)


Cordialement

Wild Boar,

équipe de Modération Forum Auto
Message édité par WildBoar le 24/12/2015 à 15:36:42

---------------
I don't worry for the future, I'm not dreaming of the past, I'm not talking of the first time, never think about the last.
Profil : Nouveau membre
zepiland
  1. Posté le 24/12/2015 à 16:51:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, Résolu

Problème de démarrage 24h/24h MAIS surtout a froid de 5°C a -20°C ( après elle ne démarre même plus !)


Confirmé part deux personnes sur forum les amis de la focus !

C'est un problème de démarreur le ( aimant ou charbon )

http://www.mister-auto.com/dem [...] 33122.html

http://www.oscaro.com/demarreu [...] 55-1621-gt

En 2.2 ( kW)
Message cité 1 fois
Profil : Nouveau membre
zepiland
  1. Posté le 24/12/2015 à 16:58:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
RE Bonjour,

Merci Mr le modérateur et dsl du dérrangement surtout

du faite que j'ai trouvé et que je vous metterrais ma confirmation

dès le changement de mon démarreur !

cordialement !

( l'avatar attire les yeux et elle est bien là pour cela ;)

 :love:

Profil : Nouveau membre
jeanfet
  1. Posté le 31/12/2015 à 16:11:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

zepiland a écrit :

Bonjour, Résolu

Problème de démarrage 24h/24h MAIS surtout a froid de 5°C a -20°C ( après elle ne démarre même plus !)


Confirmé part deux personnes sur forum les amis de la focus !

C'est un problème de démarreur le ( aimant ou charbon )

http://www.mister-auto.com/dem [...] 33122.html

http://www.oscaro.com/demarreu [...] 55-1621-gt

En 2.2 ( kW)
Afficher plus
Afficher moins

bonjour

je peu vous conseiller de vérifier si juste au dessous de la cosse + de la batterie (suivre les câblages) vous n'avez pas un cache en plastique car il y a un genre de soudure en plomb qui sert de fusible et qui fond quand on insiste trop sur le demarreur .(vu sur le 2.0 tdci . plus de démarreur ) . a vérifier sur 1.8 tdci .
En espérant avoir été utile .
bonne fête de fin d'année . :sol:

Profil : Nouveau membre
zepiland
  1. Posté le 28/12/2016 à 22:12:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je n'ai pas encore changé le démarreur donc pas regardé ce câble pôle plus mais je ne pense pas que cela soit le problème si non il aurai évolué , tjrs les mêmes soucis . Sur autre forum un à dit que les bougie n'étais pas tout à fait les bonne se qui est aussi possible . Cette voiture est clairement un mélange des trois modèles avant et après . Modèle avant à le même relais de pré chaud mais le calculo lui dit qu'il fait froid et dur donc plus longtemps la 2001 2004 qui même à - 50 dur 7 seconde et puis c tout . Donc mauvaise assenblage du caculo. Tdci 100 de 2003 245000 km je ne roule pas bcp . Qui a déjà changé le démarreur ? Et que ça a aidé . Merci à vous . Curieux de trouver avant de la jeter .

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mondeo 2
Portiere arrière qui ne s'ouvre plus de l'extérieur, oter la garniture 2
le cuir plisse est-ce normale? 1
Nouvelle propriétaire d'une Fiesta ! 30
Jantes de peugeot 106 sur ford fiesta 4