Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

problème autoradio

 

Seat : nicoluffy06 Skoda : AmolZ, 1 utilisateur anonyme et 95 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème autoradio

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
midine
  1. Posté le 02/07/2017 à 13:58:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour actuellement propriétaire d'un ford s-max de juillet 2010 avec le poste d'origine
je suis embêtée par un poste qui s'allume quand il veut c'est à dire qu'en temps normal le poste s'allume au démarrage sans que j'ai besoin de faire quoi que ce soit mais il a commencé à me demander le code quelque temps puis après ça a recommancé mais même en en tapant le code et validant il recommançait à me demander le code de nouveau puis de nouveau il s'est remis à fonctionner mais la plus rien il refuse de s'allumer avec mon code.
j'en profite pour préciser que mes stations sont toujours bien programmées entre chaque dysfonctionnement
si une âme charitable peut m'indiquer si le problème est sérieux....
bonne journée
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 04/07/2017 à 01:06:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

midine a écrit :

Bonjour actuellement propriétaire d'un ford s-max de juillet 2010 avec le poste d'origine
je suis embêtée par un poste qui s'allume quand il veut c'est à dire qu'en temps normal le poste s'allume au démarrage sans que j'ai besoin de faire quoi que ce soit mais il a commencé à me demander le code quelque temps puis après ça a recommancé mais même en en tapant le code et validant il recommançait à me demander le code de nouveau puis de nouveau il s'est remis à fonctionner mais la plus rien il refuse de s'allumer avec mon code.
j'en profite pour préciser que mes stations sont toujours bien programmées entre chaque dysfonctionnement
si une âme charitable peut m'indiquer si le problème est sérieux....
bonne journée
Afficher plus
Afficher moins


Bonsoir,il faut vérifier les fusibles ,puis si ils sont bons débrancher la batterie 15 mn .
Si pas de résultat une réparation de cet autoradio est sans doute nécessaire


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
midine
  1. Posté le 05/07/2017 à 10:32:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je suis allée à la recherche des fusibles il semblerai que le fusible de l'autoradio correspond à celui du détecteur de pluie et comme mon détecteur de pluie fonctionne.... cependant après vérification le fusible est nickel du coup mon conjoint a juste débranché le poste une petite demie heure et c'était repartit . ce matin il m'a tout de même demandé de retaper le code mais ça a fonctionné jusqu'à la prochaine fois....

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Recherche réflecteur arrière gauche 0
vitre anti pincement - vitre se ferme plus 7
Problème de radars de recul 4
HP tableau de bord + caisson de basses 0
Portière fermée détectée ouverte 0