Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Gros probleme de consomateur electrique sur Ford Kuga 2

 

Il y a 1286 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Gros probleme de consomateur electrique sur Ford Kuga 2

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
lolo04500
  1. Posté le 26/10/2017 à 13:00:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai acheté en mai 2015 un Ford Kuga Titanium 180ch 4*4 boite auto
Premier problème 3 mois après, un matin batterie déchargée. Retour garage qui me "dit l’été quand il fait très chaud , ça arrive".
juin 2016 la batterie se décharge régulièrement. octobre 2016 direction le garage pour 10 jours.
Je récupère la voiture, la batterie a été changée. Dixit le chef mécano, tout est ok.
Juillet 2017, je démarre la voiture au booster a chaque démarrage.
Direction le garage, qui me dit vous nous la laissé on va chercher. mais attention elle n’est plus sous garantie.
J'ai finalement déposé la voiture dans un garage indépendant, qui depuis un mois et demi débranche au fur et a mesure les éléments électriques Rien trouvé pour le moment
Première et dernière Ford, Service après vente déplorable
Si quelqu’un a une idée je suis preneur
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 26/10/2017 à 16:21:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, un incident non résolu sous garantie doit l'être a ce titre même garantie échue , la concession a du vous remettre a chaque dépôt de véhicule un double d'ordre de réparation ou figure la "demande du client" , voir ce sujet : "bruit" sur ecoboost 125
Ce document atteste de l'incident a sa rédaction ,il est aussi possible de forcer la main de la concession en contactant les relations clientèle Ford.

Quelquefois une consommation de courant peut être due a un calculateur qui ne se met pas en veille , une mise a jour de logiciel peut corriger ce défaut
Pour cela la concession utilise un outil (SBD) intégré a l'appareil de diagnostic (IDS) ,le SBD est un système de diagnostic guidé basé sur les symptômes ,l'opérateur a juste a rentrer les symptomes et suivre les instructions données et en cas d'échec l'assistance technique du constructeur peut être sollicitée


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Vétéran
jmt-64
Marques - succès argent messages
  1. Posté le 26/10/2017 à 18:39:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon.. la batterie du Kuga DCI 4x4 180 cv n'est pas celle d'une Twingo.. je le sais, à la boite auto près, j'ai la même voiture! C'est la batterie d'un gros Diesel et en plus elle doit assumer le start and stop! Alors un appareil électronique branché ou même une veilleuse qui oublie de s'éteindre, c'est pas là qu'il faut chercher ça ne lui fait pas peur!

Même s'il n'a pas encore découvert la cause, je suppose que l'électricien a contrôlé la consommation de courant au repos. Qu'est ce que ça dit?

Publicité

Profil : Vétéran
jmt-64
Marques - succès argent messages
  1. Posté le 26/10/2017 à 18:52:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lolo04500 a écrit :

Première et dernière Ford, Service après vente déplorable
Afficher plus
Afficher moins


On peut effectivement le penser.. première panne qui démarre 3 mois après la livraison sur un véhicule quasi neuf.. Avez vous demandé une prise en charge directement à Ford France? Si pas de réponse ou négative passer le dossier à AutoPlus. Ils aiment bien ce genre d'affaire..

Profil : Vétéran
jmt-64
Marques - succès argent messages
  1. Posté le 30/10/2017 à 23:03:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Apparemment plus de nouvelles de notre forumer.. :D
Message cité 1 fois
Publicité

Prolétaire retraité
Profil : Pilote d'essai
  1. config
lavermois
Marques - succès or messages
  1. Posté le 31/10/2017 à 13:33:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

JMT 64 a écrit :

Apparemment plus de nouvelles de notre forumer.. :D
Afficher plus
Afficher moins



C'est assez courant (jeu de mots) :lol:

Message édité par lavermois le 31/10/2017 à 13:33:51

---------------
Nous ne léguons pas la Terre à nos enfants, ce sont eux qui nous la prêtent.

Scénic III Ovalie 110 FAP 2012 Noir Etoilé
Modus .Com 1.2 16 V 2012 Beige Cendré (Mme)
Invité
  1. Posté le 05/06/2018 à 11:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai le même soucis, mon Kuga 4X4 boite auto est de Novembre 2017, le problème s'est révélé il y a 3 semaines, la batterie se décharge en une nuit, cela fait 15 jours qu'elle est chez Ford, ils ont changé 2 pièces et attendent le passage d'un ingénieur de Ford France. Là ils me prêtent une voiture pour 10 jours, c'est inquiétant.
La suite au prochain épisode.
Message cité 1 fois
Invité
  1. Posté le 20/10/2018 à 03:54:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

AnonymeKuga 43 a écrit :

Bonjour,
J'ai le même soucis, mon Kuga 4X4 boite auto est de Novembre 2017, le problème s'est révélé il y a 3 semaines, la batterie se décharge en une nuit, cela fait 15 jours qu'elle est chez Ford, ils ont changé 2 pièces et attendent le passage d'un ingénieur de Ford France. Là ils me prêtent une voiture pour 10 jours, c'est inquiétant.
La suite au prochain épisode.
Afficher plus
Afficher moins


Bonjour j ai le même problème que vous.
En une nuit plus de batterie.
Ont il trouvé le problème ?

Invité
  1. Posté le 22/11/2018 à 10:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J’ai le même problème. Un kauga titanium 2017, ne démarre pas, démarre quand il veut. Service après-vente : problème de batterie, il faut qu’il se charge, pas question de vous donne un nouveau baterie. Un jour après le même problème la voiture ne démarre pas . Actuellement je suis en panne, j’attends la réponse de service après vente. Ford= honte

Profil : Nouveau membre
profmomo
  1. Posté le 06/03/2019 à 19:51:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Messieurs, je suis nouveau sur le forum.

Mon fils a une Ford Kuga 140 CV diésel de 2010 et il a aussi une fuite électrique de 65 mA qui lui vite sa batterie au bout de 15 jours.
J'ai enlevé successivements tous les fusibles pour trouver le circuit qui consomme, mais sans résultat .
J'en déduis que c'est un circuit non controlé par l'ordinateur. C'est peut être l'ordinateur lui-même qui a un défaut.???
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/03/2019 à 00:48:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

profmomo a écrit :

Bonjour Messieurs, je suis nouveau sur le forum.

Mon fils a une Ford Kuga 140 CV diésel de 2010 et il a aussi une fuite électrique de 65 mA qui lui vite sa batterie au bout de 15 jours.
J'ai enlevé successivements tous les fusibles pour trouver le circuit qui consomme, mais sans résultat .
J'en déduis que c'est un circuit non controlé par l'ordinateur. C'est peut être l'ordinateur lui-même qui a un défaut.???
Afficher plus
Afficher moins



Bonsoir, quand on branche un multimètre entre la borne - de la batterie et la cosse - de cette batterie on peut voir la consommation de courant qui ne doit pas dépasser 30mA après mise en veille de l'électronique (15 mn)
On débranche 1 a 1 tous les fusibles des deux boitiers et aussi l'alternateur , l'ensemble du circuit électrique du véhicule étant protégé par fusibles saut l'alternateur , on est obligé de trouver le coupable (ne pas oublier les maxi fusibles du boitier batterie) , sauf si il y a un "accessoire non d'origine" branché sauvagement sans fusible


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
miloux33
  1. Posté le 13/04/2019 à 09:07:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai eu un Smax 1,8 D avec ce même problème batterie déchargée dans la nuit... Après recherche et insistance de ma part Ford a procédé au remplacement de l'alternateur et tout est rentrée dans l'ordre. Le technicien a trouvé que la batterie se déchargeait au travers de l'alternateur ??
C'est peut être une piste à creuser...

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Action technique urgenterequise sur Kuga 11
Sync 3 85
Kuga 2017 - auto Start and Stop ? 4
Kuga version 2017 : verrouillage automatique des portes ? 22
Problème de démarrage 3