Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant defaut moteur focus 1.6 econetic, problème bougies préchaufage?

 

Renault : Benjinc Land Rover : basbasse et 86 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant defaut moteur focus 1.6 econetic, problème bougies préchaufage?

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
telecom1971
  1. Posté le 06/02/2018 à 20:57:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir à tous,

Focus 1.6HDI econetic 2008
218000Km

Ce matin, démarrage sans problème puis au bout de 3min, alrme sonore + voyant défaut moteur :non:



WP_20180206_16_13_39_Pro0 vote

Par contre, le voyant "habituel" défaut moteur lui ne s'allume pas (c'était le cas lorsque la voiture avait eu un problème EGR)

395665_1401949332_voyant-moteur395665_1401949332_voyant-moteurVoir l'image en grand0 vote
Forcément, cela a été de paire avec une perte de puissance :(

Un petit coup de Forscan en fin de journée, et là, aucun de code défaut .... Uniquement un code défaut du déteteur de pluie (il est vrai que depuis un petit temps, je trouve qu'il ne fonctionne plus bien)



WP_20180206_16_41_26_ProWP_20180206_16_41_26_ProVoir l'image en grand0 vote

Je décide d'aller chez un de mes ami qui a un Delphi, et là, également aucun code d'erreur :pfff:

Par contre, en regardant les différents éléments, on s'est aperçu que le préchauffage était toujours en état ON. On a retiré le fusible mais toujours état "ON".

Quelqu'un a t'il déjà eu un tel phénomène: défaut moteur sans code de défaut ...

Un problème de bougies de préchauffage ? ....

Merci à tous (et toutes)

Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 07/02/2018 à 14:34:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,pour savoir si le préchauffage est réellement toujours sur position "ON" il suffit de vérifier si les bougies sont alimentées a ce moment (voir connecteur 4 fils situé prés de l'arrivée des gaz d'EGR au collecteur d'admission

L'affichage défaut moteur provoque obligatoirement l'enregistrement d'un code défaut ,si rien n'est lu c'est que le matériel n'est pas compatible avec le véhicule (problème de cordon , d'interface,ou de logiciel)
Message édité par distrait50000 le 07/02/2018 à 14:36:28

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
telecom1971
  1. Posté le 07/02/2018 à 15:22:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci pour l'information distrait50000 ;) je vais vérifier cela ce soir

Publicité

Profil : Nouveau membre
telecom1971
  1. Posté le 08/02/2018 à 12:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon voilà,

20€ pour le diagnostique chez Ford.
Je les ai averti avant que la vanne egr avait été isolée + "choutée" du calculateur en 2015

De ce fait, il a fait un diagnostique hors réseau (d'après lui, il y aurait un risque d'écrasement de la reprogrammation).

Verdict: pas de code défaut :(

D'après lui, 2 solutions:
- essayer de débrancher la batterie durant toute la nuit (j'y crois pas de trop) %)
- recontacter la personne qui a fait la reprogrammation (code erreur effacé mais pas complètement ce qui provoque allumage défaut moteur mais pas de code).

J'ai laissé un message à la personne qui a fait la reprogrammation, on va voir ...

a+

Profil : Pilote confirmé
  1. config
narkazia
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/02/2018 à 08:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J ai fais supprimer l egr sur mon 1.8tdci,pendant des mois rien puis suite à la casse moteur elle n a plus bougé pendant 1an,à la remise en route j ai eu le défaut sur l egr qui est resté 2 3 mois puis un matin tout est rentré dans l ordre.
Pour les bougies je tourne sans (prise isolée) et pas de défaut moteur


---------------
http://www.forum-auto.com/foru [...] ew=&nojs=0 la focus
Profil : Nouveau membre
telecom1971
  1. Posté le 10/05/2018 à 17:17:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je m'aperçois que je n'ai pas mis la fin de l'histoire...

La voiture est partie chez un électricien automobile (même les garages envoient des cas insoluble par eux à cette personne).

Il a changé le calculateur et là il a pu voir qu'il y avait un défaut de bougies de préchauffage :)

Les 4 bougies ont pu être remplacée (sans casse) par un de mes amis qui fait l'entretien de mon véhicule et tout est nickel :D

Par contre, l'électricien automobile ne comprend pas pourquoi mon calculateur ne voyait pas de code défaut pour les bougies :??:

a+

Invité
  1. Posté le 13/10/2019 à 14:59:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour , j’ai le même problème avec ma Focus de 2008 , 1.8 TDCi. Le message « défaut moteur » apparaît lorsque j’accélère fort. Tu a solutionné le problème finalement ?,?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite du liquide de refroidissement ford focus II 6
Code autoradio ford 2
Carburant ?? 6
Afficheur LCD Ford focus 2 phase2 1
Pb d arrêt moteur ford focus tdci 1.8/115 hp 2010, sur autoroute 2