Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème batterie suite a un branchement d'un subwoofer sur Ford fiesta mk7

 

Il y a 218 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème batterie suite a un branchement d'un subwoofer sur Ford fiesta mk7

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
ghislain1206
  1. Posté le 03/03/2018 à 16:06:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjours,

je possède une Ford Fiesta 1.4 tdci Titanium de 2010 et j'ai récemment acheté un subwoofer Pioneer TS-WX120A.
et suite au branchement du caisson ma batterie se vide rapidement. je suis obligé de débrancher le caisson sinon je ne peut pas redémarrer le lendemain

voici mon branchement :

Shéma SubwooferVoir l'image en grand0 vote

(Désoler pour ce schéma fait vite fait)
j'ai brancher mon + permanent et ma remote sur ma boite a fusible.
et j'ai brancher les câbles RCA en dérivation sur mes haut parleur arrière.
et j'ai pris la masse sur les ceinture arrière.

IMG_2154{1}Voir l'image en grand0 vote

index-87Voir l'image en grand0 vote
index-89Voir l'image en grand0 vote

j'ai essayer sur le fusible 21 pour l'alimentation et 15 pour la remote sans succès
et le 22 pour l'alimentation et le 8 pour la remote sans succès.

Merci d'avance pour votre aide
bonne journée

Sujets relatif
Winners drive Fords - James May
Profil : Pilote d'essai
  1. config
meta_
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2018 à 16:24:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
À mon avis faudrait plutôt voir pour un + après contact, parce que là il doit être allumé en permanence :bah:

Quitte à faire ça, autant mettre un relais pour commander tout ça ;) ça sera plus propre :)


---------------
Ford Escort MK7 1.6 16v 90ch Ghia 1996
Ford Escort MK4 1.3 8s 60ch CL 1988
Renault Trafic 1 ph 3 2.5D 1997
MK7 : 142 000km / MK4 : 178 000km / Trafic : 260 000km | spritmonitor escort mk4 | Rassemblements du Cotentin - Cherbourg
Profil : Nouveau membre
ghislain1206
  1. Posté le 03/03/2018 à 16:49:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Meta_ pour ta réponse

Avec ce branchement je suis déjà en + après contact. il y a une led sur le Sub et elle s’éteint un fois que je coupe le contact et inversement mais le Sub continue a vider la batterie j'ai voulus prendre des mesures avec un multimètre j'ai pris la tension sans le contact : au borne de la remote : 5.7 v
au borne de l'alimentation 0 v
et a la masse : 7.6 v

mais j'ai pas réussi a prendre l'ampérage j'ai pourtant mis mon multimètre en série entre la masse mais il m'indique 0 A même si je met le contact.0

Ah oui brancher un relais est une bonne idée mais comment le brancher ?
Message cité 1 fois
Publicité

Invité
  1. Posté le 03/03/2018 à 22:25:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ghislain1206 a écrit :

Merci Meta_ pour ta réponse

Avec ce branchement je suis déjà en + après contact. il y a une led sur le Sub et elle s’éteint un fois que je coupe le contact et inversement mais le Sub continue a vider la batterie j'ai voulus prendre des mesures avec un multimètre j'ai pris la tension sans le contact : au borne de la remote : 5.7 v
au borne de l'alimentation 0 v
et a la masse : 7.6 v

mais j'ai pas réussi a prendre l'ampérage j'ai pourtant mis mon multimètre en série entre la masse mais il m'indique 0 A même si je met le contact.0

Ah oui brancher un relais est une bonne idée mais comment le brancher ?
Afficher plus
Afficher moins



Ton remonte reste alimenté si ta batterie se vide.
A l époque, j avais mis un interrupteur poussoir pour le remote ainsi je l allumait que quand j en avais envie. (C était mes debuts il y a treees longtemps)

Invité
  1. Posté le 03/03/2018 à 22:26:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



Ton remote * saleté de correcteur...

Winners drive Fords - James May
Profil : Pilote d'essai
  1. config
meta_
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2018 à 22:41:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le relais voila comment j'ai câblé mes longues portées :
tVSaRdK
Le principe reste le même ;)
Les bornes sont indiquées sur le relais normalement, mais si tu veux je pourrais retrouver lequel va sur quelle borne ;)
Message édité par Meta_ le 03/03/2018 à 22:42:37

---------------
Ford Escort MK7 1.6 16v 90ch Ghia 1996
Ford Escort MK4 1.3 8s 60ch CL 1988
Renault Trafic 1 ph 3 2.5D 1997
MK7 : 142 000km / MK4 : 178 000km / Trafic : 260 000km | spritmonitor escort mk4 | Rassemblements du Cotentin - Cherbourg
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiesta 2012 - Comment démonter la facade du bloc de commande de chauffage / vent 0
schéma cablage module centralisation 3
Demande de Code Radio 1
Grincement du train avant par temps froid sur ford fiesta 2013 1
Jante Ford Fiesta 6 0