Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Ford fiesta 1.4 tdci ne demarre pas

 

Citroën : aljrabb Opel : Niky et 74 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ford fiesta 1.4 tdci ne demarre pas

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 28/06/2018 à 13:25:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un soucis avec une ford fiesta V, 1.4 tdci.

Alors quand j'essaie de démarrer le demarreur ce lance et ensuite s'arrête au bout de 2 secondes mais en insistant plusieurs fois j'arrive à faire tourner le demarreur en continue, mais elle ne démarre pas.

J'ai changer la batterie, capteur arbres à came, vilebrequin et celui de pression rail, le demarreur, calculateur, bsi, clé, compteur mais toujours rien.

En essayant de brancher ma valise eml 327 je n'arrive pas à me connecter àu calculateur, j'ai vérifier le faisceau et aucun fils ne semble hs, je n'est plus trop d'idée donc si vous pouvez me venir en aide merci.
Message cité 1 fois
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 29/06/2018 à 15:06:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour,

J'ai un soucis avec une ford fiesta V, 1.4 tdci.

Alors quand j'essaie de démarrer le demarreur ce lance et ensuite s'arrête au bout de 2 secondes mais en insistant plusieurs fois j'arrive à faire tourner le demarreur en continue, mais elle ne démarre pas.

J'ai changer la batterie, capteur arbres à came, vilebrequin et celui de pression rail, le demarreur, calculateur, bsi, clé, compteur mais toujours rien.

En essayant de brancher ma valise eml 327 je n'arrive pas à me connecter àu calculateur, j'ai vérifier le faisceau et aucun fils ne semble hs, je n'est plus trop d'idée donc si vous pouvez me venir en aide merci.
Afficher plus
Afficher moins



Bonjour ,on voit bien que remplacer toutes ces pièces au hasard est couteux et sans résultat ,au minimum une lecture des codes défaut dans un garage aurait pu orienter vers la source de la panne sans remplacer toutes ces pièces

Un problème d'alimentation du calculateur pourrait être la cause de ce non démarrage ,qu'en est il des fusibles ?

Si l'alimentation est correcte une lecture des codes défaut avec un appareil totalement compatible avec le véhicule fera avancer le diagnostic


Je peux fournir un schéma de câblage en ayant l'année de ce véhicule


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 30/06/2018 à 09:18:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai oublier de précisé elle et de 2003.

La plus part des pièces mon était fournis avec le véhicule sauf le demarreur qui était vraiment hs.

Concernant les codes erreurs j'ai réussie à me connecter et à faire un diag avec maxi écu qui ne me ressort aucune erreur, sauf le débitmètres qui était débrancher.

En ce qui concerne le blocage du demarreur cela était dû au capteur pmh qui avez était réparer salement ( les fils ont et relier et torsadé ensemble) j'ai refait ça au propres avec des gaines thermoretractable, maintenant le demarreur ne ce bloque plus et mais la voiture ne démarre toujours pas.

Concernant les fusibles et les relais tous me semble bon je les et changer si j'en avez et test ceux que je n'avez pas.

Reste néanmoins qu'avec un eml bluetooth je n'arrive pas à me connecter et avec un eml 327 USB non plus, mais avec le boîtier de maxi écu j'y arrive donc cela me semble bizarre.

C'est tu me dire quel sont les fusibles ou relais qui concernent le calculateur ou la prise obd pour que je puissent directement regarder les fils qui sont relier.

J'ai vérifier si le gasoil arriver bien au injecteur et c'est le cas.

Merci

Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 30/06/2018 à 17:21:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,comme déjà dit : Si l'alimentation est correcte une lecture des codes défaut avec un appareil totalement compatible avec le véhicule fera avancer le diagnostic (pas d'erreurs lues ne veut pas dire qu'il n'y en a pas)

Voici un lien ou trouver le schéma de câblage de la gestion moteur de ce véhicule : https://www.sfrcloud.sfr.fr/we [...] GoDZpSSjcv
En complément au schéma des vues des boitiers a relais ,les fusibles sont cités sur le schéma et peuvent être localisés avec le manuel du conducteur ,si pas de manuel il est ici : https://secure.ford.fr/Service [...] conducteur
Boite a relais fixé a coté de la batterie

5b37a0158d716Voir l'image en grand0 vote5b37a0164b284Voir l'image en grand0 vote


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 30/06/2018 à 18:12:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Tous et bon je ne comprend pas je vais me pencher du côté pmh
Message cité 1 fois
Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 01/07/2018 à 00:44:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour,

Tous et bon je ne comprend pas je vais me pencher du côté pmh
Afficher plus
Afficher moins



Bonsoir,sans codes défauts pour t'orienter tu vas y passer ta jeunesse ,si il y a problème de signal PMH tu le retrouve automatiquement en code défaut.


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 01/07/2018 à 10:25:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vien d'essayer avec le logiciel Ford scan, qui me donne une erreur au niveau de la connectique du debimetre ( elle était debrancher quand j'ai fais le scan) et ensuite une erreur tension trop basse.

Mais j'ai regarder que quand je debranche le capteur pmh je dois insister pour que le demarreur tourne en continue, et cela me vide la batterie au bout de 4 essaie, alors que si je le débranche le demarreur tourne directement en continue et je peut test plusieurs fois et longtemps sans me soucis de la batterie.

J'ai essayé de le changer et vérifier les 3 fils du faisceau mais rien.
Message cité 1 fois
Invité
  1. Posté le 02/07/2018 à 01:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

Jére5 a écrit :

Bonjour,

Je vien d'essayer avec le logiciel Ford scan, qui me donne une erreur au niveau de la connectique du debimetre ( elle était debrancher quand j'ai fais le scan) et ensuite une erreur tension trop basse.

Mais j'ai regarder que quand je debranche le capteur pmh je dois insister pour que le demarreur tourne en continue, et cela me vide la batterie au bout de 4 essaie, alors que si je le débranche le demarreur tourne directement en continue et je peut test plusieurs fois et longtemps sans me soucis de la batterie.

J'ai essayé de le changer et vérifier les 3 fils du faisceau mais rien.
Afficher plus
Afficher moins

Bonsoir, quel est le ou les codes défaut lus ??

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 02/07/2018 à 17:13:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je ne les plus sous la main, mais c'était le debimetre pour le première et pour le secondes tensions trop basse.

Aujourd'hui j'ai trouver un faisceau niquel d'occasion je les changer pour éliminé cela et toujours les mêmes soucis.

Parcontre à la mise du contact pas de voyant moteur qui s'allume et qui s'éteigne, voyant abs qui reste allumer des moments quand je met le contact voyant airbag qui s'allume et ensuite s'éteint et des moments s'allume pas, voyant d'huile des moments resté allumer et des moments s'allume pas, et mon le voyant frein à main reste continuellement allumé.

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 02/07/2018 à 21:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai pu ressortir ce code erreur : B1359 Allumage couru/échec circuit d’accumulateur

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 03/07/2018 à 02:04:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,le code B1359 indique un défaut d'alimentation électrique sous contact , il faut vérifier le circuit avec le schéma fourni


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 03/07/2018 à 09:42:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vais donc vérifier encore cela,

Cela peut venir d'un Neiman hs ?? Car ont dirais que le mien a était forcer j'ai un jeu de 1 centimètres avant le premier contact ( qui d'ailleurs ne fais rien du tous quand je le met.)

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 03/07/2018 à 12:10:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je vien de faire quelque test au multimetre en test le signal de du relais r11, je n'est aucun courant qui passe parcontre si j'enlève le fusible f13 le courant sort bien du relais r11 normal ?

Publicité

Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 03/07/2018 à 15:00:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,sur quelles broches du relais le test a t'il été fait ?
Pour le jeu du neiman , il faut vérifier les sorties au multimètre en fonction des positions de clé (I, II , III )
Message cité 1 fois

---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 03/07/2018 à 23:15:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Après acharnement toutes et niquel parcontre j'ai réussie à ressortir des erreurs qui me font penser à un calculateur hs IMG_20180630_183638Voir l'image en grand0 vote

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 04/07/2018 à 14:49:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je eu un calculateur, bsi, compter clé à prêter et toujours pareil

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 04/07/2018 à 15:10:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

distrait50000 a écrit :

Bonjour,sur quelles broches du relais le test a t'il été fait ?
Pour le jeu du neiman , il faut vérifier les sorties au multimètre en fonction des positions de clé (I, II , III )
Afficher plus
Afficher moins




Bonjour,

J'ai 12 v à tous les fils en positions 2 parcontre en positions 1 j'ai rien du tous

Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 05/07/2018 à 15:45:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :



Bonjour,

J'ai 12 v à tous les fils en positions 2 parcontre en positions 1 j'ai rien du tous
Afficher plus
Afficher moins



Bonjour , la position 1 est la position accessoires , le fil jaune/vert de la borne 6 du connecteur C329 du contacteur d'allumage devrait être alimenté ,c'est facile a contrôler en mettant la clé en position I et en vérifiant que les accessoires fonctionnent ,par exemple la montre ou l'allume cigares
5b3e20e880ab5
5b3e20e914356Voir l'image en grand0 vote
Je n'ai pas lu de réponse a la question sur le contrôle des broches du relais d'alimentation R11 ?
Pour les codes défaut lus ,il faut les effacer puis faire une seconde lecture et poster le résultat


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 06/07/2018 à 13:14:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour pas le relais lui même mais le support sur la boîte a fusible,

Ensuite l'allume cigare fonction sans contact.

Mais tous ça je pense n'empêche pas le voyant moteur de s'allumer, peut être que je me trompe je connaît pas bien ce models

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 06/07/2018 à 14:16:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je vien de remarquer que j'ai des fils de la grosse cosses noir qui relié le faisceau de l'habitacle au faisceau moteur qui ne correspond pas normal ?
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 06/07/2018 à 15:18:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour,

Je vien de remarquer que j'ai des fils de la grosse cosses noir qui relié le faisceau de l'habitacle au faisceau moteur qui ne correspond pas normal ?
Afficher plus
Afficher moins



Bonjour, pour le relais ,bien sur que le contrôle se fait sur le connecteur (sur les broches du faisceau ) et donc les résultats ? Chaque fil a une fonction et pour un diagnostic fiable il faut avec l'aide du schéma fourni donner les valeurs relevées pour vérifier qu'elles sont bonnes

Une photo de cette grosse cosse noire pour savoir de quoi on parle ?
Pour le pré contact ou accessoires position I de la clé ,en dehors de l'allume cigares tu as d'autres accessoires dont tu peux voir le fonctionnement


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 06/07/2018 à 15:28:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
IMG_20180706_152324Voir l'image en grand0 votela cosses en questions.


IMG_20180706_152353Voir l'image en grand0 votecote moteur voir le fil 15


IMG_20180706_152359Voir l'image en grand0 votecote habitacle voir fil 15
Message cité 1 fois
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 06/07/2018 à 16:01:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 


Re,il n'y a rien d'anormal a ce que des fils changent de couleur au passage d'un connecteur ,tu peux vérifier la conformité du branchement avec le schéma de câblage


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 06/07/2018 à 18:00:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon ben je c'est toujours pas pourquoi elle ne demarre pas alors, sachant que j'ai pas de voyant moteur au contact, que le demarreur ce coupe au bout de 2 secondes, et quand enlevant le pmh le demarreur tourne en continue, et plus d'erreur à la valise,

Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 08/07/2018 à 13:13:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour problème résolue, cette la poulie de l'arbre à came qui n'était pas bonnes après changement de celle ci le moteur tourne impeccable.
Message cité 1 fois
Save earth, the only planet that has chocolate !
Profil : Tutorialiste Doc Mécanique 2018
  1. config
autodoum
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 09/07/2018 à 13:58:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le moteur avait été remplacé. ?


---------------
L'automobile est un véhicule automoteur lent et peu nerveux possédant deux roues en trop.
Vous cherchez un tuto ? c'est ici : http://www.forum-auto.com/pole [...] 150533.htm
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 09/07/2018 à 15:13:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jére5 a écrit :

Bonjour problème résolue, cette la poulie de l'arbre à came qui n'était pas bonnes après changement de celle ci le moteur tourne impeccable.
Afficher plus
Afficher moins



Bonjour,si on ne donne pas toutes les infos utiles ,c'est difficile de pouvoir aider ,comme le dit autodoum ,le moteur a du être remplacé ou du moins la poulie d'AAC

Ces moteurs ont eu deux types de poulies d'AAC avec un clavetage décalé l'un par rapport a l'autre (j'ai été confronté a ce problème lors de la pose d'un moteur échange standard )

Il y aurait du y avoir un code défaut de synchronisation de la distribution (P0016 : Défaut de synchronisation entre l'arbre à cames et le vilebrequin)

Le matériel de diag n'est pas du tout adapté au véhicule , merci malgré tout du retour de l'info qui pourra être utile a d'autres


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Apprenti confirmé
jere5
Marques - succès bronze sujets
  1. Posté le 02/08/2018 à 02:10:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je vien de voir vos message, le vendeur qui m'a vendu la voiture ( qui ne fonctionner déjà pas et n'a pas réussie à la mettre en route) ma informer qu'il ne savez pas si celui-ci avez était changer, donc je ne peut pas en dire plus sauf que je pense qu'il a était changer puisque la poulie de AAC n'était pas du tous la même et qui ya un sonde derrière le moteur en dessous de la pompe hp qui n'a pas sur le 1.4 hdi/tdci de 2003

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Achat d’une nouvelle voiture 35
Numéro de série et code autoradio 2
Ford Fiesta ST 2018 0
Phare led Fiesta ST line 8
Quelques questions sur Sync 3 6