Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Corps de Papillon sur moteur Duratorq 2.2l 175cv

 

Il y a 195 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Corps de Papillon sur moteur Duratorq 2.2l 175cv

RÉSOLU
Prévenir les modérateurs en cas d'abus 
Rap83
Profil : Nouveau membre
  1. config
rap83
  1. Posté le 12/10/2019 à 16:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Depuis plusieurs semaine, le voyant "défaut moteur" reste allumé fixe orange (même après avoir roulé 2 ou 3 fois pendant une demi-heure avec un régime compris entre 3 et 4000 tours).
Après passage à la valise chez Ford, le garagiste m'annonce "Corps de papillon" à changer avec un devis à 870€ (500€ la pièces plus la main d’œuvre...) :non:
J'ai entrepris des recherches afin d'effectuer moi même cette réparation, mais impossible de trouver la RTA pour ce moteur.
Je n'ai également rien trouver sur le forum !

Donc si quelqu’un peut aiguiller pour démonter ce Corps de papillon (ou il se situe, quoi démonter...)?
Voici une photo du moteur :


Moteur1Voir l'image en grand0 vote
D'avance merci :jap:
Philippe;
Message cité 1 fois

---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Sujets relatif
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 13/10/2019 à 12:19:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rap83 a écrit :

Bonjour,

Depuis plusieurs semaine, le voyant "défaut moteur" reste allumé fixe orange (même après avoir roulé 2 ou 3 fois pendant une demi-heure avec un régime compris entre 3 et 4000 tours).
Après passage à la valise chez Ford, le garagiste m'annonce "Corps de papillon" à changer avec un devis à 870€ (500€ la pièces plus la main d’œuvre...) :non:
J'ai entrepris des recherches afin d'effectuer moi même cette réparation, mais impossible de trouver la RTA pour ce moteur.
Je n'ai également rien trouver sur le forum !

Donc si quelqu’un peut aiguiller pour démonter ce Corps de papillon (ou il se situe, quoi démonter...)?
Voici une photo du moteur :


http://clu​b.caradisi​ac.com/rap​83/mondeo-​iii-34353/​photo/mote​ur1-806127​9.html
D'avance merci :jap:
Philippe;
Afficher plus
Afficher moins



Bonjour, c'eut été intéressant de connaitre les codes défaut enregistrés pour savoir si le boitier papillon a un dysfonctionnement ou est totalement HS (ce qui n'est pas la même chose car un dysfonctionnement peut être causé par un élément externe ou associé)
Ce boitier papillon est fixé a l'entrée du collecteur d'admission (a proximité de la jauge a huile)


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
rap83
  1. Posté le 13/10/2019 à 13:39:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour et merci :)

Hélas non je n'ai pas les codes défauts :non:
Dans les jours qui suivent, je vais le démonter et posterai des photos afin de voir si un nettoyage suffit ou s'il est préférable de le changer.
@+


---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Publicité

Profil : Nouveau membre
  1. config
rap83
  1. Posté le 14/10/2019 à 19:35:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Corps papillon démonté et pas vraiment sale !

8Voir l'image en grand0 vote
99Voir l'image en grand0 vote
Nettoyage avec du nettoyant frein puis remontage pour passage à la valise demain (je noterai les codes défauts ;) ).

Peut-on tester le capteur indiqué par la flèche sur la première photo ?
Merci.


---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 15/10/2019 à 00:58:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Re, le capteur de température d'air d'admission peut être testé avec la "valise"


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

Profil : Nouveau membre
  1. config
rap83
  1. Posté le 15/10/2019 à 21:22:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci, on l'a testé et RAS :)
On a également réussi à éteindre le voyant "défaut moteur" sans pour autant qu'il disparaisse du PC :non:
Résultat, au bout de 3, 4 démarrages, le voyant s'est rallumé !

Le code défaut est P02E8

-capteur de position d'air d'admission diesel
-tension de circuit basse
-pas de symptôme

@+
Message cité 1 fois

---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 15/10/2019 à 23:46:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rap83 a écrit :

Ok merci, on l'a testé et RAS :)
On a également réussi à éteindre le voyant "défaut moteur" sans pour autant qu'il disparaisse du PC :non:
Résultat, au bout de 3, 4 démarrages, le voyant s'est rallumé !

Le code défaut est P02E8

-capteur de position d'air d'admission diesel
-tension de circuit basse
-pas de symptôme

@+
Afficher plus
Afficher moins


Re, donc boitier papillon probablement en cause


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Profil : Nouveau membre
  1. config
rap83
  1. Posté le 16/10/2019 à 19:02:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok, merci à vous :)
Boitier commandé.


---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Profil : Nouveau membre
  1. config
rap83
  1. Posté le 24/10/2019 à 20:11:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Boitier reçu et changé :)
Après quelques kilomètres de roulage le défaut a bien disparu :bien:
Sur la photo qui suit, on voit que le papillon n'est pas ouvert totalement alors que sur le boitier neuf il l'est (donc peut être la cause du défaut ...).

papillonVoir l'image en grand0 vote
Quoi qu'il en soit, coût de l'opération 100€ et 3/4 d'heure de main d’œuvre au lieu de 870€ en concession :hihi:

@+


---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 24/10/2019 à 23:33:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Pilote pro
  1. config
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 25/10/2019 à 04:53:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo et sacrée économie ! ;)


---------------
Ford Mondeo 2.0i 16v MK1 : 403 965 km.
Ford Mondeo 2.0i 145 MK4 : 201 638 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Nouveau membre
  1. config
rap83
  1. Posté le 25/10/2019 à 20:01:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, toutefois un nouveau passage à la valise est nécessaire car le "défaut" reste apparent dans l'onglet "Information" de l'ODB (voyant orange "I" ) :)
@+
Message cité 1 fois

---------------
Mondéo 2.2 TDCi 175 Titanium X, 06/2009, Gris basalte, 49000km
http://www.forum-auto.com/marq [...] t17117.htm
Profil : Top Fordiste 2018
  1. config
distrait50000
Marques - succès argent messages
  1. Posté le 26/10/2019 à 13:19:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Rap83 a écrit :

Merci, toutefois un nouveau passage à la valise est nécessaire car le "défaut" reste apparent dans l'onglet "Information" de l'ODB (voyant orange "I" ) :)
@+
Afficher plus
Afficher moins


Bonjour, ceci est normal et logique , le fait de réparer n'enlève pas l'historique d'enregistrement de pannes


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Bruits d'air lors des accélérations au dessus de 2000 tr/min sur Mondeo TDCI 130 1
Pb de puissance, bruits et cliquetis sur Mondeo TDCI 2.0L 130cv de 2002 18
Témoin batterie allumé en rouge 0
Réactivation Bluetooth Ford Mondeo MK4 2011 0
Problème de lève-vitre arrière 6