Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème de préchauffage

 

Il y a 68 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème de préchauffage

Prévenir les modérateurs en cas d'abus 
Jérôme 52
Profil : Nouveau membre
jerome-52
  1. Posté le 09/05/2020 à 12:56:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous. Je vient vers vous au sujet d'un Ford Smax 1.8 tdci 2008 125 ch. La voiture ne demare pas nikel nikel . J'ai contrôler bougies, filtre . Rien changer. Je me suis aperçu que mon préchauffage durer à peine 2 secondes, sans voyant préchauffe même au premier démarrage de la journée . Du coup pas de post charge non plus, comparer à ma Mondeo 2L tddi . J'ai par la suite débrancher la sonde de température et la, sa dure déjà beaucoup plus longtemps avec le post charge fonctionnel . Donc je vais changer ma sonde et je voulais savoir si il y'avait plusieurs boitier de préchauffage sur ce véhicule . Relais et éventuellement temporisateur . Merci à tous

Sujets relatif
Profil : Nouveau membre
olivemax
  1. Posté le 23/06/2020 à 12:46:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.
Je me permet j ai aussi gros problème au démarrage j ai changé les 4 injecteurs mais le souci est tjrs la.
J aimerai si possible savoir si vous avez réussi à résoudre le problème?
Moi je vais allé tester mes bougies de préchauffage mais je croise les doigts pour que le démontage ce passe sans accrocs.
Merci, bonne journée
Message cité 1 fois
Profil : Nouveau membre
olivemax
  1. Posté le 10/07/2020 à 20:31:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Olivemax a écrit :

Bonjour.
Je me permet j ai aussi gros problème au démarrage j ai changé les 4 injecteurs mais le souci est tjrs la.
J aimerai si possible savoir si vous avez réussi à résoudre le problème?
Moi je vais allé tester mes bougies de préchauffage mais je croise les doigts pour que le démontage ce passe sans accrocs.
Merci, bonne journée
Afficher plus
Afficher moins

Profil : Top Fordiste 2018
distrait50000
Marques - succès argent messages
  1. Posté le 11/07/2020 à 03:22:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, si l'incident est survenu après un remplacement de filtre a carburant il est possible que le joint soit mal positionné


---------------
Pour un code autoradio c'est ici : [CODES AUTORADIO] Lire impérativement page 1 avant de poster!
LA CHARTE de la section Ford (A LIRE)- Rappel: Pas de majuscules
LES REGLES DE LA SECTION MECANIQUE. A LIRE AVANT DE POSTER
Publicité

 Page :
1

Aller à :