Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

le moteur ne démarre pas à chaud dans la focus TDCI

 

Il y a 492 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

le moteur ne démarre pas à chaud dans la focus TDCI

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
angelus79
  1. Posté le 15/08/2008 à 13:42:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
le moteur de ma ford focus TDCI ne démarre pas quand il est chaud, j'arrive a démarré mon véhicule le matin, mais après je dois attendre 4 à 5 heures avant de pouvoir le redémarré, et si je dois le faire avant, je suis obliger de démarré en 2em ou d'utilité un dégrippant.  
Message cité 1 fois
Sujets relatif
Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/08/2008 à 14:40:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je n'arrive pas à comprendre votre problème.

Que voulez vous dire par utiliser du dégripant???

Et par démarer en première vous voulez dire que si vous êtes au point mort la voiture ne démarre pas? il vous faut mettre la deuxième + débrayer pour que le moteur démarre? Uniquement la 2ème ça ne marche pas sur une autre vitesse???


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Profil : Nouveau membre
angelus79
  1. Posté le 15/08/2008 à 14:50:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, il faut que je passe la 2em et que je pousse mon vehicule pour qu'il démarre, c'est pas un problème de vitesse, et je met le dégrippant dans le turbo pour que je démarre le véhicule si je pe pas le poussé ou si je ne suis pas garé sur une pente.
 

Publicité

Profil : Pilote d'essai
  1. config
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/08/2008 à 14:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Du dégripant dans le turbo, il ne me semble pas que ça soit d'une quelconque utilitée. :??:
Donc en gros vous dite que si vous ne laissez pas votre véhicule stationné plus de 5h d'affilé, il ne démarre pas durant ce labs de temps et la seule solution est de le pousser et de démarrer en prise avec l'élan donc?



Il se passe quoi concrètement si vous essayez de démarrer normalement?


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Profil : Nouveau membre
angelus79
  1. Posté le 15/08/2008 à 15:09:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le matin je démarre mon véhicule normalement, quand j'arrête le moteur il ne redémarre pas à chaud, il faut qu'il soit complètement froid pour que je puisse le démarré, pour le dégrippant je vous assure que ça marche, quand je veux démarrer à chaud, il ne se passe rien, ça fé tac tac tac tac, je c pas comment vous expliqué ça, mais c comme quand vous démarré avec une vieille voiture, elle met du temps pour démarrer, moi c pareille mais sauf que ça ne démarre pas, et si je fé ça 2 ou 3 fois INCIDENT MOTEUR s'allume    

Publicité

Profil : Membre confirmé
bandit-man37
Marques - succès bronze messages
  1. Posté le 24/08/2008 à 13:37:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
de quelle couleur est ton capteur arbre a cames sur ton cache culbuteur s'il est noir, commence deja par ça

Profil : Nouveau membre
omer23
  1. Posté le 14/09/2008 à 20:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai le même problème avec ma ford focus elle ne demarre plus quand elle est chaude si une personne peut m'aider sur ce problème, je prends conseil merci de votre reponse

Just Married©
Profil : Fordastique 2015
  1. config
smg3vanos
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 14/09/2008 à 20:38:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Salut.

Peut être le capteur d'arbre à cames qui fait des siennes ;)


---------------
[:autosteffff:1] INFINITI QX50
Profil : Nouveau membre
omer23
  1. Posté le 14/09/2008 à 21:48:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour ta réponse, mais je l'ai déjà changé
Message cité 1 fois
Profil : Nouveau membre
jean-christophe31
  1. Posté le 05/10/2017 à 09:54:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

omer23 a écrit :

Merci pour ta réponse, mais je l'ai déjà changé
Afficher plus
Afficher moins


Avez-vous résolu le problème merci

Profil : Nouveau membre
jean-christophe31
  1. Posté le 08/10/2017 à 14:53:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

angelus79 a écrit :

le moteur de ma ford focus TDCI ne démarre pas quand il est chaud, j'arrive a démarré mon véhicule le matin, mais après je dois attendre 4 à 5 heures avant de pouvoir le redémarré, et si je dois le faire avant, je suis obliger de démarré en 2em ou d'utilité un dégrippant.
Afficher plus
Afficher moins


Avez-vous trouvé la solution merci
On

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
moteur ne démarre pas 1
fumée blanche et voyant de prechauffage qui clignotte 6
Ford Focus ... TDCI ? TDDI ? TDI ? 90 ? 100 cv ... a l'aide 9
Sifflement turbo 19
led sur focus 2008 12