Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problemes de claquements à froid haut moteur

 

Il y a 69 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problemes de claquements à froid haut moteur

Prévenir les modérateurs en cas d'abus 
art21iw
Invité
  1. Posté le 28/02/2009 à 00:10:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
:jap: Bonsoir à tous, je suis nouveau sur ce forum tres tres tres complet !

Voila mon souci je possede une ford mondeo de 2004 le 2.0 145cv 53000 km ess, j'ai remarqué depuis quelque temps un claquement à froid venant du moteur, en enlevant le cache en plastique, cela semble venir de la, en sachant que le vehicule est entretenu integralement chez ford.
2eme petit souci lol demarrage à chaud, en effet quand j'utilise mon vehicule peu de temps, du style sortir d'un garage, allumage et arret consecutif je suis obligé d'insister sur le demarreur pour relancer le moulin
en sachant que le matin à froid impec pas de soucis.
chez ford quand la voiture etait sous garantie ils m'ont changé la pompe à essence, ca ne l'a plus fait pendant 2 jours lol...et depuis tjrs le meme probleme,theorie entendues, boitier electronique, mauvaise gestion de la pompe EGR, fuite de durites  etc.... chez ford ils sechent ou ils ont pas envie de s'ennuier avec ca.

Est ce que quelqu'un aurait une idée  :??:
chez ford on m'a dit la voiture à bientot 5 ans !!! faut que je change koi .... :D  :D 53000 kms c'est quand meme pas la fin d'un 2.0l quand meme !!! :pfff:

merci  :jap:

Sujets relatif
Invité
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/03/2009 à 19:45:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
j'ai eut le meme probleme sur ma mondeo de 2005 2L 115cv 50200 km,
chez ford il m'ont reprogrammer l'injection et depuis plus de sousis,si ca peut t'aider

Invité
Marques - succès argent messages
  1. Posté le 08/03/2009 à 20:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Les soucis de démarrage à chaud sur le Duratec en 1800 et 2.0 sont connus.
Une programmation n'y fera pas grand chose car le symptôme est une sorte de vapor-lock bien connu des propriétaires de vieilles voitures.
Rien de grave en vérité.
La solution est de donner un coup d'accélérateur après avoir coupé le contact, ainsi le volet s'ouvre et les vapeurs d'essence se dispersent permettant un re-démarrage sans soucis.
Ceci n'est valable que pour les moteurs essence, bien sûr... ;)  :jap:  

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fiche iso pour ma mondeo de 1995? 6
montage xenon sur longue porté mondeo MK4??? 15
[Résolu] Problème d'embrayage Mondeo 1.8 TD 94 (type Bappe) 2
Ford Mondéo 2001 : Cache autoradio avec vide poche dispo ? 6
Recherche revue technique 2