Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

mondeo 1.8 16 s ghia 125 cv 2002 broute ratés

 

Il y a 11 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

mondeo 1.8 16 s ghia 125 cv 2002 broute ratés

Prévenir les modérateurs en cas d'abus 
inv74bb
Invité
inv74bb
  1. Posté le 21/03/2009 à 13:04:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,

voila, j'ai une mondeo de 2002.   modele 1.8  16 S  Ghia. 125 cv  essence.

depuis une semaine, la voiture fait de temps en temps des ratés a l'acceleration, j'ai changé les bougies hier. resultat, toujours pareil elle fait des accoups, des ratés. par contre, hier soir je me suis appercu que le voyant moteur orange est allumé. alors je ne touche plus la voiture sans savoir. j'habite un bled perdu loin d'un concecionaire. alors si quelqu'un peut m'aidé a me dire d'ou cela pourrais venir, ca m'aiderait bien. et aussi me dire si chez ford, le passage a la valise diagnostic pour trouver panne coûte cher.

merci a vous tous.
Message cité 1 fois
Sujets relatif
Profil : Pilote pro
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2009 à 16:00:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv74bb a écrit :
bonjour a tous,

voila, j'ai une mondeo de 2002.   modele 1.8  16 S  Ghia. 125 cv  essence.

depuis une semaine, la voiture fait de temps en temps des ratés a l'acceleration, j'ai changé les bougies hier. resultat, toujours pareil elle fait des accoups, des ratés. par contre, hier soir je me suis appercu que le voyant moteur orange est allumé. alors je ne touche plus la voiture sans savoir. j'habite un bled perdu loin d'un concecionaire. alors si quelqu'un peut m'aidé a me dire d'ou cela pourrais venir, ca m'aiderait bien. et aussi me dire si chez ford, le passage a la valise diagnostic pour trouver panne coûte cher.

merci a vous tous.
Afficher plus
Afficher moins



Bonjour,

Combien de kilomètres a la voiture ? Si le voyant orange est allumé, il se peut que ce soit la sonde lambda ( sonde qui mesure les gaz d'échappement ). Votre voiture a-t-elle déjà calée ( à un feu rouge par exemple ) ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Invité
inv26mh
  1. Posté le 21/03/2009 à 16:31:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
re bonjour,

merci d'avoir repondu.

la mondeo a 152.000 km, non elle n'a pas calé a un feu rouge.  elle fait juste des ratés et elle broute au changement de rapport.  j'ai changer les bougies hier. toujours pareil.  mais je me suis appercu que le voyant moteur orange est allumé.

merci.
Message cité 1 fois
Publicité

Profil : Pilote pro
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 21/03/2009 à 17:11:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

inv26mh a écrit :
re bonjour,

merci d'avoir repondu.

la mondeo a 152.000 km, non elle n'a pas calé a un feu rouge.  elle fait juste des ratés et elle broute au changement de rapport.  j'ai changer les bougies hier. toujours pareil.  mais je me suis appercu que le voyant moteur orange est allumé.

merci.
Afficher plus
Afficher moins



Ok. Après, un passage à la valise diagnostique pourrait peut-être trouver la cause ( mais c'est cher chez Ford ! ). Il y a certains centres autos qui sont équipés de la valise diagnostique.
Mais si le voyant orange s'allume ( cela fait la forme d'un moteur je crois ? ), ce serait bien la sonde lambda... Avec ces ratés, est-ce que la voiture manque de puissance lors d'accélérations franches ? Est-ce qu'elle fait des ratés à un certain régime moteur ou en continu ?


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Membre confirmé
laroute
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2009 à 08:22:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour invitseb66
regarde mon sujet deux lignes apres toi (laroute) j'ai le meme probleme fait elle la meme chose a froid?


---------------
Si tu te sens inutile et déprimé(e), souviens toi qu'un jour tu fus le spermatozoïde le plus rapide de tous !

mondéo 1L8 v6 115 cv  essence 1998
Profil : Membre confirmé
laroute
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2009 à 08:34:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
invitseb66 je te mets mon sujet

mondeo 1 essence de 93 1L8 16S 245000 km  
1)en demarrant en 1ere je suis oblige de jouer avec l'embrayage pour eviter de caler on dirait qu'elle s'etouffe  
2)ensuite aux changements de vitesse si j'accelere normalement elle fait des accoups si j'accelere doucement les accoups disparaissent  
moteur froid impec cela commence au bout 1,5 a 2 km lorsque le moteur commence a chauffer
3)sur le site on m'avait preconise de changer les fils des bougies ce que je n'ais pas fait n'ayant a peine un an

les bougies ont 3 mois

j'ais donc change la bobine toujours le meme probleme

au secours ou sont ancion le sorcier etc qui nous rendent tellement service
Message cité 1 fois

---------------
Si tu te sens inutile et déprimé(e), souviens toi qu'un jour tu fus le spermatozoïde le plus rapide de tous !

mondéo 1L8 v6 115 cv  essence 1998
Profil : Pilote pro
fordmondeo16v
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 22/03/2009 à 15:31:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

laroute a écrit :
invitseb66 je te mets mon sujet

mondeo 1 essence de 93 1L8 16S 245000 km  
1)en demarrant en 1ere je suis oblige de jouer avec l'embrayage pour eviter de caler on dirait qu'elle s'etouffe  
2)ensuite aux changements de vitesse si j'accelere normalement elle fait des accoups si j'accelere doucement les accoups disparaissent  
moteur froid impec cela commence au bout 1,5 a 2 km lorsque le moteur commence a chauffer
3)sur le site on m'avait preconise de changer les fils des bougies ce que je n'ais pas fait n'ayant a peine un an

les bougies ont 3 mois

j'ais donc change la bobine toujours le meme probleme

au secours ou sont ancion le sorcier etc qui nous rendent tellement service
Afficher plus
Afficher moins



Essayez de nettoyer le boitier papillon ou pire, à 245 000 km, ca pourrait être le débitmètre...


---------------
Ford Mondeo 2.0i 16v MK1 : 404 512 km.
Ford Mondeo 2.0i 145 MK4 : 212 345 km.

Les consos : www.spritmonitor.de/en/user/fo​rdmondeo16v.html
Profil : Membre confirmé
laroute
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 22/03/2009 à 18:54:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'ai deconnecte le debimetre car elle calait sans arret a chaud mais pas a froid


---------------
Si tu te sens inutile et déprimé(e), souviens toi qu'un jour tu fus le spermatozoïde le plus rapide de tous !

mondéo 1L8 v6 115 cv  essence 1998
Invité
hit08sm
  1. Posté le 26/04/2009 à 15:28:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Je sais pas si votre problème est résolu mais j'ai eu le même souci.
Changez votre débitmètre d'air.  

Publicité

 Page :
1

Aller à :