Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Focus TDCI 115 - 07/2009 - Voyant moteur allumé

 

Il y a 67 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Focus TDCI 115 - 07/2009 - Voyant moteur allumé

Prévenir les modérateurs en cas d'abus 
Fab97ukx
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 24/07/2009 à 14:19:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Ma toute nouvelle Focus âgée de seulement 8 jours vient de me faire un caprice : le voyant incident moteur (celui représentant un moteur) ne s'éteint plus quand le moteur tourne.
Après plusieurs arrêts et redémarrages depuis hier soir, toujours pareil, ça reste allumé !

Je trouve (je ne pense pas que ça soit une idée que je me fais) que le moteur tourne mal, pas comme d'hab', à savoir que l'injection me semble bien plus bruyante et irrégulière (dans son bruit) et je trouve les montées en régime (genre en 3ème) plus poussives, enfin bon j'ai pas envie de tirer dessus vu le contexte, mais ça me semble plus mou...

Je laisse ce soir ma voiture chez le concessionnaire pour quelques jours pendant mes congés, on verra ce qu'ils trouvent à la valise et ailleurs...
Un essai avec le chef d'atelier hier soir n'a pas révélé grand chose, mais moi je trouve l'injection bruyante.
A 110km/h, on entend bien le grognement façon vieux diesel, c'est désagréable au possible !
Déjà que j'avais relevé le fait que le moteur hoquette dans certaines circonstances... n'y aurait-il pas un lien quelque part ?

J'espère surtout qu'ils vont trouver quelque chose à réparer/régler/modifier, car sinon je crains de récupérer une voiture à l'identique !
C'est toujours facile d'éteindre un voyant, en trouver la cause est autre chose. Je croise les doigts pour retrouver un moteur nikel et agréable...

Avez-vous déjà entendu parler de ce soucis de voyant moteur allumé et de symptômes qui l'accompagnent ?

Merci

Cdlt
Fab, un peu dépité !

Sujets relatif

Sujets relatifs
Focus III barre de toit sur Ford Focus comment faire
focus qui tire a droite Ford KA (2009)
Prob. temp. moteur Vibration focus II SW tdci 115
Plus de sujets relatifs à : Focus TDCI 115 - 07/2009 - Voyant moteur allumé

Profil : Routard
sunsurf
Marques - succès bronze messages
  1. Posté le 30/07/2009 à 16:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben, bon courage c'est sur que 8 jours et une panne électronique ... gloups  :??:

attends le rapport de ton garagiste, ce n'est peut être qu'une sonde ou une connectique mal branchée .. sur un véhicule neuf ça peut arriver, même si ça ne fait pas très sérieux ..


---------------
Arteon 190 4motion
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 31/07/2009 à 11:48:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Merci Sunsurf pour ton message ! ;)

J'ai appelé ce matin la concession, ça n'est pas génial...
- Le chef d'atelier n'avait pas mon dossier sous les yeux, il m'a dit qu'il me rappellerait cet après-midi pour plus d'infos...

- En fait, pour l'instant il m'a juste dit qu'ils ont bien constaté les hoquettements que j'avais déjà signalés, c'est déjà ça ... et que ça viendrait de la vanne EGR défectueuse (tiens tiens, encore cette satanée vanne !), donc pas de grosse surprise de ce côté, on s'y attendait un peu. Manque de bol, l'EGR est en rupture de stock ,sans délai de réappro !!! Je vais sans doute devoir attendre ma bagnole encore plusieurs jours ! Je rage !

- Pour la partie voyant moteur allumé, le chef d'atelier m'a seulement dit qu'ils avaient effacé le code erreur et qu'il n'était pas réapparu, ça me semble léger comme diagnostic !

Avant de me stresser avec ça, je vais attendre de plus amples infos, mais ça n'est pas pour me rassurer des masses !
Je vais difficilement admettre de rouler en bêta testeur pour attendre que le voyant se rallume !

A suivre...

Fab

Publicité

Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 31/07/2009 à 23:09:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Suite...
Ca serait donc bien la vanne EGR qui serait défaillante, même sur un modèle neuf... très étonnant, mais bon, on va dire que ça peut arriver...

La pièce n'est donc pas dispo et a été commandée, pour être posée dans ... une douzaine de jours à cause du planning atelier saturé ! J'ai beaucoup de bol !
Du coup j'ai récupéré ma voiture en attendant, avec toujours un moteur pas génial...

Ah là là ces maudites bagnoles !

En attendant, je trouve quand même que le moteur grogne de façon peu agréable... Mais tout est normal selon les mécanos... à part la vanne EGR.

A suivre.
Fab

Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 05/08/2009 à 13:10:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
En attendant de faire réparer cette maudite vanne EGR, j'ai un tout petit peu roulé, mais je crois que c'est la dernière fois avant le rdv de la semaine prochaine !!!
En effet, ma Focus devient inroulable sous les 2000tr/min : ça grogne et ça hoquette de plus en plus, beuuuuurk ! Le voyant moteur ne s'est pas rallumé (Ford l'a annulé et s'estimait contents que ça ne se rallume pas...) mais ça ne rassure pas !

Je n'ose plus rouler avec, j'ai peur de d'abimer le moteur, je verrai la semaine prochaine pour la ramerner au garage si ça reste gérable sur la route, sinon, j'appelle un plateau ! Pas simple de rouler en ville toujours au dessus de 2000tr/min !

Ah là, là, j'espère que ça n'est que la vanne EGR !
En tout cas, vu comment elle roule aujourd'hui, aucun mécano ne pourra nier qu'il y a un gros soucis !

A suivre...
Fab

Publicité

Profil : Membre
euskaran
Marques - succès bronze messages
  1. Posté le 05/08/2009 à 13:16:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ramène la au garage et demande une bagnole de remplacement c est plus sur. Je ne connais pas trop le rôle de cette vanne défectueuse mais elle risque en effet d engendrer des dommages "collatéraux" sur d'autres pièces moteurs.
Message cité 1 fois
Profil : Routard
sunsurf
Marques - succès bronze messages
  1. Posté le 05/08/2009 à 14:24:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

euskaran a écrit :
Ramène la au garage et demande une bagnole de remplacement c est plus sur. Je ne connais pas trop le rôle de cette vanne défectueuse mais elle risque en effet d engendrer des dommages "collatéraux" sur d'autres pièces moteurs.
Afficher plus
Afficher moins



Je suis du même avis, véhicule de prêt en attendant, tu risques d'encrasser un peu tout et pour un véhicule neuf .. c'est dommage   :pfff:


si ton garage ne veut pas te prêter un véhicule (demande leur par telephone)

tu fais appel à l'assistance Ford: remorquage + pret de véhicule.


---------------
Arteon 190 4motion
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 05/08/2009 à 17:46:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ben en fait ça aurait pû au départ mais c'est limité dans le temps le prêt d'un véhicule et comme ils n'ont pas la pièce en stock, ils ne peuvent pas réparer, c'est pourquoi ils m'ont laissé reprendre la voiture, vu que l'autre jour, la seule chose qui restait à déconner selon eux, c'était les petits hoquettements et que du coup, je pouvais rouler comme ça d'ici le rdv de réparation...
 
Aujourd'hui j'en doute fort ! la voiture va être obligée de rester clouée jusqu'à ce rdv, vu que de toute façon ils ne pourront pas intervenir dessus avant jeudi en 8.
Comme on ne bougera pas trop trop d'ici là (en congés et des travaux à faire) et qu'on a la voiture de ma femme, ça ne me pose pas un trop gros préjudice mais je vais leur demander une prolongation de garantie équivalente à la période de préjudice subi.

Cela dit je suis d'accord avec vous, je vais peut-être quand même leur demander si je peux avoir une voiture de prêt voire un remorquage, j'ai un peu peur de faire des dégats en effet...



Au fait, Sunsurf, toi qui a un TDCI 115 sur ton C-MAx, pourrais-tu me décrire le bruit de ton moteur s'il te plait ?

Par exemple, ton moteur fait-il un bruit linéaire selon que tu accélères ou pas en roulage sur route (donc pas juste au point mort) ?
En gros, le bruit moteur ne change pas trop mais devient juste plus fort ou bien quand tu mets plus de gaz ça grogne de façon très différente ? ça claque plus fort ?

Perso en légère côte en 2nde, un peu sous 2000tr/min, ça grogne comme un vieux mazout de 20 ans !



Merci des précisions et des conseils ! ;)
A suivre toujours...

Fab
Message édité par Fab97ukx le 05/08/2009 à 17:53:48
Profil : Routard
sunsurf
Marques - succès bronze messages
  1. Posté le 06/08/2009 à 11:36:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pour moi le bruit est assez joli, par rapport à Peugeot 2.0l HDI ça claque moins,

et quand j'accélère fort c'est plus sourd, un peu comme une grosse cylindrée, donc au final très agréable.

le seul point faible c'est dans les bouchons en 1ère, c'est désagréable pleins d'accoups. quand on accélère très peu, mais pour moi c'est assez rare donc c'est supportable.


---------------
Arteon 190 4motion
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 06/08/2009 à 12:21:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Sunsurf. Merci pour tes précisions.

Donc tu as bien des accoups toi aussi, mais je ne pense pas que ça soit aussi critique que ceux que j'ai eus hier, enfin j'espère pour toi ! Bon, je n'en doute pas, vu que ton moteur semble en très bonne santé lui !
Sinon ma voiture est finalement partie remorquée ce matin, snif ! je ne voulais plus prendre de risque à rouler avec.
Mais cette chi..se de Focus n'a pas bronché du tout en la sortant ce matin, même dans la pente du sous-sol où elle aurait dû grogner, forcément, loi de Murphy quand tu nous tiens...
Le problème est en fait plus fort à chaud, contrairement à ce qu'on  pourrait attendre.


Toujours et encore à suivre donc...
Fab
Message édité par Fab97ukx le 06/08/2009 à 12:23:39
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 07/08/2009 à 18:20:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Ca y est, voiture récupérée et en bon état de fonctionnement, ouf !!
Le chef d'atelier a tout fait pour effectuer la réparation le plus vite possible, hors planning. C'est sympa et ils ont tenu promesse.

Après avoir un peu roulé cet après-midi, tout semble redevenu normal et même mieux que lors de la réception neuve, où l'EGR devait déjà faire un peu des siennes...

Tout est donc rentré dans l'ordre !

Cdlt

fab

Profil : Membre
euskaran
Marques - succès bronze messages
  1. Posté le 07/08/2009 à 19:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Résultat, ils t'ont changé l'EGR seulement et tout est revenu dans l ordre?

Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/08/2009 à 12:48:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je me suis peut-être réjoui un peu trop vite : après avoir roulé env. 200 bornes hier, la voiture va beaucoup mieux dans l'ensemble, les perfs générales semblent OK, mais hélas, il reste des accoups moteurs un peu sous les 2000tr/min, chose que m'a confirmé le chef d'atelier suite à leur essai à la sortie de la réparation.
Eux ne se tracassent pas trop, ils disent avoir déjà vu ça sur des voitures neuves, donc non rodées, mais que ça devait disparaitre ensuite. J'ai à ce jour 1800km au compteur mais je doute que cela disparaisse par enchantement !

J'ai bien dit l'autre jour au gars de Ford que je n'allais pas tolérer des secousses de ce genre sur une voiture de ce type, en 2009 ! Il m'a donné raison mais n'a pour le moment rien résolu de ces secousses, confiant apparemment que ça allait s'estomper...


Alors, pour décrire le pb restant, elles se produisent très sensiblement en 2nde vers 1800tr/min à régime constant mais pied léger, notament en légère côte.
Sinon, je ressens des secousses légères sur les autres rapports aussi, aux mêmes régimes, donnant une sensation d'hésitation moteur, car ça se produit toujours à vitesse constante, avec une pression légère sur l'accélérateur, comme si le calculateur ne savait pas s'il devait injecter ou pas. En gros dès que je conduis à l'économie quoi !
C'est assez gênant quand il s'agit de rester à 90km/h en 5ème, sur un filet de gaz, cas le plus typique.

Avec la clim, c'est plutôt accentué je dirais, ce qui peut se comprendre.
Avec le régulateur de vitesse, je n'ai rien ressenti, mais c'était sur nationale à 110, donc vers 2200tr/min. Je vais réessayer à plus basse vitesse pour vérifier.

Pour les experts du forum, ça ne pourrait pas aussi être dû à un soucis de potard de pédale d'accélérateur ce genre de soucis ?

Merci de vos éclairages en tout cas !

cdlt
fab
Message édité par Fab97ukx le 09/08/2009 à 12:50:00
Publicité

Profil : Pilote d'essai
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 09/08/2009 à 12:59:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, votre problème semble être juste la vanne egr!
Si vous vous placez sur le régime de fermeture de la vanne egr, vous aurez constament cet accoup.

Pour comprendre ce que je veux dire voici la vidéo sur ma mondéo:
http://www.youtube.com/watch?v=zm4ZWNJGGLY

On voit qu'il est totalement impossible de rester sur la plage que vous dites...
Et ceci est dû à la vanne egr si c'est bien exactement à ce moment là.

La seule solution c'est de condamner la vanne egr, chose qui n'est absoluement pas toléré... ça fait parti des avantages du diesel...

De toute façon le 1.8TDCI se conduit comme ma mondéo sur la plage haute au dessus de 1850 1900T/min et pas en dessous.
Cela dit normalement en 5 il ne doit pas y avoir de problème, c'est gênant en 1 et 2 dans les bouchons mais passer ce cap on n'est normalement pas à ce régime là. JE doute que sur la focus en 5 à 90 on soit à 1800... (à 80 par contre oui c'est possible)
Mais personnellement ça ne m'a jamais gêné. c'est un poil chiant quand tu fais de long passage dans les bouchons, mais en lissant et en se débrouillant sans se prendre la tête on évite cet accoup sans problème.
Message édité par Burn2 le 09/08/2009 à 13:09:48

---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 09/08/2009 à 23:08:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je suis allé cet après-midi refaire un bon petit tour pour voir...

En fait, en 2nde, c'est là que le problème est le plus criant.
C'est pas super simple à expliquer ou à décrire vu que c'est vraiment selon les conditions (allure, "qualité" de l'appui sur l'accélérateur, charge moteur...).
Pour ma part, ça se produit principalement (en 2nde) depuis 1500tr/min jusqu'à 1600 env., puis un peu moins jusqu'à 1800, puis un peu plus jusqu'à 2000tr/min, frontière qui permet de se débarrasser du problème !


Ce que tu dis Burn2 n'est pas pour me rassurer ! Le changement de la pièce a cependant grandement atténué le phénomène.

Si Ford ne sait pas faire des moteurs, qu'ils changent de métier, quoi,  mince ! En tout cas, mon 1.8TDCI 100 précédent, même s'il était creux sous 1800tr, il n'avait aucun de ces défauts là !

Je rêve en lisant qu'en 2009 on puisse avoir à supporter de tels défauts moteurs ! C'est préjudiciable au confort de façon évidente, alors que les véhicules sont de plus en plus axés conforts sur tout le reste, c'est hallucinant !
Comment font les autres marque, je n'ai pas constaté ce genre de secousses sur d'autres véhicules autres que Ford, pourtant pourvus d'EGR !
Le TDCI 136ch de la focus de mon père ne broute pas comme ça, le Soul 1.6 CRDI de ma femme est très doux à bas régime...

J'ose espérer que mon soucis va se résoudre ou s'atténuer suffisemment pour ne pas rester à ce point énervant, car reproductible tous les jours...

A noter aussi que les accoups semblent absents à froid, encore sans doute parce que la vanne EGR est ouverte en grand. En contrepartie, ça grogne comme un bon vieux diesel !

Je suis assez résigné ce soir, je vais continuer à faire un peu de route comme ça, mais je ne vais pas manquer de faire savoir à mon concessionnaire mon mécontentement si ça dure !

Bonne nuit.
cdlt
Fab
Message cité 1 fois
Profil : Pilote d'essai
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2009 à 07:52:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heu oui non mais là si c'est sur une plage complète ce n'est pas tout à fait pareil.
Personnellement c'est un palier toujours à la même hauteur et qui n'est gênant qu'en 1/2 grand maximum. Donc en gros c'est rien. Et c'était un des défauts de ce 2.0TDDI (qui date de 2001 donc contexte différent. ;) ). Bloc qui n'est pas non plus souple, mais qui a une excellente allonge et un gros couple.
Sur le 1.8tdci, je n'ai pas entendu parler d'accoups à bas régime. Après pour en connaitre la cause c'est assez compliqué.

Votre concessionnaire est sûr que vous ayez le dernier firmware installé sur votre focus?
Message édité par Burn2 le 10/08/2009 à 07:53:01

---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Profil : Routard
sunsurf
Marques - succès bronze messages
  1. Posté le 10/08/2009 à 08:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fab97ukx a écrit :
J

Si Ford ne sait pas faire des moteurs, qu'ils changent de métier, quoi,  mince ! En tout cas, mon 1.8TDCI 100 précédent, même s'il était creux sous 1800tr, il n'avait aucun de ces défauts là !

Je rêve en lisant qu'en 2009 on puisse avoir à supporter de tels défauts moteurs ! C'est préjudiciable au confort de façon évidente, alors que les véhicules sont de plus en plus axés conforts sur tout le reste, c'est hallucinant !
Comment font les autres marque, je n'ai pas constaté ce genre de secousses sur d'autres véhicules autres que Ford, pourtant pourvus d'EGR !
Le TDCI 136ch de la focus de mon père ne broute pas comme ça, le Soul 1.6 CRDI de ma femme est très doux à bas régime...

J'ose espérer que mon soucis va se résoudre ou s'atténuer suffisemment pour ne pas rester à ce point énervant, car reproductible tous les jours...

A noter aussi que les accoups semblent absents à froid, encore sans doute parce que la vanne EGR est ouverte en grand. En contrepartie, ça grogne comme un bon vieux diesel !

...
Afficher plus
Afficher moins



je suis du même avis, en 2009 on n'a vraiment plus que jamais le droit de rouler à des vitesses ridicules par rapport aux performances des véhicules, on achète du confort et de la souplesse (et non plus de la puissance) il faut que ça suive en fabrication.

les autres marques, à ma connaissance il n'y a que BMW qui fasse des diesels silencieux (mais plus les mêmes catégories)

et pour ton phénomène, je ne pense pas , malheureusement, qu'il va s'atténuer tout seul.  :non:

Message cité 1 fois

---------------
Arteon 190 4motion
Profil : Membre
euskaran
Marques - succès bronze messages
  1. Posté le 10/08/2009 à 08:27:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Curieux ce problème.  Les possesseurs du 18 tdci en avait l air content donc il doit s agir d un problème bien particulier  ton véhicule Fabiano. Commence à te renseigner pour les recours juridique au cas où mécaniquement ils ne résolvent rien.

Profil : Pilote d'essai
burn28
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 10/08/2009 à 11:30:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Sunsurf a écrit :


je suis du même avis, en 2009 on n'a vraiment plus que jamais le droit de rouler à des vitesses ridicules par rapport aux performances des véhicules, on achète du confort et de la souplesse (et non plus de la puissance) il faut que ça suive en fabrication.

les autres marques, à ma connaissance il n'y a que BMW qui fasse des diesels silencieux (mais plus les mêmes catégories)

et pour ton phénomène, je ne pense pas , malheureusement, qu'il va s'atténuer tout seul.  :non:
Afficher plus
Afficher moins


Pour la souplesse, chaque moteur a ses particularités et on ne prend pas le 1.8TDCI ou les 2.0TDCI (ford) pour leur souplesse, mais plus pour leur gros couple et allonge...
Si déjà on cherche ça on se rabat sur le 1.6tdci ou le 2.0Ltdci psa/ford.


---------------
Ma Polo 1.2 TSI ==> informations sur le moteur, les accessoires et Trollotron 2011
"une fuite par définition ça ne peut pas sécher puisque ça coule en permanence" @obiwanwill​y
Invité
fab97ukx
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 10/08/2009 à 13:57:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr,

Pour ce qui est du firmware, je suppose que c'est le bon, sans en être sûr évidemment. La voitures est neuve, fabriquée en juin dernier, donc j'espère qu'à l'usine ils sont à la bonne version !!

De plus, depuis que je l'ai laissée au concessionnaire, la voiture a été reprogrammée 2 fois a priori : une fois avant changement de l'EGR, une fois après. Le chef d'atelier m'a juste dit que suite à une reprog', il faut faire pas mal de km pour que tout rentre dans l'ordre, pour que le calculateur ait toutes ses données.

Sinon oui, ma focus fait des accoups depuis 1500tr jusqu'à 2000tr, pas juste à un seuil exact.
Mais selon vous, l'EGR s'ouvre ou se ferme de façon binaire ou bien progressive, normalement ??

Si c'est pas l'EGR, est-ce que ça peut venir du potard de pédale d'accélérateur ?
Est-ce que si l'EGR est OK ça ne pourrait pas venir de la commande vers l'EGR qui est erratique ?
Si les perfs sont bonnes au delà de 2000tr, c'est que les injecteurs et la pompe fontionnent bien, enfin je suppose, non ?
Je suis trop ignard pour avoir des soupçons précis hélas...


Euskaran, j'espère ne pas en arriver là tout de même !
Je m'entends bien avec les gens de la concession, je les connais depuis longtemps, patron compris. Mais si le garage ne peut rien et que Ford dit que c'est normal, on verra ce qu'il est possible de faire...
Je sais que le responsable du parc occasion roule dans un C-max TDCI 115 tout neuf. Je le connais bien, je lui demanderai un essai au cas où...

En gros, je retrouve ma voiture fonctionnant comme au tout début, avec des accoups en 2nde surtout, mais performante au delà de 2000tr.

Je continue à espérer que ça s'améliore un peu tout seul, mais bon, comme toi Sunsurf, j'ai de gros doutes !

J'ai comme l'impression que j'ai bien fait de prendre une garantie 5 ans moi... (enfin, si je la garde jusqu'à ce terme !).


Merci à vous, je vous tiens au courant de la suite...

Cdlt
fab
Message édité par Fab97ukx le 10/08/2009 à 14:00:01
Invité
inv15wb
  1. Posté le 17/09/2010 à 11:55:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai un C-Max de société equippé d'un 1,8 TDCI. Il approche les 100.000 km.
Jusqu'a peu pas de soucis hormis le "comportement" désagréable de ce moteur à bas régime.
Manque de couple,"rugosité", "brutalilté", calage intempestif , etc...
Mais cet été premiére alerte : le voyant incident s'allume... je m'arrete. je repart plus rien..
Je part en vacances et la rebelote sur l'autoroute...  je m'arrete a la station service un peu plus loin.
a Priori rien d'inquiétant, niveaux ok, temperature liquide de refroissement ok , ..
je repart . aprés une longue montée en 4eme ( voiture chargée a bloc ) a prés de 4000 tours  tout d'un coup
lma temperature moteur passe de 90 deg  a 120 en 2 secondes !!!  + alarme surchauffe moteur !! en Catastrophe je prends la bande d'arrete d'urgence et je coupe le moteur ... J'ouvre le capot : pas de surchauffe ). J'attends ... je repars . Elle m'a fait 3 fois en 700 km. ....
Arrivé la bas je la confie a l'agent du coin. il change les durites moteur / turbo ( huileuse ) et la sonde de temperature .  Il me la rend pas concaincu d'avoir résolu le pb ( valise diag, remise a 0 alarme ) en me disant que le probléme est connu chez ford mais pas avec ce millésime . il faut convaincre un concessionnaire de faire modifier le firmware par ford pour mon véhicule :))  ).
Revenu ici je l'améne chez un agent Ford pour changer les disques  et plaquette... il me dit qu'i va resoudre le PB
:))) Je doute... il remet  a 0 l'alarme.. me dit plus de pb . je doute .... :))))    et la rebelote.
Info supplementaire j'ai l'impression de le moteur a + d'acoups a ba s regime a froid et fume plus lors des reprises
+ conso + importante. Vanne EGR ???injecteurs ?
Si qq a pu faire resoudre le pb ... Welcome.

Invité
aut95bc
  1. Posté le 21/11/2011 à 22:38:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous j'ai un Ford Mondeo 115cv, année 2005, depuis 2 jour mon voyant moteur est allumer toujours même si je roule, y a aucune symptôme
merci de m'aider    

Invité
aut95bc
  1. Posté le 21/11/2011 à 22:38:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous j'ai un Ford Mondeo 115cv, année 2005, depuis 2 jour mon voyant moteur est allumer toujours même si je roule, y a aucune symptôme
merci de m'aider

Profil : Fordiste 2014
minireno-143
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 21/11/2011 à 22:53:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous avez essayer de poserla question sur la section mecanique.
http://forum-auto.caradisiac.c [...] t-ford.htm
Message édité par MasterLudo le 01/10/2015 à 03:03:47

---------------
3008 II 1,5l BlueHDI 130ch S&S BVM gris artense Allure Business.
3008-II de Minireno-143
Invité
aut95bc
  1. Posté le 21/11/2011 à 23:03:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non :(

Profil : Vétéran confirmé
almaviva00
Marques - succès bronze messages
  1. Posté le 22/11/2011 à 08:25:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pas d'autres solutions que de passer le véhicule à l'outil de diag pour relever le (s) code DTC  :non:
Le "système" a détecté plusieurs fois un problème et allume le voyant en fixe.
Ne tarde pas trop quand même (ce n'est peut-être pas grand chose, mais il faut s'en occuper)

Invité
nhm08pw
  1. Posté le 26/11/2011 à 10:23:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je passer au valise aucune défaut, hier je mis gasoil chez Total et voyant s'étant, merci a tous

Invité
pad79mq
  1. Posté le 13/01/2012 à 00:47:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr,

j'ai le même probleme sur mon c-max 1.8 tdci 115, des accoups entre 1500 et 2000t/m, le firmware est a jours et la vanne egr changer a neuf donc il reste les injecteur d'aprés un dieseliste, il vas faire un nettoyage a l'ultrasons et aprés en verra , je la récupére demain a 14h00 , je vous tiens au courrant.

Invité
pad79mq
  1. Posté le 13/01/2012 à 00:49:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
suite du message.....

pour information d'aprés le dieseliste, il y'a 3 types d'injecteur sur ce moteur, les bosch( mauvais) les delphi (mauvais) sauf les siemens que l'on peut faire nettoyer...
a suivre demain.

Invité
pad79mq
  1. Posté le 14/01/2012 à 12:57:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
suite du message..

ma voiture est redevenu normale aprés avoir nettoyer les injecteurs plus rien , nikel..

je tien a dire merci au dieseliste et au forum pour m'avoir donner des pistes sur ce problème..

oarcontre la concession Ford est nule de chez nule..

Publicité

 Page :
1

Aller à :