Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / / /

Ralenti à 1100T/mn et temoin préchauffage clignote sur Galaxy 1.9TDI

 

Il y a 1245 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Ralenti à 1100T/mn et temoin préchauffage clignote sur Galaxy 1.9TDI

Prévenir les modérateurs en cas d'abus 
Profil : Membre confirmé
  1. config
farid93
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/11/2009 à 16:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,

Je me suis acheté un Ford Galaxy année 1996 (septembre) 1.9 TDI 90cv, il a 210 000 kms, tous les entretiens ont été faits (le dernier à 195 000kms).

Le moteur tourne bien et il démarre bien à froid, la distribution changée lors de la révision des 195 000 ...

Je l'ai acheté avec les problèmes ci-dessous :

- Ralenti à 1100 T/mn, quand je met mon pied sur légèrement sur l'accélérateur, le ralenti tombe à 1000 T/mn

- plus de puissance à partir de 3000 T/mn (ça s'aggrave en cote il plafonne à 70-80 km/h)

- Témoin de préchauffage qui clignote en roulant

- Voyant d'Airbag allumé

- Le feu de recul s'éteind parfois
Message édité par farid93 le 23/11/2009 à 17:35:13
Sujets relatif
Profil : Routard
  1. config
galax2001
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/11/2009 à 12:45:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Plusieurs post parlent de ce problème !  Il suffit de fouiller ou fonction "Recherche"  :jap:


---------------
Galax2001
Ford Galaxy 1,9 TDi GHIA Mars 2001
Citröen Xsara 1,4i SX Mai 1999
Peugeot 206 1,1 L Xline 5P - Juin 2001
Profil : Membre confirmé
  1. config
farid93
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 24/11/2009 à 16:30:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'en ai vu pour le voyant qui clignote mais pas pour le ralenti haut, et la perte de puissance ...

Publicité

Desi
Profil : Membre confirmé
  1. homepage
ajy22
Marques - succès bronze sujets
  1. Posté le 02/12/2009 à 17:42:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour le ralenti , sonde température d'eau hs (c'était mon cas)


---------------
Force India Power !!!  powered by Benz
Invité
  1. Posté le 11/12/2009 à 08:26:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai le même modèle. Pour le voyant de pré chauffage qui clignote, il faut vérifier si lorsque vous freinez ça ne clignote plus...si c'est le cas ça vient du témoin de stop. ça vient de m'arriver, mes stops ne s'allumaient que qd je freinais fort. changer le témoin m'a couté 37 euros.
Pour le mauvais contact des feux de recul, il faut vérifier tous les fils électriques qui passent dans le haillon sous les gaines en caoutchouc, ils se coupent avec le tps et souvent les fusibles sautent sans arrêt...ça m'est arrivé aussi

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de transmission Galaxy 9
que mettez vous comme huile 19
Recherche multimédia 0
Recherche jante alu pour Galaxy 1
recherche ******** 2