Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

vibrations ressenties au ralenti (point mort)

 

Il y a 99 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

vibrations ressenties au ralenti (point mort)

Prévenir les modérateurs en cas d'abus 
lawrence34​341
Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 27/11/2009 à 15:46:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, je viens de faire l'acquisition d'une FORD Fiesta 1.4 TDCI de juillet 2003 avec 82000 km au compteur.
Je n'ai pas fait attention lors de l'essai de la voiture, mais je trouve maintenant qu'au ralenti, la voiture vibre beaucoup. Je ressens cela en étant tout simplement assis au siège conducteur. Dès que j'accélère normalement, ces vibrations cessent.
Est ce normal ?
Merci pour vos réponses.
Message édité par lawrence34341 le 27/11/2009 à 15:50:21
Sujets relatif
Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 29/11/2009 à 19:56:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je remonte le topic. Personne n'a d'avis

Invité
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 29/11/2009 à 20:34:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
elle doit tourner sur 3 pattes comme beaucoup,soit une fuite de compression par un injecteur accompagné d'un bruit de touf touf ou alors un injecteur bouché,compte 200 à 500euros de travaux...

Publicité

Profil : Membre confirmé
lawrence34341
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 30/11/2009 à 20:19:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Heureusement que non. elle marche parfaitement. Dès que j'accélère à peine, je ne ressens plus aucune vibration. Donc, non ce n'est pas cela. J'en suis sûr.

Invité
  1. Posté le 15/04/2011 à 19:33:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens de lire votre message. J'ai le même prb avec une ford Focus.
Avez vous identifié l'origine du prb ?

Voici les détails

La voiture : Ford Focus TDCI 1.8, 115 chv, achetée neuve en juillet 2006,  elle a fait 116 000 km.
Le problème :
Je démarre le matin, point mort, de très légères vibrations au niveau du moteur. J’accélère, toujours au point mort, les vibrations disparaissent. Je fais n’importe quelle vitesse (1,2,3,4 ou 5) je soulève tout doucement mon pied de l’embrayage, à un certaine position, les vibrations disparaissent. Quand je roule, les vibrations disparaissent aussi. Aucun prb de puissance n’ a été constaté. Pas de température non plus.
Le moteur à chaud, au point mort, les vibrations légères deviennent des secousses insupportables !! Quand je m’arrête au feu rouge je suis obligé de faire la première et soulever légèrement mon pied de l’embrayage pour faire disparaitre complètement les secousses.
J’ai été allé voir mon mécano. Le volant moteur a été désigné coupable. On l’a démonté ainsi que la butty, le disque et le plateau. La  butty n’est plus en bon état, le disque et le plateau sont ok. Quant au volant moteur, mon mécano est resté indécis. J’ai acheté quand meme un nouveau identique pour comparer. De légères différences apparaissent. Nous avons décidé après hésitation de monter le nouveau avec une nouvelle butty et remettre le disque et le plateau.
Après le montage, je démarre, point mort, mêmes vibrations qui deviennent après 5 min des secousses insupportables ! C’’est le cauchemar. J’ai payé une bonne somme pour rien.
Après on est allé voir un spécialiste des injecteurs : le mano de la pompe d’injection est Ok. Les 4 injecteurs sont Ok.
Après on est allé voir un électricien, tout est ok !
Auriez-vous une idée sur l’origine de cet incident ?
Le prb serait il au niveau de la pompe d’injection ? capteur du volant moteur ?
Merci bcp de nouveau.

Invité
Marques - succès bronze sujets
  1. Posté le 07/04/2016 à 10:41:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
boujour Soufsouf,

A tu résolu ce problème ? si oui de quoi s'agissait t'il ?

Car j'aie un problème similaire sur ma mondéo 2l tdci 115 de 2006.

Cordialement.
David
Message cité 1 fois
Message édité par dav85tx le 07/04/2016 à 10:42:25
Invité
  1. Posté le 02/09/2018 à 16:43:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

dav85tx a écrit :

boujour Soufsouf,

A tu résolu ce problème ? si oui de quoi s'agissait t'il ?

Car j'aie un problème similaire sur ma mondéo 2l tdci 115 de 2006.

Cordialement.
David
Afficher plus
Afficher moins




Ah tu vérifier t’es support moteur surtout celui qui est à l’arrière coter échappement.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Prix des bavettes? 1
Bavettes 31
direction c-max 1
besoin d'aide svp ma ford broute a l'arret et en passant la première 2
jantes 16 pouces ou 17 pouces ? 4