Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

Publi info
 
   / / /

témoin gestion moteur transit TD mod 91-94

 

Il y a 878 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

témoin gestion moteur transit TD mod 91-94

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
matourry
  1. Posté le 09/12/2009 à 18:09:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous, mon témoin gestion moteur reste allumé. Pour localiser le code défaut nous avons tenté la manip qui consiste à mettre le contact, shunter les bornes 2 et 3 de la prise diagnostique, attendre qqs secondes et enlever le cable volant. La lampe témoin d'affichage des défauts s'allume et est sensé clignoter. Des clignotements longs pour les dizaines et des courts pour les unités.
Vous aurez compris que dans mon cas la lampe ne clignote pas. Que me suggérez vous? Est-ce risqué de le refaire en démarrant?  La lampe témoin d'affichage des défauts n'est bien que mon voyant rouge, non?

Merci de votre aide
Message cité 1 fois
Sujets relatif
Invité
  1. Posté le 25/03/2010 à 09:55:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

matourry a écrit :
Bonjour à tous, mon témoin gestion moteur reste allumé. Pour localiser le code défaut nous avons tenté la manip qui consiste à mettre le contact, shunter les bornes 2 et 3 de la prise diagnostique, attendre qqs secondes et enlever le cable volant. La lampe témoin d'affichage des défauts s'allume et est sensé clignoter. Des clignotements longs pour les dizaines et des courts pour les unités.
Vous aurez compris que dans mon cas la lampe ne clignote pas. Que me suggérez vous? Est-ce risqué de le refaire en démarrant?  La lampe témoin d'affichage des défauts n'est bien que mon voyant rouge, non?

Merci de votre aide
Afficher plus
Afficher moins


bonjour
j'ai le meme probleme mais moi je ne trouve pas la prise diagnostique et je ne sais pas ou se trouve le cble volant merci de me répondre je suis une femme

Invité
  1. Posté le 25/03/2010 à 15:18:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, alors sur mon véhicule (mod 94) la prise diagnostique est sous le capot en haut à gauche. C'est une petite fiche triangulaire protégé par un cache (il s'enlève facilement) qui nous dévoile trois petits trous. Le cable volant n'est qu'un cable lambda qui sert à cour circuité les bornes (en lui donnant la forme d'un U).
Etant donné que cette manip ne marchait pas chez moi je l'ai montré à un garagiste. Lui m'a dit qu'il ne se serait pas risqué à la faire. Mieux vaut être prudent avec l'électronique (je préfère vous mettre en garde). Il faut donc passer le véhicule à la "valise", ordinateur qui permet de "communiquer" avec le véhicule.
Deuxième pb, pour mon modèle aucun concessionnaire n'a la prise adapté dans mon département.
Voilà où j'en suis, il n'a pas servi de l'hiver, et une des causes de ce voyant est la pompe à injection, soit environ 1500 à 2000 € de frais.

bon courage
Message cité 1 fois
Publicité

ça ne s'arrange pas !!
Profil : Pilote addict
r122mop56
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/03/2010 à 21:20:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
shunter la prise diag,quelle idée ! et pourquoi pas souffler dessus! :lol:  :lol:  :lol:
plus sérieusement il faut un fds2000 que peu de garages ford ont encore en état,faut dire qu'il a 17 ans ce banc de diag.
Message édité par R122mop56 le 25/03/2010 à 21:21:00

---------------
euroV,vers la mort du mazout?
Invité
  1. Posté le 26/03/2010 à 18:01:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

invitmatourry a écrit :
bonjour, alors sur mon véhicule (mod 94) la prise diagnostique est sous le capot en haut à gauche. C'est une petite fiche triangulaire protégé par un cache (il s'enlève facilement) qui nous dévoile trois petits trous. Le cable volant n'est qu'un cable lambda qui sert à cour circuité les bornes (en lui donnant la forme d'un U).
Etant donné que cette manip ne marchait pas chez moi je l'ai montré à un garagiste. Lui m'a dit qu'il ne se serait pas risqué à la faire. Mieux vaut être prudent avec l'électronique (je préfère vous mettre en garde). Il faut donc passer le véhicule à la "valise", ordinateur qui permet de "communiquer" avec le véhicule.
Deuxième pb, pour mon modèle aucun concessionnaire n'a la prise adapté dans mon département.
Voilà où j'en suis, il n'a pas servi de l'hiver, et une des causes de ce voyant est la pompe à injection, soit environ 1500 à 2000 € de frais.

bon courage
Afficher plus
Afficher moins


bonjour
merci beaucoup pour vos conseils.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Avis ford fiesta 1.2 82ch 5
Ford Fiesta 1.3 de 2000 : Cb de Km en reserve 7
pression d'essence 0
Démarrage à froid Fiesta 1997 0
contour d'ailes Ford KA 1