Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

voyant direction assistée allumé

 

Il y a 44 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

voyant direction assistée allumé

Prévenir les modérateurs en cas d'abus 
gegelebelg​e
Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/02/2013 à 22:32:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,[smileyper​so
ce matin le voyant de direction assistée (un volant avec point d’exclamation ) s'est allumé sur ma civic [smileyper​so,direction dure et impossible à tourner.
J'ai coupé le moteur et l'ai remis en marche après quelques secondes et la plus de problème ,j'ai roulé à plusieurs reprise la journée et plus de problèmes.
Avez vous déjà eu cette panne et que faut il faire ?
Merci d'avance.[smileyper​so

Sujets relatif
Profil : Pilote
krac13
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 11/02/2013 à 02:17:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, quel est on modèle? Il me semble qu'un membre du fofo a eu se probleme, pareil que toi, une fois c'est tout


---------------
Smart fortwo II passion 71 cv de 2007
Peugeot 106 1.1 i 1998
civic type R WCE de 2010
Dixit  ABSAC: Acheter une premium c'est inversement rentable meme sur le long terme" [:adrig:3]
Profil : Tondeuse d'Or 2013
  1. config
vroum-le-retour
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/02/2013 à 09:19:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oh que oui que cela arrive. Cela m'arrive le plus souvent lorsqu'avant de me garer je fais quelques manoeuvres en braquant à fond. et du coup lorsque je redémarre j'ai la direction bloqué. Bilan: boitier EPS de direction à changer: 600€. D'ailleurs faut que je fasse une lettre à Honda pour la prise en charge. C'est pas gagné vu que ces enfoirés n'ont déjà pas voulu me prendre en charge la pédale d'embrayage.


---------------
"Moi, les voitures / marques qui ne me plaisent pas, je ne publie pas X centaines de messages sur les forum la dénigrant. Je la laisse de côté et je me préoccupe de ce qui m'intéresse" @ Abasc :ddr:

- M135ia @320ch
- Yaris 1.3 VVTi @87ch
Publicité

Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2013 à 16:14:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
la même que celle la,1400cc version sport

Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2013 à 16:20:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je n'arrive pas à placer une photo[smileyper​so

Publicité

Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2013 à 16:24:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Profil : Tondeuse d'Or 2013
  1. config
vroum-le-retour
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/02/2013 à 18:44:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La version n'a que peu d'importance. Il y a quelques exemples sur CivicYUme. Si ta voiture est sous garantie n'hésite pas. Sinon on fait un courrier commun


---------------
"Moi, les voitures / marques qui ne me plaisent pas, je ne publie pas X centaines de messages sur les forum la dénigrant. Je la laisse de côté et je me préoccupe de ce qui m'intéresse" @ Abasc :ddr:

- M135ia @320ch
- Yaris 1.3 VVTi @87ch
Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/02/2013 à 21:58:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
civic version 8,merci pour ta proposition de courrier commun[smileyper​so mais malheureusement plus sous garantie.
Message cité 1 fois
Profil : Tondeuse d'Or 2013
  1. config
vroum-le-retour
Marques - succès bronze nombre de vues Marques - succès or messages
  1. Posté le 11/02/2013 à 22:35:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

gegelebelge a écrit :
civic version 8,merci pour ta proposition de courrier commun[smileyper​so mais malheureusement plus sous garantie.
Afficher plus
Afficher moins



Justement moi non plus lol


---------------
"Moi, les voitures / marques qui ne me plaisent pas, je ne publie pas X centaines de messages sur les forum la dénigrant. Je la laisse de côté et je me préoccupe de ce qui m'intéresse" @ Abasc :ddr:

- M135ia @320ch
- Yaris 1.3 VVTi @87ch
Invité
  1. Posté le 12/02/2013 à 09:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai eu le même problème sur ma 8G.

Ca arrivait de temps en temps (1 fois tous les mois) quand la température était proche de 0°c. Le moteur tournait depuis 1-2mns et quand j'essayais de partir: bam direction bloquée et message "vérifier système", parfois 2-3 fois de suite puis plus de problème du tout pendant la journée.
Mon cc devait changer un boitier, l'a t'il fait ? En tout cas je n'ai pas eu ce problème cette année.

Bonne journée
Message édité par egb33fv le 12/02/2013 à 09:05:07
Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 12/02/2013 à 22:23:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
idem pour moi,température négative lors de la panne.

Profil : Routard
gegelebelge
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/11/2013 à 22:41:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,
revoici l'hiver avec ses températures négatives et mon problème de direction réaparait [:alainpo:4] ,
j'ai l'impression que ma direction reste plus dur après que le voyant se soit allumé.
Je me pose une question,la direction pourrai elle se caler en roulant se qui me ferai courir un grand risque d'accident?

Invité
  1. Posté le 23/11/2013 à 10:22:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

C'est drôle, la mienne (8G 2.2 de 2009) vient de me le refaire jeudi dernier. Comme d'habitude j'ai coupé le contact puis c'était bon.
Il faisait assez froid (givre sur le pare-brise), j'ai l'impression que le problème survient quand le moteur tourne depuis 1-2 mns (le temps que je sorte dégivrer le pare-brise et les vitres).

Le même problème apparaît sur la nouvelle punto, par contre je n'ai jamais entendu quelqu'un a qui c'est arrivé en roulant. Heureusement d'ailleurs !
Message cité 1 fois
Profil : Nouveau membre
linkuff
  1. Posté le 24/11/2019 à 22:08:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

egb33fv a écrit :

Salut !

C'est drôle, la mienne (8G 2.2 de 2009) vient de me le refaire jeudi dernier. Comme d'habitude j'ai coupé le contact puis c'était bon.
Il faisait assez froid (givre sur le pare-brise), j'ai l'impression que le problème survient quand le moteur tourne depuis 1-2 mns (le temps que je sorte dégivrer le pare-brise et les vitres).

Le même problème apparaît sur la nouvelle punto, par contre je n'ai jamais entendu quelqu'un a qui c'est arrivé en roulant. Heureusement d'ailleurs !
Afficher plus
Afficher moins



Je suis à la fois rassuré et inquiet de voir que je ne suis pas le seul dans cette situation !

De mon côté tout a commencé dans un garage en Espagne cet été. J'ai une Honda Civic 8G de 2008. 2.2. La veille de mon départ, bim "vérifier système" avec un voyant volant orange et le volant totalement bloqué. J'ai tenté de redémarrer 50 fois, rien à faire. Je l'ai laissé se reposer et lendemain toujours idem.
Elle a donc fini dans un garage Honda espagnol qui m'a dit de changer toute la crémaillère (2400€). Ils ont changé... mais ça ne changeait rien. Après avoir demandé de l'aide à Honda Espagne, ils n'ont pas réussi à trouver la source du problème, donc remise à 0 de la voiture avec ancienne crémaillère et let's go dans un autre garage qui a démonté tout le moteur pour tout vérifier. Ils ont fini par trouver un tuyau situé entre l'habitacle et le moteur qui était selon eux bouffé par un rat, selon moi complètement cramé... c'était une photo et j'étais à 1500km donc impossible de savoir. Bref ils ont changé ts les câbles électriques et tout est rentré dans l'ordre.
Sauf qu'après 2 jours de route et 1500km, bim le même voyant et volant bloqué ! J'ai redémarré 5-6 fois et au bout de la 6ème fois, tout est rentré dans l'ordre. J'ai filé chez le garagiste Honda mais malgré plusieurs redémarrage, aucun souci. Ils ont checké la voiture et rien à signaler...

Ensuite plus rien pendant 15 jours mais de nouveau un matin en la démarrant : volant bloqué et voyant. En redémarrant, tt était ok.
Surlendemain matin, idem et j'avais beau redémarré, toujours le souci... je vais chez le garagiste à 2km en forçant sur le volant pour réussir à faire le trajet. J'arrive sur place, il redémarre, tout était ok 😒

Je suis donc rentré chez moi mais lendemain encore pire : je démarre, tt est ok. Je roule et au bout d'1km, en roulant, je sens comme un a-coup dans le volant puis d'un coup il se bloque et voyant "vérifier système". Le problème arrive donc bien en roulant ! Flippant... J'ai redémarré et plus aucun souci sur la journée.
Le jour suivant, idem, en roulant, bim.

J'en ai parlé à mon garagiste Honda mais ils ne comprennent pas et me disent que le seul moyen de de me faire un devis est de démonter le moteur au même endroit pour vérifier ce qui a été fait. Donc montant minimum : 200€. À partir de là il y aura un diagnostic de fait avec devis...

J'en ai aussi parlé à Honda France et ils m'ont fait comprendre que ce n'est pas leur problème.

Avez-vous réussi à réparer ce problème ? Comment ? C'était quoi ? Helpppp 😫 Merci 😅

Invité
  1. Posté le 21/02/2020 à 20:54:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Confronté au même problème Honda veut remplacer toute la crémaillère au tarif de 2300 € ! (civic 8 1.4 iVtec de 11/2011 120 000 km)

Avez vous trouvé une solution et/ou Honda a t-il pris en charge les frais ?
Message cité 1 fois
Invité
  1. Posté le 21/02/2020 à 21:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeOvnicar a écrit :

Bonsoir,

Confronté au même problème Honda veut remplacer toute la crémaillère au tarif de 2300 € ! (civic 8 1.4 iVtec de 11/2011 120 000 km)

Avez vous trouvé une solution et/ou Honda a t-il pris en charge les frais ?
Afficher plus
Afficher moins



Perso le changement du faisceau a suffit à la réparer car il s'est avéré que les espagnols ont fait un travail de sagouins. Donc juste les cables bouffés par le rat et c'est reparti. Mais si ça n'avait pas été ça, le problème est réglé dans la majorité des cas par le changement du boîtier EPS (environ 500-600€). Le changement de la crémaillère carrément n'a quasi jamais été fait sur une Honda civic.

Pour ce qui est de l'aide de Honda, je suis remonté très haut mais rien. L'âge de ce modèle fait que c'est maintenant considéré comme une usure normale.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
problemes de démarage qqn peut maider? 3
Achat Honda Civic 8 vs Toyota Auris 16
Régulateur de vitesse et embrayage 12
ej9 debridage 1
Honda Civic 8 en 1.8 140cv ou 9 en 1.8 142cv 13