Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
 

Il y a 516 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Démarrage a chaud

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/03/2017 à 14:11:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Mr.yosie quel prix?
Merci jym52,elle a 1940000km.premier pépin. J'ai changé les 4 amortisseurs parce que ça faisait du bruit mais ça n'a rien apporté j'ai aussi changé quelques
Silent bloc sur le train arriere mais ça fait toujours du bruit (choc)quand je commence à rouler puis ça s' attenue en roulant.Je pense changer d'autres silent bloc.
Merci à vous 2
A+
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
  1. config
jym52
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/03/2017 à 14:47:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vilajuga33 a écrit :

Mr.yosie quel prix?
Merci jym52,elle a 1940000km.premier pépin. J'ai changé les 4 amortisseurs parce que ça faisait du bruit mais ça n'a rien apporté j'ai aussi changé quelques
Silent bloc sur le train arriere mais ça fait toujours du bruit (choc)quand je commence à rouler puis ça s' attenue en roulant.Je pense changer d'autres silent bloc.
Merci à vous 2
A+
Afficher plus
Afficher moins




Bonjour,

y a pas de souci, si nous pouvons apporter quelques pistes pour résoudre ton problème c'est le but du forum.
Nous espérons qu'une solution pérenne sera au rendez-vous.

Concernant le bruit de train Av du Crv, j'ai transmis un élément de réponse sur le forum. Il concerne les silentblocs de train Av.

- Lien @: Bruit train Av Crv

// Voir éléments de réponse du 28/02/2017.

Pour les bruits à l'arrière, souvent les biellettes de barre stabilisatrice. Je change en même temps les silentblocs de la barre stab.

A presque 200 000 kms, possible qu'il y est le silentblocs "absorbeur " de vibration situé sur la face arrière du pont Ar.
Egalement, le silentbloc situé juste au dessus du pont, fixation sur le berceau. Souvent, le bruit intervient en effectuant une manœuvre serré, roues braquée, pour un stationnement.
Si la vidange du pont Ar sur ce Crv n'est pas effectuée tout les 40 000 kms maxi 60 000 kms, l'humidité+ huile perturbe le fonctionnement de la pompe située dans le nez du pont. Il est bon de suivre un entretien sévère pour le pont Ar.

Autre source de bruit "vibration/couinement" à l'Ar, la fixation du silencieux sur le tube central d'échappement. Cette fixation composée de 2 ressorts, avec le temps prend du jeu, au démarrage la vibration du silencieux Ar crée un petit bruit.
Egalement, la fixation du cric dans le coffre (emplacement interne de la roue de secours), cognement au démarrage.

Bonne journée.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
  1. Posté le 05/03/2017 à 10:57:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si sa peut te dépanner 10€
Message cité 1 fois
Publicité

Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2017 à 12:41:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Nej35lz a écrit :

Si sa peut te dépanner 10€
Afficher plus
Afficher moins

Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2017 à 12:43:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mr.yosie je suis OK a ce prix comment procède t_on ?

Publicité

Modo Trollo
Profil : Le Tutorialiste 2019
  1. config
breizhman44
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 05/03/2017 à 13:42:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
  1. Posté le 05/03/2017 à 14:03:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok mec [:futureproof:3]

vien en mp vilajuga33

Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2017 à 17:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Mr.yosie ,je ne connais pas mp (message prive) c' est la 1 fois que j'utilise ce site si tu peux me guider merci.

  1. Posté le 05/03/2017 à 19:33:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde en haut il y a l'enveloppe il y a ecrit 1 en orange

Profil : Routard confirmé
  1. config
jym52
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 18/03/2017 à 21:14:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Vilajuga33 a écrit :

Bonjour,tout le monde.j'ai 1 crv 1999.A froid il démarre je peux rouler,aucun problème.Si j'arrete le moteur je ne peux plus redémarrer.J'ai vérifié
- l'allumage (étincelle bougies)
--les injecteurs semblent fonctionner (appui sur la pointe en soufflant l'essence sort) .Quand le moteur tourne en deconnectant 1 injecteur le régime
moteur diminu (normal).
-vérifié la pompe essence (démontée ,a l'air libre jet d'essence environ 1 mètre .Pompe montée pression semble correcte sortie filtre essence.)
Je ne sais plus quoi vérifier.
Y a t-il un calculateur et où se trouve la prise diagnostic?
Merci pour votre aide.
Afficher plus
Afficher moins

Bonsoir,

je reviens sur ce "post" pour prendre des nouvelles du Crv de "Vilajuga33".

Savoir si le Crv RD1 respire de nouveau ?
Si le changement d'allumeur a été fait, si le dysfonctionnement a disparu ?
Si la réparation n'a rien à voir avec les pistes ou orientations suggérées.

Cordialement.


---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Profil : Apprenti
vilajuga33
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/03/2017 à 17:27:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour jym52, j'ai bien changé la tête de l'allumeur et apparemment c'est bon ,j'ai mis du temps à venir sur le site car je voulais être sûr.

Dans tous les cas je remercie toute les personnes qui m'ont aidé et toi en particulier.

Je n'ai pas compris pourquoi le problème survenait alors que j'avais testé les étincelles aux bougies (premier test).

Sur la vieille tête il y a une petite fissure au point central c'est peut-être ça .Enfin ça roule!!!!

Cordialement.

Je pense que je vais encore avoir besoin de conseils avisés mais sur une Mercedes B200 qui démarre mal mais à froid après 1 premier demarrage

Tout va bien.

A+

Profil : Routard confirmé
  1. config
jym52
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/03/2017 à 19:36:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

merci du retour d’expérience, si je lis bien le problème semble résolu et j'en suis ravi pour toi.
Ceci pourra orienter d'autres propriétaires de Crv 1 concernant ce type de panne.
En effet, bien souvent ça tient à peut de chose, mais si ça maintenant ça tourne, c'est l'essentiel.

Le problème de démarrage te poursuit. Mercedes-benz B200, il y a plusieurs motorisations, également ce modèle a évolué, phase 1 et 2.

C'est un bon mle, mais comme beaucoup il n'échappe pas aux problèmes récurrents des véhicules modernes.
Mercedes cherchant à être novateur, le premier en technologie, se frotte aux soucis de conception.
Sur les diesels, il y a quelques soucis permanents de gestion électronique omniprésente, sur les essences les problèmes reposent sur la fiabilité des pièces souvent dû aux équipementiers.

// Comme sur beaucoup de véhicules modernes, l'entretien doit être effectué en concession, ou avec les mêmes règles et protocoles d'interventions.
Après chaque visite, vidange moteur pour exemple, le véhicule doit être réinitialisé sur l'ensemble de ses fonctions de gestion électronique.
(détection et réparation de défaillance)
Si cette réinitialisation n'est pas effectuée, entretien en centre autos, effectué personnellement, les modules de gestions peuvent accumuler un grand nombre de "défauts" qui nuisent aux performances et au bon fonctionnement favorisés par le multiplexage.

Sur le forum Caradisiac, la section Mercedes est bien active, il doit y avoir des intervenants qui peuvent certainement apporter des éléments de réponse.

Cordialement, bonne soirée.
Message édité par Jym52 le 23/03/2017 à 19:48:39

---------------
Le plaisir du moteur essence commence là où s'arrête celui du diesel, à 4000 t/mn.
Actuel: CRV I Mle 99 - BMW 520 E28 Mle 1983

Entre autres à la maison, Ford Ranger 3.2 - Volvo S60 2.4 - Volvo 480 Turbo 1.7 en restauration
Invité
  1. Posté le 03/10/2019 à 18:25:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
Moi aussi , j'ai un problème de demarrage à chaud, c'est à 90 % équivalent à notre ami , j'ai senti un bouffé d'essence du genre noyé lorsqu'on insiste à démarrer à chaud mais le moteur ne démarre même pas , il y a un étincelle mais de la couleur jaune , peut être sur le problème d'allumage ou capteur , je sais plus. Merci pour votre conseil .

Publicité

Invité
  1. Posté le 04/10/2019 à 14:04:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Suite au conseil de Jym 52

voir en déconnectant cette sonde si le démarrage est possible.
- voir si il y a bien avec moteur chaud de l'allumage, (défaut de bobine HT dans l'allumeur)
- voir si il y a une forte odeur d'essence en tentant un démarrage avec moteur chaud. (carburant imbrûlé en surplus dans l'échappement)
- s'assurer que le relaie de pompe à essence fonctionne corectement (main relay) alim.carburant du circuit d'injection.


j'ai essayé de démarrer la voiture avec moteur chaud , j'ai remarqué qu'il y a une forte odeur d'essence en tentant un démarrage avec moteur chaud. (carburant imbrûlé en surplus dans l'échappement) et le moteur ne démarre pas . Pourtant , il existe une étincelle jaune si on test sur une bougie ( faisceau) ça pourrait être quoi svp ?
Merci à vous



Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quel liquide de refroidissement pour CRV de 2001 2
hésitation transmission 2
Elegance navi ou executive navi ? 2
calage du moteur de la honda cr v de 1998 1
bruit parasite 5