Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Civic 8G 2008 : "Vérifiez système" volant orange direction assistée

 

Peugeot : udune Mazda : Nono_ND DS : Epicure06, 1 utilisateur anonyme et 99 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Civic 8G 2008 : "Vérifiez système" volant orange direction assistée

Prévenir les modérateurs en cas d'abus 
LinKuFF
Profil : Nouveau membre
linkuff
  1. Posté le 24/11/2019 à 22:15:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ! Je voudrai savoir si c'est déjà arrivé à des personnes :

De mon côté tout a commencé dans un garage en Espagne cet été. J'ai une Honda Civic 8G de 2008. 2.2. La veille de mon départ, bim "vérifier système" avec un voyant volant orange et le volant totalement bloqué. J'ai tenté de redémarrer 50 fois, rien à faire. Je l'ai laissé se reposer et lendemain toujours idem.
Elle a donc fini dans un garage Honda espagnol qui m'a dit de changer toute la crémaillère (2400€). Ils ont changé... mais ça ne changeait rien. Après avoir demandé de l'aide à Honda Espagne, ils n'ont pas réussi à trouver la source du problème, donc remise à 0 de la voiture avec ancienne crémaillère et let's go dans un autre garage qui a démonté tout le moteur pour tout vérifier. Ils ont fini par trouver un tuyau situé entre l'habitacle et le moteur qui était selon eux bouffé par un rat, selon moi complètement cramé... c'était une photo et j'étais à 1500km donc impossible de savoir. Bref ils ont changé ts les câbles électriques et tout est rentré dans l'ordre.
Sauf qu'après 2 jours de route et 1500km, bim le même voyant et volant bloqué ! J'ai redémarré 5-6 fois et au bout de la 6ème fois, tout est rentré dans l'ordre. J'ai filé chez le garagiste Honda mais malgré plusieurs redémarrage, aucun souci. Ils ont checké la voiture et rien à signaler...

Ensuite plus rien pendant 15 jours mais de nouveau un matin en la démarrant : volant bloqué et voyant. En redémarrant, tt était ok.
Surlendemain matin, idem et j'avais beau redémarré, toujours le souci... je vais chez le garagiste à 2km en forçant sur le volant pour réussir à faire le trajet. J'arrive sur place, il redémarre, tout était ok 😒

Je suis donc rentré chez moi mais lendemain encore pire : je démarre, tt est ok. Je roule et au bout d'1km, en roulant, je sens comme un a-coup dans le volant puis d'un coup il se bloque et voyant "vérifier système". Le problème arrive donc bien en roulant ! Flippant... J'ai redémarré et plus aucun souci sur la journée.
Le jour suivant, idem, en roulant, bim.

J'en ai parlé à mon garagiste Honda mais ils ne comprennent pas et me disent que le seul moyen de de me faire un devis est de démonter le moteur au même endroit pour vérifier ce qui a été fait. Donc montant minimum : 200€. À partir de là il y aura un diagnostic de fait avec devis... Ça me refroidit pas mal de dépenser 200€ juste pour un devis alors que j'en ai déjà eu pour 1000€ de réparation dans le garage espagnol...

J'en ai aussi parlé à Honda France et ils m'ont fait comprendre que ce n'est pas leur problème.

Avez-vous déjà eu ce problème ? Avez-vous réussi à réparer ce problème ? Comment ? C'était quoi ? Helpppp 😫 Merci 😅

Sujets relatif
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Présentation] Honda Civic 1.0 Turbo Vtec Sport Line 24
Sens montage mécanismes lève vitres. 2
collecteur échappement fêlé sur Civic 8 2
Lumière rouge plafond Civic hatchback 2019 7
[Civic VIII Type S 2.2 I-CTDI] Voyant capteur niveau huile 4