Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Au secours! Problème de pot d'échappement avec hyundai accent 2001

 

Il y a 73 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Au secours! Problème de pot d'échappement avec hyundai accent 2001

Prévenir les modérateurs en cas d'abus 
scoubidou7​1
Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 09/03/2013 à 05:44:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai une hyundai accent 1200 qui date de 2001, 111.000 kms, à essence

Le problème est le suivant : la partie du pot d'échappement comprenant le catalyseur et la sonde lambda était défectueuse et par conséquent à remplacer !!

Les symptômes que la voiture présentait avec ce pot défectueux avant son remplacement :

* des vibrations dans le moteur qui se faisaient ressentir dans le plancher , volant , bruit de pot troué(mais 10 fois pire qu'un simple trou anodin dans une autre partie du pot par exemple) . J'avais vraiment l'impression de conduire et de trainer un char d'assault

*perte de puissance de la voiture (La voiture avait du mal à atteindre sa vitesse et à monter. Même sur autoroute : il suffisait que la route monte légèrement pour qu'elle ait du mal à atteindre 90 km/h et pire encore pour les 120 km/h (fallait qu'elle revienne sur du plat et qu'elle soit lancée) , Bref, la voiture ne "tirait" plus, et ce, même lors du démarrage et du passage de la première vitesse à la deuxième

* Consommation d'essence augmentée

*Lorsque j' étais à l'arrêt, il fallait que j'appuie sur l'accélérateur pour donner du gaz sinon elle s'éteignait parfois


Vu l'âge de la voiture, j'ai cherché et trouvé un pot d'occasion chez un démolisseur. Malheureusement, il s'est avéré que le pot d'échappement était destiné à une autre accent et 5 cm trop court. Il n'avait rien d'autre. Mon garagiste à effectué des travaux de découpage et de soudure pour reconstituer un pot et le remettre (Il a découpé un morceau de l'ancien , l'a relié au nouveau contenant le catalyseur et la sonde en le re-soudant) et a refixé le tout

(J'envisage d'acheter une nouvelle voiture que je n'aurais quand dans 3 mois et demi. Il est hors de question d'aller encore faire des tas de frais sur ce tas de ferraille (j'en ai déjà assez fait) et d'aller acheter un nouveau pot même en pirate qui me coûterait 175 euros !!)

Le GROS PROBLEME aujourd'hui est que malgré le remplacement du pot, les symptômes décrits çi-avant n'ont pas disparu (J'ai l'impression qu'elle vibre un tout petit peu moins mais de pas beaucoup par rapport à avant le remplacement du pot. Le témoin lumineux "check" concernant le pot d'échappement clignote de manière non-stop au tableau de bord quand la voiture roule !!!! )
Questions :

* Ces problèmes viennent-ils de la sonde peut-être défectueuse aussi qui n'émet plus les infos au moteur ou simplement du fait de la reconstitution de ce pot ; la sonde ne détecte plus ce qu'elle devrait détecter (la sonde est d'origine du "nouveau" pot d'échappement) ?

* Y aurait-il un autre problème qui est survenu subitement et en même temps par hasard au même moment que ce pot défectueux ?

Quelqu'un m'a parlé de la soupape (ou vanne) d'évacuation des gaz du moteur qui seraient défectueuse ????? Cette personne a eu ce problème à deux reprises mais avec une autre marque . La voiture avec du mal à tirer jusqu'au moment où elle s'est arrêtée et n'a plus voulu avancer!!

J'attends vos réponses avec impatience !! Un mécanicien de Hyundai ou pas ???
Mon garagiste qui fait toute marque ne trouve pas ce que ça peut être et de mon côté, je n'ai pas le choix, je dois rouler avec cette voiture pour me rendre au travail !!

D'avance, je vous remercie

Sujets relatif

Sujets relatifs
Au secours, vibration importante PROBLEME DE CODE SUR AUTORADIO
hyundai accent 2004 probléme démarrage problème démarrage hyundai matrix
PROBLEME DE DEMARRAGE  
Plus de sujets relatifs à : Au secours! Problème de pot d'échappement avec hyundai accent 2001

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/03/2013 à 08:03:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
deja pour commencer , le moteur tourne t il sur ces 4 cylindres? si ce n est pas le cas regarder coté fil de bougies et bougies ( probleme rencontré a l epoque sur une atos fils HS, d ou broutage etc... apres la sonde lambda peut etre deffecteuse ( d ou le temoin moteur au tdb), peut etre la vanne egr a nettoyée (si le vehicule en est equipé, car pas tout les moteurs essence en ont une). en gros voila , donne nous plus de renseignement sur la façon dont le moteur tourne (3 ou 4 cyl etc ... ).

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 09/03/2013 à 11:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci d'avoir répondu. Le garagiste a remplacé la bougie il y a peu. Le bruit que la voiture . En fait, lorsqu'on appuie sur l'accélérateur, outre le f

Publicité

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 09/03/2013 à 11:42:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai fait une fausse manoeuvre ! lol J'écrivais que lorsqu'on appuie sur l'accélérateur, on sent qu'elle fait un "vroom"  :o ) qui n'est pas puissant et fluide, uniforme (d'où le fait qu'elle tire moins je suppose) et qui n'est pas en accord avec la puissance selon laquelle on appuie sur la pédale d'accélérateur, on sent qu'il manque quelque chose même si elle roule quand même et tout ça accompagné de vibrations.

Pour ce qui est de la sonde lambda. Sur l'ancien pot, le précédent propriétaire avait fait changé la sonde lambda dans un garage qui n'était pas un garage hyundai et qui par conséquent ne possédait pas un ordinateur de diagnostique hyundai à brancher sur la voiture pour désactiver je ne sais quoi le témoin, le code ?!?? C'est la raison pour laquelle, le témoin s'est toujours affiché au tableau de bord depuis 3 ans que j'ai la voiture et avec l'ancien propriétaire. Il s'allumait au tableau de bord et clignotant de temps en temps, la voiture roulait normalement

Elle a commencé à vibrer et à avoir ce manque de puissance quand le cette partie du pot d'échappement à rendu l'âme (trou au niveau de la partie métallique en accordéon et "grille" déchirée) et c'est à partir de que le témoin a commencé à vibrer de manière non stop.

C'est une 4 cylindres

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/03/2013 à 13:59:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
mais le moteur tourne t il sur ses 4 cylindres? y a t il de la fumée anormal a l echappement?

Publicité

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 09/03/2013 à 16:24:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non, je ne trouve pas qu'il y ait de la fumée qui sorte du pot.

Malgré les apparences que pourrait supposer mon pseudo, je suis une femme !!  :o ) (Je sais changer un pneu crevé , vérifier et compléter les différents niveaux de liquide du moteur) mais mes connaissances sont très limitées !!  :o )

Alors , les cylindres, ça ne me dit pas grand chose !!
Tu ne veux pas mettre un lien avec photo d'un moteur pour que je vois où ça se situe ??

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 09/03/2013 à 18:17:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu n as pas quelqu un de ton entourage qui pourrait ecouter si ton moteur tourne sur 4 cyl ( c'est une ecoute que je veux) pour dire si oui ou non il tourne sur quatre cylindre quand le moteur est en route.

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 09/03/2013 à 18:57:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Demain soir, j'ai un ami qui vient, il s'y connait un peu en mécanique, je lui poserais la question. Je lui ferais écouter et on ira faire un tour avec la voiture.

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 10/03/2013 à 07:28:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok tu me tiens au courant.

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 11/03/2013 à 08:43:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Apparemment la voiture tourne sur tous ses cylindres

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 11/03/2013 à 19:44:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
(reste le debimetre qui peux aussi provoque le phenomene manque de puissance) il faudrait essayer de retirer la fiches mais pas faciles a dire ou elle se trouve faudrait voir avec ton pote, et voir comment la voiture se comporte ensuite.

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 11/03/2013 à 20:23:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Maxcus, tu avais raison : problème de cylindre ! Finalement, on pensait que la voiture tournait sur ses 4 cylindres !! Et bien non ! Elle a été testée par un ordinateur et il a détecté un cylindre HS. Et à observer de plus près, un court circuit se produisait au niveau du delco relié à la bobine d'allumage (Pas aux bougies car elles sont neuves) qui a endommagé et fissuré cette dernière (je ne sais pas comment on appelle ça : l'embout qui ressemble à un petit bout de tuyau de la bobine auquel est relié le delco)

Donc , j'ai commandé une nouvelle bobine avec l'approbation du garagiste bien sûr. C'est apparemment une double bobine à laquelle on relie les 4 cylindres. Tant qu'on y était et pour éviter qu'un vieux delco bousille la nouvelle bobine en provoquant un faux contact, j'ai acheté des nouveaux delco. J'espère que j'ai bien fait.

Le garagiste va remettre tout ca en place.

Est ce que je ne pourrais pas le faire moi-même ???? Il parait que ça prend 5 min pour changer une bobine d'allumage ??
Avec quelques conseils !! lol

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 12/03/2013 à 07:52:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
biensur que tu pourrais le faire , mais vaut mieux etre aider par quelqu un qui si connait la premiere fois, pense a remplacer tes fils de bougies avec, avant de changer le reste commence par tes fils de bougies , j ai eu le cas sur une atos ,si pas d amelioration alors change le reste , ( regarde sur ebay des fois les pieces sont moin chere mais plus long a etre livré, sinon je t invite a regarder sur Oscaro, Yakarouler, weab deal auto, et compare les prix livrer sous 4-5 jours.tiens moi au jus.

Publicité

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 16/03/2013 à 10:20:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai réussi à changer la bobine et les câbles toute seule comme une grande !!  :o )

J'ai préféré ne plus rouler avec la voiture dans cet état là et j'ai acheté une nouvelle bobine d'allumage et 4 câbles dans un magasin près de chez moi pour les remplacer le plus vite possible.

Mardi après midi, j'ai levé mon capot, numéroté les câbles pour être certaine de ne pas me tromper et tout déconnecté. C'est facile à changer quand les boulons qui fixent la boîte se dévissent tout seul !! Mais quand la voiture à 12 ans d'âge et que les boulons n'ont jamais été dévissés de toute leur vie, c'est autre chose !!  :o )Un des deux s'est dévissé plus ou moins vite avec du dégrippant, par contre pour le deuxième , j'ai "pesté" une heure, surtout qu'il était situé à l'arrière et laissait peu de marche de manoeuvre pour tourner la clé !!

Bref , après avoir tout rebranché , le moment de vérité : plus de vibration, le moteur tournait comme avant, elle avait retrouvé sa puissance habituelle , sa consommation en essence normale!!

Je suis bien contente !!

Merci pour vos conseils !! C'est bien pratique les forums !!

PS : si certains hommes n'osent pas changer leur bobine parce qu'ils n'y connaissent rien en mécanique , je suis une femme et j'ai réussi à le faire. Il faut au moins essayer juste pour savoir si on peut le faire...

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 16/03/2013 à 10:27:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
A vrai dire, le fait que la voiture ne tourne plus bien juste en même temps que le pot d'échappement avait été remplacé est une simple coïncidence ! D'où l'hésitation entre la sonde lamba et une autre chose éventuelle qui finalement était le cylindre

Ce qui compte , c'est que le problème est aujourd'hui résolu

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 16/03/2013 à 10:28:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
M E R C I !

Profil : Nouveau membre
scoubidou71
Marques - succès bronze sujets
  1. Posté le 16/03/2013 à 11:37:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La voiture a finalement quand même être pu être inspectée par une valise. Ce qui a confirmé la défectuosité des cylindre 4 et 1 : (code PO304 et PO301) .Par contre, il y a quand même un petit truc qui me chiffonne : adaptation lambda : multiplicatif trop élevé (code P1128)
Est ce que c'est finalement du au fait que la pot à été reconstitué avec deux (soudé) (voir le premier message) ?

Qu'est ce que cela veut dire ???

merci

Profil : Routard confirmé
matrix71
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 16/03/2013 à 12:55:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
comment son tes bougie?
peut-être une bobine défectueux!

si tu as mauvais mélange, tu as un défaut qui remonte a la sonde lambda

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/03/2013 à 08:06:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
peut etre un reset batterie effacera les defaut signalés(qui peut etre etait du aux bobines hs, ou alors si il a soudé sur la voiture sans debrancher la batterie), alors du demonte les deux cosses de ta batterie et tu les mets en contact 5 secondes(si tu n arrive pas a les se faire toucher tu de sert d une chose metallique pour les mettre en contact , j ai bien dit hors batteries ) puis tu rebranches.

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/03/2013 à 07:18:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci , pour la reponse une fois le probleme reglé plus personne, pour savoir exactement se qui a été fait et aider les autres sa s appelle de l'egoisme, je vais commencer a faire pareil ne plus repondre aux gens qui rencontre des problemes ,quelle education il y a aujourdhui!

Publicité

 Page :
1

Aller à :