Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Tucson bloqué à 3000 tours et voyant check allumé

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tucson bloqué à 3000 tours et voyant check allumé

Prévenir les modérateurs en cas d'abus 
Nickau
Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 18/07/2013 à 09:32:14  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un problème avec mon Tucson 2.0 CRDI de 2006 et 130.000 km. Le voyant check s'est allumé, impossible de dépasser les 3.000 tours, la voiture s'est mise à caler puis est repartie, le voyant s'est éteint et plus de problèmes. Le lendemain, même chose : le concessionnaire me dit d'aller sur autoroute pour décrasser le FAP, ce que je fais : le voyant s'éteint, la voiture marche parfaitement pendant quelques jours avant de recommencer. Voyant allumé, voiture qui ne dépasse pas les 3000 tours, comme une mise en mode de sécurité. Après passage à la valise chez Hyundai, devis de 1.200 euros avec changement du papillon d'accélérateur, du boitier électronique et de la pédale d'accélérateur.
je passe voir mon garagiste qui m'a nettoyé le fameux papillon et la vanne EGR mais toujours le même problème. je retourne le voir aujourd'hui pour tenter de cerner le souci, mais je voudrais savoir s'il existe d'autres cas et quelles ont été les solutions ?

Merci d'avance
Message cité 3 fois
Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 18/07/2013 à 10:07:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
certainemet la crepine du reservoir qui est bouché

Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 18/07/2013 à 10:11:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Crépine du réservoir ? Quelle solution ?
Merci

Publicité

Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 18/07/2013 à 13:54:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après passage de la valise, ce serait le capteur de la pédale d'accélérateur qui serait défaillant. J'attends de connaître le prix. A suivre.

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 19/07/2013 à 08:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est une autre piste possible, mais controle ta crepine qui se trouve dans le reservoir a gasoil (l acces se fait sous le siege arriere si je ne me trompe pas) nombre de tuto la dessus faut chercher un peu, probleme reccurent de ses année la.

Publicité

Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 19/07/2013 à 09:13:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok je regarde aussi, merci beaucoup

Invité
  1. Posté le 16/08/2013 à 09:40:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai eu en début de mois ce problème de voyant check allumé. Nous rejoignions l'italie par l'autoroute et à hauteur de florence le moteur a carrément coupé et j'ai du me garer sur la bande d’arrêt d'urgence. C'est la police de l'autoroute qui m'a remorqué vers la sortie la plus proche (incroyable non?). J'ai malgré tout réussi à redémarrer pour arriver chez un petit garage Renault. Ce dernier après des heures de recherche à ouvert les trappes de visite du réservoir sous la banquette arrière et là nous avons compris. Le fond du réservoir était plein de dépot comme de la lie de vin. La pompe de gavage la crépine, et l'ensemble du bloc plastique furent changés. J'ai eu une facture de 1000€. Bon début de vacances. Je pense que c'est le vernis interne qui se dégrade. Mais nous allons utiliser notre assurance juridique pour faire valoir nos droits.

Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 03/09/2013 à 14:34:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
concernant votre problème de réservoir, mon concessionnaire Hyundai à Limoges m'a confirmé que ce défaut est intégralement pris en charge par le constructeur quel que soit l'âge et le kilométrage du véhicule. Attention donc à ne rien payer !

Profil : Membre chanceux
nickau
Marques - succès bronze nombre de vues
  1. Posté le 03/09/2013 à 14:38:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Concernant mon souci de véhicule qui ne dépassait pas les 3.000 tours, problème résolu : il s'agissait d'une pièce en plastique qui fait fonctionner le papillon des gaz. Les crans sont cassés, et la pièce n'assure plus la fonction de rotation de l'ailette (en gros, je ne connais rien aux termes techniques). Mais il faut charger toute la pièce : 750 euros ! Pour un petit truc en plastique à deux balles, C'est franchement limite. Mon concessionnaire dit qu'il n'a jamais vu cette panne.
Message cité 3 fois
Invité
  1. Posté le 10/11/2013 à 22:28:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai acquis un Tucson le 19/10/13 (année 2009 - 140 ch). Une semaine après l'acquisition, un voyant check s'allumait alors que nous partions en vacances. Nous sommes allés chez un concessionnaire sur le lieu de nos vacances qui nous a dit qu'apparemment c'était un pb de turbo (nous avions par moment des pertes de vitesse). Nous pouvions tout de même rouler. A notre retour, retour chez le concessionnaire chez qui nous avons acheté le véhicule. Effectivement, il fallait changer le turbo. Nous avons récupéré notre véhicule jeudi dernier et ce week end, lors d'un trajet, rebelote. A nouveau le voyant et une nouvelle perte de vitesse. Le turbo a t il été changé??? Quelqu'un a t il rencontré le même pb que nous? Nous avons du mal à savoir si le garagiste est correct mais la voiture est garanti jusqu'en avril 2014 donc on est obligé d'aller chez eux. Avez vous des conseils?
Message cité 1 fois
Invité
  1. Posté le 27/02/2014 à 21:41:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
est ce que le probleme a été résolu une fois le réservoir netoyer ? car j'ai le mm soucis avec mon tucson sur autoroute perte de puissance et apres un peu de route sa repart .
c'est une chaine sans fin je suis pas bricoleur mais est ce que l'on peut medire si l'aces au réservoir pour voire la crepine comment on fait

Invité
  1. Posté le 28/02/2014 à 17:49:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nettoyage réservoir tucson / tuto ici :

http://www.ix35-tucson-santafe [...] -Angel.htm

Invité
  1. Posté le 24/05/2014 à 10:34:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai le voyant check moteur qui s'allume au démarrage et reste allumé. Le moteur se bride à 3000 tours/m.
Je vais le faire contrôler par un mécano afin qui branche la valise et qu'il me donne le code erreur, mais j'aimerais si quelqu'un qui à déjà eu ce problème, savoir d'où cela provient et que faut t'il faire.

merci.
Message cité 2 fois
Publicité

Profil : Nouveau membre
smvhb
  1. Posté le 06/06/2014 à 14:27:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai un Tucson 4 WD 140 CRDI de Mars 2006 qui a 117000 Km.Pendant plus d'un an j'ai eu ces problèmes (voyant check + limitation à 3000 tr/mn) sans que l'on en découvre l'origine.

Cela a été à l'occasion de nombreux RDV chez Hyundai ou dans des garages indépendants.
Au début la panne était peu fréquentes (quelques mois entre chaque alertes) pour devenir très gênante jusqu'à empêcher le démarrage du véhicule.
Dernièrement, il semble que le problème ait été trouvé.
En effet, le capteur de position du vilebrequin situé dans la partie basse du moteur avait dû prendre l'humidité suite à une perte d’étanchéité.
Cela provoquait des perturbations sur les retours d'information qui mettait l'ensemble du calculateur en sécurité.
Nous avons changé le capteur il y a plus d'un mois et tout va mieux.
Plus de problème, ni fausse panne ou allumage du voyant check.
Coût de l'opération 238 €.

P1000771 bisVoir l'image en grand0 vote
Message cité 1 fois
Invité
  1. Posté le 06/06/2014 à 22:31:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
quelle erreur disait le passage à la valise?

Profil : Nouveau membre
smvhb
  1. Posté le 07/06/2014 à 06:28:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
S'agissant d'un pb électrique à chaque passage de valise il y avait des informations différentes : Turbo, injecteur, FAP, ...
C'est par élimination de toutes les causes que le mécano a pensé à ce capteur.
Mais c'est surtout parce que lorsque je nettoyais le châssis, ou lors de pluie abondante l'apparition des pannes était quasi automatique.

Invité
  1. Posté le 08/06/2014 à 02:37:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok panne vicieuse.
merci

Invité
  1. Posté le 24/04/2015 à 12:42:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie votre debimetre mon mari a eu le tour

Invité
  1. Posté le 15/07/2015 à 13:02:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Perso, sur un Hyundai Tucson de 2006, problèmes récurrents de pertes de puissance sans allumage de voyants: 4 passages à la valise, RIEN, suppression du FAP, toujours RIEN, changement du débimètre, du capteur de pression, RIEN, puis démontage et nettoyage complet du réservoir de gas-oil chez Hyundai (opération prise en charge par le concessionnaire), RIEN et les pertes de puissance, sporadiques, continuent de temps à autre et le moteur retrouve sa puissance en coupant le contact (attention, en roulant au point mort et sans retrait de clé. Conclusion, malgré toutes les visites au garage, rien n'est réglé !
Message cité 1 fois
Invité
  1. Posté le 16/07/2015 à 20:09:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J’ai une HYUNDA TUCSON 2007, Boite automatique, essence, cylindrée 2.0, modèle 2007.

J'ai un problème avec mon moteur sur moyen et long trajet.
Je ne peux maintenir une vitesse de 80km/h même sur 10 km sans que le moteur ne perde de la puissance.
J'ai beau écrasé complétement l’accélérateur, il ne se passe absolument rien. Le moteur ne ronfle même pas, et la vitesse baisse d'ailleurs pour se stabiliser au tour de 50 ou 60km/h.
Parfois, il suffit de s’arrêter, éteindre le moteur et redémarrer immédiatement pour pouvoir atteindre la vitesse voulue mais c'est juste un moment avant que la perte de puissance se se produise a nouveau.
L'un des diagnostic que j'ai fait identifie le défaut comme pouvant provenir de l'Electrovanne Canister ou du Boitier papillon.

Avant d’acquérir ces pièces je voudrais un avis d'un forumiste qui connait bien le problème tel que décrit.

Des avis recueillis au près des garagistes (des bricoleurs dans mon pays), il pourrait s'agir aussi d'un problème de capteurs de vitesse.

Merci Pour vos avis

Invité
  1. Posté le 20/09/2015 à 19:23:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai une Yundhai Tucson que j'ai enfin pu récupérer chez mon garagiste après 2 moins 1/2 pour le remplacement du turbo.
Hier en roulant je me suis rendu compte qu'il m'était impossible de dépasser les 3000 t/m...
Cette après-midi , après avoir fait des petites recherches sur les forums, j'ai vérifié l'état du filtre qui ce situe sous la banquette arrière et tout était bien propre.
Demain soir je dois à nouveau la déposer chez mon garagiste.
Quelle qu'un pourrait m'aider ?
Pour les premiers travaux remplacement du turbo plus remplacement du manchon ( soudé) sur la ligne de pot j'en ai déjà pour 1423€...
Et j'ai peur de me faire rouler pour le reste.
Merci

Profil : Membre
  1. homepage
  2. config
kaneda2
Marques - succès bronze messages
  1. Posté le 02/12/2015 à 22:40:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci de crée un nouveaux sujet pour votre problème pour plus de lisibilité.

Cordialement

Pilote
Profil : Membre
psorinum77
Marques - succès bronze messages
  1. Posté le 15/06/2016 à 15:26:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,j'ai eu le malheur de faire une folie : doubler un véhicule qui roulait à 70 km/ heure avec mon tucson de 2015 (3000 km) et la ,arrivé à sa hauteur,plus de puissance !
j'ai refais des essais plus tard,obligé de monter à 4000 tours pour passer la quatrième ! véhicule mou mou mou.....j'appuie sur la pédale d'accélérateur et le régime diminue ! je conduis depuis 1970,j'ai eu pas mal de véhicule mais la........non comment...... :non: :??:
Message édité par psorinum77 le 15/06/2016 à 15:31:19
Profil : Membre
utinam25
Marques - succès bronze messages
  1. Posté le 15/06/2016 à 23:18:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
C'est quel modèle ce Tucson mou ?
Message cité 1 fois
Profil : Membre
  1. homepage
  2. config
kaneda2
Marques - succès bronze messages
  1. Posté le 21/06/2016 à 11:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Psorinum77,

Votre panne est connu depuis 1 mois environ, capteur de pression absolue qui n'est plus alimenté (dû à une réduction du fil d'alimentation dans la chaine de montage), donc mélange pauvre et non réglé.

Dirigez vous vers votre concession Hyundai la plus proche la dtc présente dans votre ecm les dirigeras vers cette panne.

Cordialement

Pilote
Profil : Membre
psorinum77
Marques - succès bronze messages
  1. Posté le 06/08/2016 à 15:04:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci Kanéda 2,je viens seulement de prendre connaissance de votre message,je vais chez mon CC bientôt,enfin je l'espère,car pour couronner le tout je viens de recevoir une lettre de HYUNDAI MOTOR FRANCE,pour me diriger rapidement vers mon CC car RAPPEL cause défaillance sécurité .......et ça continu.............j'ai vu que depuis 2010 il y avait plein de rappel chez HYUNDAI........ça craint !

Cordialement

Pilote
Profil : Membre
psorinum77
Marques - succès bronze messages
  1. Posté le 06/08/2016 à 15:07:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Utinam25 a écrit :

Bonsoir,
C'est quel modèle ce Tucson mou ?
Afficher plus
Afficher moins

Tucson diesel 115 cv (executive) de décembre 2015

Message cité 1 fois
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 06/08/2016 à 15:31:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Rappel sur crochet de deverouillage capot et reprogrammation compteur .pas de quoi avoir peur.
Cdt
Message cité 1 fois
Pilote
Profil : Membre
psorinum77
Marques - succès bronze messages
  1. Posté le 06/08/2016 à 21:06:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raphaelHMF a écrit :

Bonjour
Rappel sur crochet de deverouillage capot et reprogrammation compteur .pas de quoi avoir peur.
Cdt
Afficher plus
Afficher moins

Bonjour raphaelHMF,bon,si ce n'est que cela,en effet,pas de quoi avoir peur.....à moins de prendre la route pour partir en vacances.....la c'est l'angoisse vu le nombre de soucis avec HYUNDAI.....au niveau fiabilité ,le duster est DEVANT ! mais bon,je vais faire avec,comme tout le monde...bonnes vacances à tous et merci ;)

Message édité par psorinum77 le 06/08/2016 à 21:09:08
Invité
  1. Posté le 10/09/2016 à 21:26:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

SMVHB a écrit :

Bonjour
Merci pour ces descriptions éclairantes, je constate actuellement les mêmes symptômes débutants sur mon tucson.
Je retiens ce capteur de vilebrequin! - Merci encore....


J'ai un Tucson 4 WD 140 CRDI de Mars 2006 qui a 117000 Km.Pendant plus d'un an j'ai eu ces problèmes (voyant check + limitation à 3000 tr/mn) sans que l'on en découvre l'origine.

Cela a été à l'occasion de nombreux RDV chez Hyundai ou dans des garages indépendants.
Au début la panne était peu fréquentes (quelques mois entre chaque alertes) pour devenir très gênante jusqu'à empêcher le démarrage du véhicule.
Dernièrement, il semble que le problème ait été trouvé.
En effet, le capteur de position du vilebrequin situé dans la partie basse du moteur avait dû prendre l'humidité suite à une perte d’étanchéité.
Cela provoquait des perturbations sur les retours d'information qui mettait l'ensemble du calculateur en sécurité.
Nous avons changé le capteur il y a plus d'un mois et tout va mieux.
Plus de problème, ni fausse panne ou allumage du voyant check.
Coût de l'opération 238 €.

http://clu​b.caradisi​ac.com/smv​hb/tucson-​70967/phot​o/p1000771​-bis-47195​42.html
Afficher plus
Afficher moins

Invité
  1. Posté le 02/12/2016 à 14:15:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Ano56eq a écrit :

Perso, sur un Hyundai Tucson de 2006, problèmes récurrents de pertes de puissance sans allumage de voyants: 4 passages à la valise, RIEN, suppression du FAP, toujours RIEN, changement du débimètre, du capteur de pression, RIEN, puis démontage et nettoyage complet du réservoir de gas-oil chez Hyundai (opération prise en charge par le concessionnaire), RIEN et les pertes de puissance, sporadiques, continuent de temps à autre et le moteur retrouve sa puissance en coupant le contact (attention, en roulant au point mort et sans retrait de clé. Conclusion, malgré toutes les visites au garage, rien n'est réglé !
Afficher plus
Afficher moins

salut j'ai le même problème que toi a tu réussis a résoudre le problème??

Profil : Nouveau membre
  1. config
lesauveur2007
  1. Posté le 28/12/2016 à 16:05:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour sur ma santa fée année 2007 j ai le même problème j ai changé ma sonde de pression pas de résulta à chaques fois que je monte au dessus de 160 elle ce m est en sécurité à 3000 t/m avec valise pas de défaut je n est toujours pas de solution

Invité
  1. Posté le 02/01/2017 à 15:24:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

psorinum77 a écrit :

Tucson diesel 115 cv (executive) de décembre 2015
Afficher plus
Afficher moins



J'ai le même problème sur le même modèle.
Qu'ont il trouvé au final?

Profil : Nouveau membre
  1. config
lesauveur2007
  1. Posté le 02/01/2017 à 20:10:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je n est toujours pas de solution je cherche

Profil : Nouveau membre
frederic-jessica-lola62
  1. Posté le 05/07/2017 à 00:12:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :


Je n est toujours pas de solution je cherche[/

Idem que vous bug a 3000 tours sans allumage voyant ni défaut
Je ne sais pas quoi regarder grrrrrrr

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Claquement moteur clac clac clac 15
remplacement moteur sur Tucson 2l CRDI 140cv 0
Probleme de vitres electrique (entre autre) 1
feux stop / Tucson année 2006 2WD 112 CV 3
frein a main 4