Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Problème démarrage Hyundai Matrix 1.5 CRDI 2004

 

Il y a 72 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème démarrage Hyundai Matrix 1.5 CRDI 2004

Prévenir les modérateurs en cas d'abus 
Fab084
Profil : Nouveau membre
fab084
  1. Posté le 30/09/2014 à 13:30:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à vous tous et toutes,

je rencontre actuelle un sérieux problème de démarrage à chaud comme à froid, sur mon Hyundai Matrix 1.5 CRDI 82ch (3 cylindres).

Le moteur ne démarre que si on l'aide grâce à du Start Pilot. Une fois démarré, celui-ci tourne normalement ou presque.

J'ai scanné les codes défaut grâce à un boîtier ELM327. Cela m'a renvoyé trois erreurs : P1188, P1189 et P0193

Si l'on en croit la description du code erreur P0193 ainsi que celle que j'ai pu trouver sur internet des deux autres codes cela me renvoie :

P1093: Collecteur de carburant, détecteur de pression, haute entrée du circuit.

P1188 : Problème pression du carburant, fuite

P1189 : Governor Deviation?

http://imagizer.imageshack.us/​v2/640x480q90/540/7tHP1K.jpg

Est-ce bien le signe qu'un capteur de pression est H.S, voir le régulateur de pression de la rampe d'injecteur? La pompe haute pression pourrait-elle être en cause (fuite)?

En vous remerciant pour vos éventuelles futures réponses :)
Message édité par Fab084 le 30/09/2014 à 13:45:15
Sujets relatif
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 30/09/2014 à 17:11:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
je crois plutot que c'est un probleme d injecteur nombreux postes en parle, un manque de pression dans la rampe pour le demmarage sont les raisons du non demmarage, fait controlé tes injecteurs certainement un hs.

Profil : Nouveau membre
fab084
  1. Posté le 02/10/2014 à 11:18:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Maxcus2,

merci pour cette réponse.
En effet, les problèmes d'injecteurs H.S reviennent souvent sur ce modèle précis. Même si ça m'embête de payer les 120€ demandés pour le test des injecteurs tant pis j'irais voir chez Bosch.
Message édité par Fab084 le 02/10/2014 à 11:18:32
Publicité

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 02/10/2014 à 14:51:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tiens nous au courant

Profil : Nouveau membre
fab084
  1. Posté le 04/10/2014 à 20:39:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir, ça marche, je re posterai un message dès qu'il y a aura du nouveau.

Publicité

Invité
fah59ce
  1. Posté le 29/10/2014 à 19:49:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bsr ta changer la regulateur hp ou gasoil

Profil : Nouveau membre
fab084
  1. Posté le 16/11/2014 à 00:07:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut à vous,

je viens de solutionner le problème. C'était en fait la pompe haute pression qui fuyait au niveau de l' "arbre" (bien usé au passage) et du joint spi et la batterie qui était aussi bien fatiguée. Après changement de ceux-ci la voiture redémarre sans problème! :)


PS : J'ai aussi changé le régulateur de pression de la rampe par mesure préventive.
Message cité 1 fois
Message édité par Fab084 le 16/11/2014 à 00:08:08
Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 16/11/2014 à 15:01:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
c'est vrai qu une fuite ou une prise d air est la cause du non demmarage (vecu sur ma getz ) prise d air au niveau(donc fuite) de la sonde d'eau sur le filtre

Invité
fra28ze
  1. Posté le 22/11/2014 à 18:25:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

depuis plusieurs semaine difficile de démarrer mon Matrix, meme avec des bougies de préchauffages neuves ! et depuis qques jours, il démarre plus du tout.
un ami a passé la valise dessus : code erreur u009 est ce que qqun sait à quoi cela correspond ,
merci

Invité
  1. Posté le 20/03/2020 à 13:36:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Fab084 a écrit :

Salut à vous,

je viens de solutionner le problème. C'était en fait la pompe haute pression qui fuyait au niveau de l' "arbre" (bien usé au passage) et du joint spi et la batterie qui était aussi bien fatiguée. Après changement de ceux-ci la voiture redémarre sans problème! :)


PS : J'ai aussi changé le régulateur de pression de la rampe par mesure préventive.
Afficher plus
Afficher moins

Publicité

 Page :
1

Aller à :