Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme demarrage

 

Il y a 78 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme demarrage

Prévenir les modérateurs en cas d'abus 
Tinga 83
Profil : Membre chanceux
tinga-83
  1. Posté le 02/08/2016 à 20:35:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous je rencontre un problème sur une Hunday Matrix 1.5 CRDI de mon neveu
A froid elle ne démarre pas mais en branchant des câbles de démarrage elle démarre a savoir qu'il a changé démarreur batterie bougies de préchauffage pompe de gavage testée et ok
J'ai un peu cherché sur le forum je n'ai pas trouvé Merci de votre aide

Sujets relatif
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 02/08/2016 à 22:44:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Le fait de "doublé",signal plutôt un manque de puissance de la batterie.
Est ce que la vitesse du démarreur électrique est bonne avec votre batterie ?
Mais comment vous brancher vous?sur les 2 cosses du véhicule ou sur le + et la masse du moteur?
Dans ce cas là ,un câble ou cosses,qui feraient mauvais contact pourrait réduire le voltage et donc la vitesse du démarreur.
Faites un testé de tension au voltmètre pendant la phase de demmarage :
1 au bornes batterie
2 sur les cosses batterie.
3 au plus du démarreur et la masse moteur.
Si il y a une grande différence, remonter jusqu'à la mauvaise connections. Comme dans cette vidéo : https://youtu.be/5lFNukBnDEQ
Cdt
Message édité par raphaelHMF le 02/08/2016 à 22:46:03
Profil : Membre chanceux
tinga-83
  1. Posté le 03/08/2016 à 13:45:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour raphaelHMF merci pour la réponse j'ai la batterie neuve et le démarreur neuf mais je vais quand même contrôler merci

Publicité

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 03/08/2016 à 14:04:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon voisin a eu une panne de démarreur. Elle sortait d une enseigne de centre auto et avait changer démarreur, batterie (2 fois ) et toujours pas ça il parlais de rechanger le démarreur en pièce d orgine.
Finalement après controle: tension batterie 12v et tension au demmarreur: 6,5v...
Tension cosse négative à masse démarreur :5,5v
J ai retirer une grosse ligne masse en 30 carré et plus de panne.
Message édité par raphaelHMF le 03/08/2016 à 14:04:59
Profil : Membre chanceux
tinga-83
  1. Posté le 04/08/2016 à 19:02:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci raphaelHMF super ça à marchéhttp://stkr.es/p/1luv

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 04/08/2016 à 22:05:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour .
mais pouvez vous être plus précis sur vos contrôle et vos solution de réparation ?
Cdt Raphaël

Publicité

 Page :
1

Aller à :