Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Tucson qui tousse a 2000tours

 

Peugeot : Cf51 BMW : Barrakuda1 Volkswagen : Loulou15311 Alfa Romeo : fred-san Seat : etienne777 et 80 utilisateurs inconnus
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Tucson qui tousse a 2000tours

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
lobociro
  1. Posté le 18/08/2016 à 17:01:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous
J ai un Tucson 140 4wd de 2006depuis 2 mois et depuis 2mois je galère
Il se met à cafouiller à 2000 tours à vitesse stabilisée
J ai fait changer la vanne egr pas de changement
Le mécano a débranché le pont pensant que c était des accoups de transmission pas de changement
Rien à la valise
Par contre si je mets la clim elle roule super
Si elle est en plein soleil pendant une bonne heure elle va rouler nickel sans clim pendant un km environ après elle recafouille et je dois remettre la clim pour qu elle roule correctement
Quelqu un aurait il une idée parceque cette voiture va me rendre dingue
Merci
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 18/08/2016 à 21:58:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
la vanne remplacé est elle neuve? et une piece d origine?

j ai observer que la clim on/off modifiait les commande de l egr. elle est moins activé lors de la clim en fonctionnement.

Le bon fonctionnement de la vanne egr est controler par le debimetre d air.quand la vanne est fermé, valeur 420 mg/st au ralenti a 4% d ouverture RCO
quand la vanne s ouvre le moteur aspire par l echappement, donc moins d air par le filtre a air,valeur 360 mg/st au ralenti a 45 % d ouverture RCO

La valeur du debimetre a donc une incidence sur la commande egr, verifier la connection du debimetre (pin libre=resitance=valeur fausse) ,encrassement du debimetre etc...

le volet d entree de collecteur d admission sert a 3 fonction:
aider l arret du moteur,en se fermant
lorsque la pression d echappement est inferieur a la pression d admission, le volet se ferme legerment afin de faire baisser la pression d amission, donc faciliter l egr
lors de regeneration du FAP, afin d enrichir le rapport air/carburant, facilitant la regeneration
le volet est entrainer par un moteur continu 12v, une denture en plastique relié au moteur, peut s user et mal fonctionner,a controler egalement

Controler le bon fonctionnement des volets de turbulence.
et controler que le conduit egr integre a la culasse n est pas en train de se boucher.
Controler l étancheité des joints d injecteurs, qui peuvent diminuer la pression d echapement ainsi pertuber l egr.
De plus si fuite au joint risque de colmatage de la pompe a huile= casse mecanique
se tourner vers le circuit de go,mais cela m etonnerais qu en enclenchant la clim ,cela fasse remarcher le vehicule.

Profil : Nouveau membre
lobociro
  1. Posté le 21/08/2016 à 20:07:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Raphaël HMF
Merci pour toutes ces précisions ,j ai commencé par nettoyer le débimetre d air la voiture a roule impeccable 2 jours et la en la prenant ce soir elle a recommencé
J ai remarqué que plus la température de l air est basse plus elle cafouille
Quand il fait chaud 25° 30°plus de problèmes
Ce soir 17°et la elle cafouille
Y aurait il une sonde de température ou un capteur défaillant
Ps:la vanne egr est neuve et d origine
Bonne soirée

Publicité

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 21/08/2016 à 21:57:43  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Le calcul d l entrée d air se fait par le capteur MAFS (mass air flow sensor) appeler debimetre pour nous.
Il se compose de 2 parties
Ams :le calcul du débit par fil chauffand
Ats : la température de l air
Car entre un débit d air à 0C et à 30C ,le volume sera différent.
Le capteur IATS (Intake air température sensor) est une simple résistance de type ctn (coefficient température négative )
C est à dire plus la température augmente, plus la résistance diminue.
Le calculateur moteur envoi 5v sur cette résistance, plus il va faire chaud et plus la résistance sera basse donc la consommation de courant grande,donc la tension de signal sera basse .Ex signal 1v:35C
Si il fait froid ,ce sera le contraire, la résistance sera grande,faible conso de courant ,la tension sera grande,ex 4v :-15 c.
il n y a que 2 codes sur cette sonde,si la tension de signal est inférieur à 0,1v : court circuit à la masse, sonde en court circuit. Si supérieur à 4,9v fil coupé, sonde hs ,court circuit au positif.
Si la tension est dans cette plage ,pas de défaut.il peut y avoir des blocage du ctn.deja vu sur des sonde de température d eau qui reste figer à froid.et tjs sans code defaut.
Vu que la résistance définit la température, faites attention à tous faux contact qui additionnerais une résistance série à la sonde IATS.l erreur serait plus importante à froid qu a chaud.
Ci joint le schéma du MAFS tucson jm crdi 2006 ainsi que la valeur ohmique du ctn IATS en fonction de la température.
Cdt  
Message édité par raphaelHMF le 21/08/2016 à 22:08:26
Profil : Nouveau membre
fab200
  1. Posté le 03/10/2016 à 10:54:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tout d'abord un grand bonjour à tous, et merci pour ce bon site. Je viens de m'inscrire sur le site et je m'excuse d avance pour mes bourdes.
Aussi je m invite dans ce sujet car j'ai exactement les même soucis que LOBOCIRO.
J'ai un TUCSON 2007 crdi 140CH, 4x4 avec 100000 KMS -
A partir de 2015 et jusqu'en juin 2016 j'ai eu des pertes de puissances avec le voyant check allumé ( par intermitence) Donc case garage et changement de la vanne EGR + changement filtres à huile, gasoil et air. Tout est alors rentré dans l'ordre pendant....2 jours....
Ensuite, à froid, au démarrage( juste en tournant le contact et sans touché à l'accélarateur) le régime moteur varie entre 1000 tours et 500 tours. En roulant la voiture se mets alors à tousser/brouter comme un vieux moteur essence qui, à froid, demande du starter. Là j'ai deux solutions, pousser les rapports ou alors magie... je mets la CLIM.... . Les symptômes ont tendances à se calmer voir disparaître quand le moteur est bien chaud.
Merci pour votre aide car j'y connais pas grand chose et j'ai peur que le garage me change tout et n'importe quoi en y allant en tâtonnant.... J'ai pas les moyens de jouer à la roulette russe malheureusement.
Enfin petite infos qui peut être pourrait être utile a un spécialiste : mon turbo siffle assez fort depuis quelques temps ( antérieur à mon problème de variation de régime) . En effet j'entend le turbo siffler à l'accélération beaucoup plus que la normal... Ensuite depuis des années (peut être même depuis mon achat en 2011 ) j'ai un suintement infime de la pompe haute pression ( qui se trouve au centre du moteur, collé, sur la droite, aux injecteurs si je ne me trompe pas ). En effet quand je passe la main sous cette pièce , j'ai la main noire avec quelques gouttes de liquide, sans doute du gasoil et de la graisse.
Voili -voilu - merci pour votre aide - et surtout LOBOCIRO tiens nous informer.
Bonne journée à tous.

Publicité

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 03/10/2016 à 11:15:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Il faudrait contrôler le débit d air par rapport au cycle egr,mais impossible sans valise .
Contrôlé les volets de turbulence.
Le boîtier papillon d entrée d air.
Pour la pompe,les vis peuvent se desserre. Il faut la démonter et les resserre au frein filet.
Cdt
Message cité 1 fois
Profil : Nouveau membre
fab200
  1. Posté le 03/10/2016 à 15:40:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raphaelHMF a écrit :

Bonjour
Il faudrait contrôler le débit d air par rapport au cycle egr,mais impossible sans valise .
Contrôlé les volets de turbulence.
Le boîtier papillon d entrée d air.
Pour la pompe,les vis peuvent se desserre. Il faut la démonter et les resserre au frein filet.
Cdt
Afficher plus
Afficher moins




Merci RaphaëlHmf, penses tu que le changement du débitmètre réglerait le problème...c'est une réparation pas trop onéreuse...qui enfin de compte m'arrangerait bien. Pour toi ça ne viendrai donc pas de la pompe ni du turbo?
Merci d'avance avance

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 03/10/2016 à 20:46:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Debimetre j y crois pas trop.il Sont fiable sur les hyundai.par contre vérifier bien le connecteur. Il arrive qu il prenne du jeu,etc...
Pour la pompes la fuite se règle en la resserrant car à force des vibrations, les vis se desserre. Déjà vu des cm avec les même pompes ou des vis sont parties du corps de pompe.Mais il n y avait pas de problème d accoups.

Contrôlé si ce n est pas un problème de transmission en débranchant le coupleur ar.
Quel code defaut avez vous la première fois?
Et maintenant ?
Ensuite est ce une vanne d origine?
Pour le bruit de turbo,contrôler l inter coller, surtout les collier,il arrive que certains ne serre plus. Et il y a alors fuite.
Message édité par raphaelHMF le 03/10/2016 à 20:50:39
Profil : Nouveau membre
lobociro
  1. Posté le 01/11/2016 à 15:24:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjours a tous et excusez mon absence sur le site depuis un bon moment
Je pense que j ai résolu mon problème car depuis 4 jours elle tourne comme une horloge ,la colère ma pris et j ai nettoyé le fond de mon reservoir (carburant )où il y avait 1 bonne couche de merde ainsi que le filtre de la pompe de gavage ,1 essai s' en n'est suivi et pas de changement toujours 1 casserole.Ensuite j'ai démonté le boîtier papillon et surprise dans la tubulure ou se trouve le volet 1 épaisseur de crasse ( 7 MM plus ou moin) ,donc nettoyage et essai ,
PLUS D ACCOUS !!! Ma voiture est revenue normale ,pourvu que ça dur
En attendant un grand merci à tout le monde .si je peu aider pas de probleme (dans la mesure de mes compétences bien sur )

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 01/11/2016 à 18:15:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci pour le retour.
N était ce pas les conseils de mon premier message ?
Cdt

Profil : Nouveau membre
lobociro
  1. Posté le 01/11/2016 à 18:34:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir raphaelHMF et un grand merci pour les précieux renseignements qui m' on dépannes
J'ai une autre question ,existe il un appareil de diagnostique en vente hors professionnel pour éviter le passage au garage en cas de probleme
Merci

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 01/11/2016 à 20:48:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui,
Il existe même une multitude de valise en libre vente.le site autotools est spécialisé (il y en a sûrement d autre)
Vous avez le choix entre la valise "game boy" de ce type : http://m.autotool.fr/wholesale [...] -in-1.html
Ou le boîtier câble ou bluetooth à connecter sur un pc avec un logiciel, actia, kts (bosch), autocom etc.... http://m.autotool.fr/search/?q​=cdp

C vrai qu un lecteur de codes défauts et pouvoir lire les données courantes est indispensable pour bricolé de nos jour.
Il faut savoir qu un code defaut,ne donne pas une pièce à changer,mais un dysfonctionnement précis où plusieurs cause possibles peuvent créés ce code defaut.ensuite pour finaliser le diagnostic,il faut vérifier chaque cause possible.

Profil : Nouveau membre
lobociro
  1. Posté le 05/11/2016 à 11:42:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour raphaelHMF
Merci pour le renseignement ,et en se qui concerne le fonctionnement de ce type d' appareil je connais car dans mon métier je les utilises ( ancien dépanneur en ascenseur ) je sais que aiguille sur une panne et non une pièce hs.
@+

Publicité

Profil : Nouveau membre
fab200
  1. Posté le 18/11/2016 à 18:30:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous.
Je reviens vers vous avec toujours mon problème...je suis nul en mécanique et pas assez riche pour aller au garage. J'ai donc roulé tout ce temps avec ma climatisation pour attenuer mon problème et là je viens de lire LOBOCIRO qui a trouvé une solution . LOBOCIRO pourrais tu faire un tuto détaillé pour que je tente de faire comme toi. merci d'avance pour les détails car une tubulure c'est déjà un terme inconnu pour moi....lol.
Merci

Profil : Nouveau membre
fab200
  1. Posté le 02/12/2016 à 10:21:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Toujours pour faire avancer le dossier, j'ai quelques infos à fournir. Hier, tant bien que mal un ami m'a démonté le boîtier papillon (enfin on espére que c'était bien ça. ...une pièce à l'avant du moteur, sous le cache en plastique, avec un système de volet pivotant) . Ce boitier papillon n'était pas vraiment encrassé . Il a été nettoyé. ....mais malheureusement même s'il y a un léger mieux ( à voir ces prochains jours) mon problème perdure quand même. (Je le rappelle il s'agit de petits " broutages" lorsque le moteur n'est pas chaud et vers 2000 tours. De même au démarrage, à l'arrêt variation du régime moteur entre 900 tours et 600 tours par alternances rapides. Je rappelle que tous ces soucis n'existent plus en mettant la climatisation....). Voilà...recherches toujours en cours. Je vous tiendrai au courant de la suite. Les conseils (bien détaillés car je suis nul en mécanique ) sont les bien venus.
Fab.

Invité
  1. Posté le 05/12/2016 à 23:29:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous,
Je regarde de pret ce sujet ayant le même problème avec mon tucson 140 de 2006,après un changement de vanne egr j'ai les accoups sans la clim et quand je met la clim ils disparaissent.
J'ai démonté tous mon système egr + l'intercooler + boitier papillon + toutes les durites et j'ai remplacé mes colliers de serrage.
Ma mère a le même vehicule donc j'ai essayé de mettre son debimetre,capteur admission etc et c'est toujours pareil.
Je n'ai pas démonté mon collecteur d'admission mais je pense que ca va etre la prochaine étape.

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 06/12/2016 à 07:13:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Regardez le moteur de turbulence. Tracé un trait avec un blanc correcteur et observer si il tourne bien de 90'degres.
Ou sinon déposé l'alternateur, puis le collecteur. Et nettoyer tous les volets.

Si modèle 4x4, debrancher le coupleur ar pour voir si ça supprimé les accoups.

Cdt
Message cité 1 fois
Invité
  1. Posté le 17/01/2017 à 22:16:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

raphaelHMF a écrit :

Bonjour
Regardez le moteur de turbulence. Tracé un trait avec un blanc correcteur et observer si il tourne bien de 90'degres.
Ou sinon déposé l'alternateur, puis le collecteur. Et nettoyer tous les volets.

Si modèle 4x4, debrancher le coupleur ar pour voir si ça supprimé les accoups.

Cdt
Afficher plus
Afficher moins



Salut,
Mon problème est résolu, j'ai remonté ma vanne egr d'origine que j'ai passé au nettoyant et dégrippant.Après le remontage je n'ai plus d'accoup sans clim. J'ai comparé la soupape valeo adaptable et la course d'ouverture de la soupape est de 6 mm pour 11 pour celle d'origine. Pour la panne est cette différence entre les deux.
Cordialement,en esperant en aider certain !

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 18/01/2017 à 07:44:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Merci pour le retour. D ou ma question avec pièce d orgine ou non.
Petite astuce pour les vanne egr qui ont des point dur ou grippe. Faites tourner l axe(mettez su degrippant) de la vanne avec une perceuse . jusqu'à que vous puissiez appuyer sur la vanne sans effort et qu elle revienne instantanément.
Cdt

Profil : Nouveau membre
gerfault31
  1. Posté le 08/06/2018 à 17:51:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONJOUR à tous vous trouverez un très bon appareil qui fait office de valise sur wish a très bon prix et qui fonctionne très bien.
Cordialement Jim


---------------
gerfault31
Invité
  1. Posté le 25/09/2018 à 09:37:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Lobociro a écrit :

Bonjour à tous
J ai un Tucson 140 4wd de 2006depuis 2 mois et depuis 2mois je galère
Il se met à cafouiller à 2000 tours à vitesse stabilisée
J ai fait changer la vanne egr pas de changement
Le mécano a débranché le pont pensant que c était des accoups de transmission pas de changement
Rien à la valise
Par contre si je mets la clim elle roule super
Si elle est en plein soleil pendant une bonne heure elle va rouler nickel sans clim pendant un km environ après elle recafouille et je dois remettre la clim pour qu elle roule correctement
Quelqu un aurait il une idée parceque cette voiture va me rendre dingue
Merci
Afficher plus
Afficher moins



Bonjour a tous.
Même problèmes depuis le changement de la vanne Egr hier. Je l ai remplacé par une vanne neuve mais pas une pièce hyundai.
Donc si j ai bien lu le reste du post, il ne me reste plus qu'a remonter la pièce d'origine... :(
Merci de la solution

Invité
  1. Posté le 23/04/2019 à 10:32:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

je me permet de remonter le post car j'ai un problème identique: changement de vanne EGR => trou à l'accélération et si je met la clim elle roule normalement.

J'ai fait changer la vanne par un garagiste et il n'a probablement plus l'ancienne vanne.
Avez vous une idée de comment faire pour que les trous à l'accélération s’arrête ? (sans remonter l'ancienne vanne car je ne l'ai pas)

Je dois l'emmener chez un diéséliste jeudi matin, mais pas envie de remplacer 50 choses si c'est "juste" un défaut électrique ou autre...

Merci d’avance pour vos réponses.

Invité
  1. Posté le 03/07/2019 à 08:03:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous encore un petit déterrage pour vous faire part de la suite de mes aventures :non: .

J'ai pu récupérer la vanne EGR d'origine, je l'ai nettoyé au WD40 et remise en place et plus d'à-coup à l'accélération. Par contre le voyant moteur c'est rallumé au bout de quelques jours.... avec le code erreur P401 débit insuffisant.

Avec une vanne EGR adaptable des à-coup et pas de voyant allumé.
avec la vanne EGR d'origine pas d'à-coup mais le voyant allumé.

Des avis / retours qui pourrait m'aider ?

Merci
Message cité 1 fois
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 03/07/2019 à 19:56:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLilo a écrit :

Bonjour à tous encore un petit déterrage pour vous faire part de la suite de mes aventures :non: .

J'ai pu récupérer la vanne EGR d'origine, je l'ai nettoyé au WD40 et remise en place et plus d'à-coup à l'accélération. Par contre le voyant moteur c'est rallumé au bout de quelques jours.... avec le code erreur P401 débit insuffisant.

Avec une vanne EGR adaptable des à-coup et pas de voyant allumé.
avec la vanne EGR d'origine pas d'à-coup mais le voyant allumé.

Des avis / retours qui pourrait m'aider ?

Merci
Afficher plus
Afficher moins


Bonjour
Dépose du collecteur d admission
Puis nettoyage du conduit d egr, qui sera colmater par la suie et l huile qui fuit par le turbo, formant une graisse bien collante...
Ne pas oublier le passage egr dans la culasse.
Cordialement

Invité
  1. Posté le 04/07/2019 à 16:08:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci raphaelHMF pour ta réponse.

Penses tu qu'il est possible de faire le nettoyage de tout ça avec des produits à mettre dans le carburant? (style bardahl ?)
Message cité 1 fois
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 06/07/2019 à 10:53:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLilo a écrit :

Merci raphaelHMF pour ta réponse.

Penses tu qu'il est possible de faire le nettoyage de tout ça avec des produits à mettre dans le carburant? (style bardahl ?)
Afficher plus
Afficher moins


Non ,le produit va dans le circuit de carburant et d' échappement. Il faut demonter

Invité
  1. Posté le 22/07/2019 à 11:06:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La suite des aventures...

Le collecteur d'admission a été démonté nettoyé. Les éléments autour refroidisseur, EGR ont aussi été nettoyé. Aucune trace de suie collante, il y a juste eu de la suie sèche qui est sortie sous forme de petit nuage de poussière... pas de bouchon, rien!

Le problème apparait encore " P401". Mon garagiste désespère (moi aussi).

J'ai eu des pertes de puissances aléatoires et assez rare. J'ai fait 100 bornes en tractant (1,6tonne) et j'ai eu un moment de solitude... plus rien j'avais l’impression d’être bloqué à 1500tr/min même en rétrogradant je n'avais plus de puissance puis j'ai relâchè l'accélérateur attendu un peu et re accélérer c'est reparti comme si de rien n'était.

Quand elle ne "bloque" pas elle fonctionne du feu de dieu...

Aujourd'hui on rechange la vanne EGR mais j'ai bien peur que les à-coups reviennent... :cry: :cry:

des idées ?
Message cité 1 fois
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 25/07/2019 à 00:07:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeLilo a écrit :

La suite des aventures...

Le collecteur d'admission a été démonté nettoyé. Les éléments autour refroidisseur, EGR ont aussi été nettoyé. Aucune trace de suie collante, il y a juste eu de la suie sèche qui est sortie sous forme de petit nuage de poussière... pas de bouchon, rien!

Le problème apparait encore " P401". Mon garagiste désespère (moi aussi).

J'ai eu des pertes de puissances aléatoires et assez rare. J'ai fait 100 bornes en tractant (1,6tonne) et j'ai eu un moment de solitude... plus rien j'avais l’impression d’être bloqué à 1500tr/min même en rétrogradant je n'avais plus de puissance puis j'ai relâchè l'accélérateur attendu un peu et re accélérer c'est reparti comme si de rien n'était.

Quand elle ne "bloque" pas elle fonctionne du feu de dieu...

Aujourd'hui on rechange la vanne EGR mais j'ai bien peur que les à-coups reviennent... :cry: :cry:

des idées ?
Afficher plus
Afficher moins


Quelle puissance moteur? Vanne egr électric ou dépression ?

Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 25/07/2019 à 00:17:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Avez vous bien contrôler le collecteur
20190725_011539Voir l'image en grand0 vote

Invité
  1. Posté le 07/10/2019 à 06:45:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon tableau met le cheick après avoir diagnostiqué avec mon OB sa me met le code 299

Profil : Membre confirmé
overfuel
  1. Posté le 08/10/2019 à 17:39:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
As tu essayé le Bardhal 5 en 1 ?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
voyant Orange représentant un petit moteur allumé 1
Hyundai Tucson GDI 132 5
Options VIN Tucson 2 trend 7
monter moteur 113 cv dans tucson 140 cv 17
start and stop 8