Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /
i20
/

Achat chez un pro et soucis boite/embrayage...

 

Il y a 933 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Achat chez un pro et soucis boite/embrayage...

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 04/02/2019 à 09:53:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai acheté une i20 d'occasion chez un professionnel de l'occasion.Lorsque j'ai essayé la voiture j'ai bien remarqué qu"elle brouté un peu en première lors du démarrage et j'ai pensé à un embrayage qui commencé à être fatigué même si la voiture n'a que 70000km ..Je l'ai donc déposé dans un garage en me disant que une fois l'embrayage changé ça irai mieux et ils ont regardé , verdict : un joint de boite fuit , l'huile coule sur l’embrayage et du coup il patine et se désagrège....donc démontage de boite , changement du joint + embrayage neuf etc....Ma question est simple , cela peu t il être considéré comme un vis caché par le professionnel qui m'a vendu le véhicule? J'ai bien une "garantie" de 3 mois Boite+moteur avec l'achat de la voiture mais le soucis c'est que c'est ce même professionnel qui m'a vendu la voiture qui doit examiné la voiture pour que la garantie fonctionne..en gros il dira que tout va bien ( vu qu'il me la vendu comme cela ...) et hop......Merci pour vos réponses

Sujets relatif
Invité
  1. Posté le 11/02/2019 à 20:20:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j' ai acheté une nouvelle I20, livrée en octobre 2018, j'ai le même problème càd en première elle fait pour démarrer puis elle coule avant de redémarrer lentement et même chose lorsque je passe la deuxième vitesse ensuite elle roule normalement.
On a constaté une perte d'huile, on m'a changé l'embrayage et réparé la fuite, mais le problème persiste.
Mon coffre ne voulait pas s'ouvrir, on m'a remplacé la gache mais pas de changement puis on a remplacé le mécanisme pour ouvrir,maintenant il s'ouvre mais il faut le claquer pour le fermer.

Profil : Apprenti confirmé
comp006
Marques - succès bronze sujets
  1. Posté le 12/02/2019 à 09:33:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, elle broute tout le temps en 1ère à chaud comme à froid ?

Perso sur la mienne, de 2017 et qui n'a que 1500 km, elle broute juste en 1ère à froid si je roule tout de suite en relâchant assez rapidement la pédale d'embrayage. Mais si je la relâche très doucement là elle ne broute pas.
Sinon 5 mn plus tard une fois chaude plus aucun souci.
Mais cela ne m'inquiète pas outre mesure compte tenu qu'à chaud l'embrayage se comporte parfaitement.
Il se peut que cela soit un problème de conception ou de tolérance des pièces qui frottent entre elles et qui une fois le moteur chaud sont au jeu nécessaire.

Si vous avez des retours de SAV merci de partager.
Message édité par comp006 le 12/02/2019 à 17:47:12
Publicité

Profil : Routard confirmé
rameurpl
Marques - succès bronze messages
  1. Posté le 12/02/2019 à 22:47:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir.

Qu'appelez-vous brouter ?

Lorsque je ne mettais pas assez d'accélération à bas régime (lorsque le moteur était froid), elle broutait.

Depuis que je mets environ 55% d'E85 et le reste en SP95-E10, il n'y a quasiment plus de broutage (l'indice d'octane de l'E85 est supérieur au SP98).

Après je ne sais pas si cela est dû uniquement au changement de carburant.


---------------
Hyundai i20 essence 1.2 78 ch de 2011
Profil : Apprenti confirmé
comp006
Marques - succès bronze sujets
  1. Posté le 13/02/2019 à 09:43:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Hello, pour moi quand je dis brouter = donner des petits à-coups (saccade) juste au premier démarrage à froid, puis disparait après tout juste cinq minute et parfois même tout juste après le phénomène au 1er démarrage. ;)

Si je fais chauffer le moteur 3 à 4 mn au 1er démarrage je n'ai pas ce phénomène.
Pour moi c'est vraiment lié à la température du moteur.

Publicité

Invité
  1. Posté le 13/02/2019 à 18:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, ce n'est pas un problème de broutage, c'est que lorsque je démarre la voiture réagit normalement puis semble vouloir s'arrêter puis redémarre mais lentement, un peu comme si j'allais caller et au moment de passer la deuxième, il y a un trou qui se fait

Les mécaniciens et le patron, on bien constaté le phénomène, je suis en attente de savoir si il y a une solution.

Profil : Apprenti confirmé
comp006
Marques - succès bronze sujets
  1. Posté le 14/02/2019 à 10:22:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah ok, alors rien à voir avec ce que j'ai décris.
D'autant qu'après vérification il me suffit même de rouler 10 mètres puis je n'ai plus aucun à-coup.

Invité
  1. Posté le 12/03/2019 à 11:51:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, voilà, j'ai laissé un mois de temps au garage pour qu 'ils trouvent une solution.
j'y suis retournée, ils y aurait deux boutons en dessous de la pédale d'accélérateur et ils pensent que un des deux ne travaillerait pas correctement
ou alors ils vont vérifier un module moteur (?).
Si après cela, il n'y a pas de changement, je demanderai à ce qu'un expert passe.
Je leur ai dit aussi, qu'après avoir lavé ma voiture avec le tuyau d'arrosage (pas karcher ni car-wash), j'ai constaté de la condensation dans les deux phares arrière
Ils m'ont répondu : si c'est un seul phare c'est anormal mais les deux phares c'est normal, si je ne crois pas à celle là, ils m'en diront une autre !!!! (photos à l'appui)
De plus en plus déçue de l'achat. Je dois à chaque fois me tourner vers le patron pour avoir satisfaction car les employés....
Voilà, la voiture rentre fin mars au garage.

Invité
  1. Posté le 06/05/2019 à 01:14:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
Avez vous des nouvelles infos sur ce problème car la mienne fait la même chose.
Broutte au demarrage a froid en 1ere mais pas systématiquement, c'est très aléatoire.

Invité
  1. Posté le 22/05/2019 à 11:56:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, l'expert a essayé la voiture il y a un mois, il a diminué le ralenti mais c'est pire encore, je suis en attente de réponse.

Si vous avez le problème ne laissez pas tomber, chaque mois ma voiture rentre au garage, la dernière fois ils l'ont gardée 3 semaines,
mais je ne laisse pas tomber, j'ai acheté une voiture neuve, en principe, pour être tranquille.

depuis 10/2018 ( achat du véhicule) : nouveau mécanisme pour l'ouverture du coffre, le coffre ne voulait pas s'ouvrir
nouvel embrayage suite à une perte d'huile
nouveau phares arrière, du à de la condensation
+ le problème de puissance au démarrage et lorsque l'on passe la deuxième vitesse, la voiture coule, problème
toujours pas résolu


Je vous tiens au courant de la suite
Bien à vous

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Robinet liquide refroidissement 1
Clignotants Hyundai i20 - Pas de signal sonore 1
Problèmes livraison i20 active 1.0 T GDi 100 DCT-t 2
Demontage et remontage montant de porte I20 0
Problème humidité Hyundai I20 2014 essence 8