Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Probléme embrayage ou boite !!

 

Il y a 10 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme embrayage ou boite !!

Prévenir les modérateurs en cas d'abus 
boubou33
Profil : Nouveau membre
boubou33
  1. Posté le 06/07/2019 à 19:04:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous,
J'ai fais changer mon embrayage il y a environ 20 000 kms et depuis une semaine, il se passe quelque chose de bizarre. Je m'explique !! lundi, je prends ma hyundai i30 1.6 crdi et en roulant je me rends compte que les vitesses ne passent plus, je ramène donc la voiture a la maison. Le lendemain je démarre la voiture et la, comme par magie, les vitesses passent. Je fais 10 kms, eteind la voiture, et je m 'aperçois en la rallumant que je ne peut plus passer les vitesses. En gros un coup l'embrayage fonctionne, et un coup non !! embrayage hydraulique, pas de fuite suspecte au niveau de l’émetteur ou du récepteur, la fourchette d'embrayage parait fonctionnelle, vase de loockeed de frein au niveau. Un problème électrique peut il en être la cause et si oui lequel ?
Merci
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
raphaelhmf
Marques - succès argent messages
  1. Posté le 09/07/2019 à 19:23:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

boubou33 a écrit :

Bonjour à tous,
J'ai fais changer mon embrayage il y a environ 20 000 kms et depuis une semaine, il se passe quelque chose de bizarre. Je m'explique !! lundi, je prends ma hyundai i30 1.6 crdi et en roulant je me rends compte que les vitesses ne passent plus, je ramène donc la voiture a la maison. Le lendemain je démarre la voiture et la, comme par magie, les vitesses passent. Je fais 10 kms, eteind la voiture, et je m 'aperçois en la rallumant que je ne peut plus passer les vitesses. En gros un coup l'embrayage fonctionne, et un coup non !! embrayage hydraulique, pas de fuite suspecte au niveau de l’émetteur ou du récepteur, la fourchette d'embrayage parait fonctionnelle, vase de loockeed de frein au niveau. Un problème électrique peut il en être la cause et si oui lequel ?
Merci
Afficher plus
Afficher moins


Bonjour, purement mécanique!
Bonne journée

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Consommation d'huile important 0
Problème consommation instantanée et + 0
démontage galerie satellite 2.5L CRDI 140. 0
Poulie damper impossible a demonter 3
Expérience et critiques avec les voitures électriques 0