Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Probleme pedale embrayage tres basse tres sensible

 

Il y a 1110 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme pedale embrayage tres basse tres sensible

Prévenir les modérateurs en cas d'abus 
Invité
Marques - succès bronze nombre de vues
  1. Posté le 21/10/2009 à 21:36:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, j'ai un Tucson depuis 11/2007. J'en suis très content malgré sa gourmandise en carburant (mais ça, je m'y attendais), un plaisir de conduire pour un bon rapport qualité/prix.

Cependant en mai 2009 (35 000km au compteur), lors d'un retour de voyage (300Km parcourus), le point sensible sur la pédale d'embrayage est descendu si bas que les vitesses avaient beaucoup de mal à passer (même en appuyant et relâchant la pédale plusieurs fois). Avec beaucoup de patiente, j'ai réussi à rentrer. Le lendemain tout est redevenu normal, comme si de rien était. Je l'ai emmenée au garage Hyundai pour qu'ils vérifient si quelque chose n'allait pas, ils n'ont rien trouvés, ils n'ont pas pu reproduire le problème. Je suis repartie avec tel quel.

Ce week end (46 000 km au compteur), rebelote du vendredi 16/10/2009 au soir au dimanche 18/10/2009 après midi, le même problème revient. Cette fois-ci je n'ai fait que de petit parcours très bref près de la maison (moins de 20km). Même le matin du 18 lors du premier démarrage de la journée. Puis le lundi, plus rien, comme par magie. Heureusement, cela est aussi arrivée à ma femme car je commençai à croire à l'envoutement ou un truc de ce genre. Je ramène la voiture au garage, ils ne trouvent rien, n'arrivent pas à reproduire le problème, bla bla bla ....

Je comprends que du coté du garage, s'il la voiture ne présente pas de défaut lors de la prise en main, ils ne peuvent pas détecter le problème. Ils soupçonnent un peu l'émetteur au niveau de la pédale d'embrayage qui serait peu être défaillant. Mais ce n'est pas récurrent, ce n'est arrivé que deux fois sur ma voiture et ces deux fois là n'ont pas pu être constatées par leurs soins.

Bref, il me semble que le Tucson fait quelques caprices, de manière inopinée et loin du garage, sur la hauteur du point sensible d'embrayage au niveau de la pédale qui devient excessivement bas au point de ne plus pouvoir passer une vitesse. Le mien est encore sous garantie jusqu'en 09/2010, et je ne voudrais pas  laisser trainer cette affaire.

Premièrement, je voudrais savoir si je suis le seul à qui c'est arrivé ?
Deuxièmement, quelqu'un a-t-il une idée sur ce problème ?
Troisièmement, que dois-je faire en cas de nouvelle apparition du problème ?


Merci pour vos réponses.
(Désolé pour le roman, c'est pour être le plus claire possible, ;o) )
Message cité 2 fois
Sujets relatif
Invité
Marques - succès bronze nombre de vues
  1. Posté le 25/10/2009 à 20:45:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour c'est encore moi.

Rebelote ce week-end, la pédale d'embrayage est descendue, les vitesses ont du mal a passer. J'ai pu me rendre à un garage qui m'a dit qu'il s'agissait d'air dans le circuit. Il doit y avoir une fuite. Soit elle est au niveau de l'émetteur, ou bien dans la boite sur le récepteur. Pour pouvoir rentrer, j'ai du  pomper plusieurs fois pour passer une vitesse.

Demain je la ramène à mon garage, j'espère que le problème va persister pour qu'ils puissent constater.

Je vous tiens au courant.

Invité
  1. Posté le 25/10/2009 à 22:13:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Embrayage à commande hydraulique visiblement. Est-ce que le circuit hydraulique est le même que le frein?

Publicité

Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 26/10/2009 à 08:17:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
embrayage hydrolique, peut avoir une bulle d'air dans le circuit.

Invité
  1. Posté le 03/11/2009 à 18:34:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Je rencontre également des problèmes de temps en temps pour passer les vitesses mais comme valengo, tout rentre dans l'ordre par la suite??
Donc suis très intéressé pour connaître ton intervention chez le garagiste, son diagnostic (volant bi-masse, présence d'air dans le circuit hydraulique...) merci!

Publicité

Invité
Marques - succès bronze nombre de vues
  1. Posté le 13/11/2009 à 23:45:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous, merci pour votre soutien.

Je vois que je ne suis pas le seul. Y-en a-t-il d'autres qui aurai eu ça et trouvé la panne ?

Pour le moment, comme le problème n'apparait pas chez eux, ils ne peuvent pas détecter la pièce défectueuse.
C'est revenu à la normale arghhhh!

C'est super agacent de se dire que demain peut-être ça va recommencer et que le mécano ne soit pas là pour le constater.
Elle est encore garantie un an. Mais je n'aimerai pas qu'on me fasse changer quoi que ce soit hors garantie par rapport à ce problème.

Bref, j'ai l'impression de jouer à un psychopathe face à mon garagiste.

Allez à tchao et a bientôt pour des nouvelles (car je part en week-end la semaine prochaine et j'appréhende déjà).

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 14/11/2009 à 12:58:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: emetteur/récepteur cde d'embrayage HS , voir explication ici:

http://planete-tucson.aceboard [...] -molle.htm

Invité
Marques - succès bronze nombre de vues
  1. Posté le 23/11/2009 à 22:18:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Coucou, me re-voila pour des nouvelles de mon week end (Paris-Bourges).

Comme je m'y attendais, la pédale est devenue toute molle à l'allée (vendredi), le lendemain de mon arrivée (samedi). Puis redevenue normale au retour (dimanche). Aujourd'hui, impeccable, rien à signaler.

Je viens de cliquer sur le lien posté par 'gegedelyon' et je tombe avec sue une personne qui a rencontrée le même problème.
Je vais en parler à mon garagiste et je vous tiendrais au courant.

Encore merci 'gegedelyon'.

Au fait, mon Tucson vient d'Allemagne (c'est pas bien vous me direz, mais avec -30%  j'ai pu me l'offrir, sinon, je me serais rabattue sur autre chose).
Alors peut-être que ce problème apparait plus pour la série de Tucson qui ont été livré en Allemagne courant 09-2007 (année du mien).
Est-ce aussi le cas de 'invittintin8' ?

A bientôt.

Invité
  1. Posté le 06/01/2010 à 23:32:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je viens rejoindre le clan des pédales molles !!
J'ai un Tucon 1ère MEC 05/2007 remorqué le 24 décembre 2009 pour le même pb que vous. Ils m'ont vaguement évoqué le pb d'émetteur /récepteur mais n'y ont pas touché et ont simplement purgé l'embrayage. Voiture récupérée le 29/12/09 et devinez qoui je suis tombé en rade sur autoroute aujourd'hui 06/01/10 donc rebelotte et là ils parlent de me changer l'émetteur et le récepteur mais stand bye je ne sais pas encore ce qu'ils vont réellement faire si ce n'est me prendre pour une débile. Bref j'étais tellement en colère que j'ai incendié le garagiste et qu'il vaudrait mieux qu'il me trouve ce que cette voiture a. Pour info elle n'a que 32000 km.

Invité
  1. Posté le 06/04/2010 à 11:00:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai également un Tucson acheté en 10/2007, donc encore sous garantie.

Je constate faire partie du clan des "pédales molles" sur ce type de voiture et voici le diagnostic après passage chez le mécano. Fuite à l'émetteur d'embrayage. Cette pièce ne vaut pas très chère en elle même, mais le problème réside dans le fait qu'elle est située dans la boite de vitesse. Donc il faut démonter le berceau et la boite de vitesse. Immobilisation 36 heures.
Il faut savoir que l'assistance freinage et embrayage sont étroitement imbriqués. Suite à un premier problème lié à l'extrême douceur de la pédale "de gauche" et étant loin du 1er concessionnaire j'ai demandé l'avis d'un mécano d'une autre marque pour ne pas tomber en rade. Ce que je ne savais pas, c'est que ce dernier m'a fait un léger complément de liquide d'assistance et le problème était résolu. Sauf que trois mois plus tard, soit à 32000 km rebelote.
Cette fois je me rends chez mon concessionnaire qui m'annonce le diagnostic cité plus haut.
La cerise sur le gâteau, mon garagiste me dit que la panne n'est pas couverte par la garantie car le liquide ajouté n'était pas celui préconisé par la marque et donc directement à l'origine de la panne. Me voilà donc avec 600€ et des poussières de ma poche. Sur mes emportements, il m'annonce que c'est la 1ère fois qu'il voit ce type de panne et se conforte sur le fait que c'est nécessairement l'ajout de ce produit qui en est la cause.
Je constate grâce à ce forum, ne pas être le seul dans cette situation et je pense que les concessionnaires vont tout faire pour masquer ce type de panne et ainsi éviter toute publicité négative (exemple Toyota). Ils vont faire durer et laisser gentiment passer la garantie.
Il faut nous recenser et ainsi faire valoir nos droits.
Y a t-il d'autre personne dans le même cas que moi ou quelque chose d'approchant. Je serai ravi de lire ces commentaires.

Merci pour vos réponses.  




val35om a écrit :
Bonjour, j'ai un Tucson depuis 11/2007. J'en suis très content malgré sa gourmandise en carburant (mais ça, je m'y attendais), un plaisir de conduire pour un bon rapport qualité/prix.

Cependant en mai 2009 (35 000km au compteur), lors d'un retour de voyage (300Km parcourus), le point sensible sur la pédale d'embrayage est descendu si bas que les vitesses avaient beaucoup de mal à passer (même en appuyant et relâchant la pédale plusieurs fois). Avec beaucoup de patiente, j'ai réussi à rentrer. Le lendemain tout est redevenu normal, comme si de rien était. Je l'ai emmenée au garage Hyundai pour qu'ils vérifient si quelque chose n'allait pas, ils n'ont rien trouvés, ils n'ont pas pu reproduire le problème. Je suis repartie avec tel quel.

Ce week end (46 000 km au compteur), rebelote du vendredi 16/10/2009 au soir au dimanche 18/10/2009 après midi, le même problème revient. Cette fois-ci je n'ai fait que de petit parcours très bref près de la maison (moins de 20km). Même le matin du 18 lors du premier démarrage de la journée. Puis le lundi, plus rien, comme par magie. Heureusement, cela est aussi arrivée à ma femme car je commençai à croire à l'envoutement ou un truc de ce genre. Je ramène la voiture au garage, ils ne trouvent rien, n'arrivent pas à reproduire le problème, bla bla bla ....

Je comprends que du coté du garage, s'il la voiture ne présente pas de défaut lors de la prise en main, ils ne peuvent pas détecter le problème. Ils soupçonnent un peu l'émetteur au niveau de la pédale d'embrayage qui serait peu être défaillant. Mais ce n'est pas récurrent, ce n'est arrivé que deux fois sur ma voiture et ces deux fois là n'ont pas pu être constatées par leurs soins.

Bref, il me semble que le Tucson fait quelques caprices, de manière inopinée et loin du garage, sur la hauteur du point sensible d'embrayage au niveau de la pédale qui devient excessivement bas au point de ne plus pouvoir passer une vitesse. Le mien est encore sous garantie jusqu'en 09/2010, et je ne voudrais pas  laisser trainer cette affaire.

Premièrement, je voudrais savoir si je suis le seul à qui c'est arrivé ?
Deuxièmement, quelqu'un a-t-il une idée sur ce problème ?
Troisièmement, que dois-je faire en cas de nouvelle apparition du problème ?


Merci pour vos réponses.
(Désolé pour le roman, c'est pour être le plus claire possible, ;o) )
Afficher plus
Afficher moins


Profil : Pilote assidu
maxcus2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 06/04/2010 à 15:10:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
gegedelyon a certainement raison ta commande hydraulique presente un default, certaine ment de l'air qui vient dans le circuit, essaie de faire une purge de l'emeteur recepteur.

Invité
  1. Posté le 17/04/2010 à 01:54:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, bonsoir,

j'en suis à mon deuxième Tucson. Je n'ai jamais eu de problème avec le premier 112 CV boite 5. Par contre avec le second 136 Cv boite 6, que des ennuis depuis le cap des 100000Km. Soupape HDR, filtre à particules, injecteurs.... Depuis le changement de courroie aux 120000, c'est la totale, bris d'un galet tendeur et maintenant, plus moyen de passer les vitesses, et pédale d'embrayage à fond, j'espère que ce n'est pas grave  comme expliqué ci-dessus. Même si ce véhicule est relativement bien noté, il n'empêche que passer le cap de 100000 bornes leur est fatidique. Lundi, je vais aller au garage et je m'attends donc à une douloureuse facture vu le prix des réparations.

Invité
  1. Posté le 30/11/2010 à 23:30:57  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,
j'ai moi aussi un probleme de volant moteur/embrayage sur mon tucson.
c'est un 2wd 136 ch de 05/2007. il a 53000km
d'abord nous avons entendu un bruit intermitant a bas regime, puis probleme de pedale d embrayage avec impossibilite de passer les vitesses
diagnostique et devis/ volant moteur a changer, embrayage ainsi que recepteur et emeteur d'embrayage: 2200 euros
j'ai lu plein de forum et constate que je suis loin d'etre la seul a avoir se probleme pour des kilometrages equivalant
j'ai envoyer un joli mail a  hyundai france qui me dit que c de l usure. faut tout de meme le faire pour ruiner son embrayage a 50000 bornes.
j'ai parler du forum planete tucson ou il etait expliqué les souci du tucson avec ces voleurs moteurs: resultat plus de forum planete tucson. quel coïncidence!!!
je voudrais savoir si j'ai un autre recours pour obliger hyundai a faire un geste de prise en charge? si quelques qui a eu le meme souci que moi a reussi à faire prendre en charge ces reparations par hyundai?
merci d avance pour vos reponse.
cindy
Message cité 2 fois
Publicité

Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/12/2010 à 09:41:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cyc13pm a écrit :
bonjour a tous,
j'ai moi aussi un probleme de volant moteur/embrayage sur mon tucson.
c'est un 2wd 136 ch de 05/2007. il a 53000km
d'abord nous avons entendu un bruit intermitant a bas regime, puis probleme de pedale d embrayage avec impossibilite de passer les vitesses
diagnostique et devis/ volant moteur a changer, embrayage ainsi que recepteur et emeteur d'embrayage: 2200 euros
j'ai lu plein de forum et constate que je suis loin d'etre la seul a avoir se probleme pour des kilometrages equivalant
j'ai envoyer un joli mail a  hyundai france qui me dit que c de l usure. faut tout de meme le faire pour ruiner son embrayage a 50000 bornes.
j'ai parler du forum planete tucson ou il etait expliqué les souci du tucson avec ces voleurs moteurs: resultat plus de forum planete tucson. quel coïncidence!!!
je voudrais savoir si j'ai un autre recours pour obliger hyundai a faire un geste de prise en charge? si quelques qui a eu le meme souci que moi a reussi à faire prendre en charge ces reparations par hyundai?
merci d avance pour vos reponse.
cindy
Afficher plus
Afficher moins


 
[:alfisteman] Pas disparu , simplement  changé d'adresse a cause d'un BUG de l'hébergeur gratuit ACEBOARD , on a sauvegardé le maximum d'infos sur les TUCSON et SANTA FE  ici:

http://hyundai-ix35-tucson-san [...] resses.htm

http://hyundai-ix35-tucson-san [...] TUCSON.htm


http://i45.tinypic.com/2v2a52b​.gif
http://img378.imageshack.us/im​g378/1433/456or3.gif  CE FORUM EST FERME  pour cause de BUG persistant de l'hébergeur gratuit ACEBOARD , en attendant un éventuel dépannage !
venez nous rejoindre sur notre nouvel espace TUCSON !
http://hyundai-ix.xooit.fr/f44 [...] TUCSON.htm

Suivez toute l'actualité des SUV ici également http://img378.imageshack.us/im​g378/1433/456or3.gif
http://passion-suv.xooit.fr/index.php
Message édité par geg70jj le 01/12/2010 à 11:12:59
Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/12/2010 à 11:14:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
copié / coller de ce que j'avais mis sur passion-suv

Bien ce rappeler que cette méthode fonctionne et nous avons pas mal de retour positif de la part de HYUNDAI FRANCE surtout en faisant référence aux FORUMS SANTY et TUCSY ( si votre carnet d'entretien n'est pas a jour des révisions dans le réseau , une expertise est indispensable pour prouver le VICE CACHE , voir les modalités plus BAS ) .....
 
 
voila ,c'est une info HYUNDAI FRANCE (je tairais mes sources)........
 
lors de pannes sur vos hyundai garantie terminée  et survenues a des kilométrages anormaux (on peut pas accuser  l'usure) ,votre concessionnaire doit faire une demande de prise en charge a HYUNDAI FRANCE (j'ai eu confirmation de ce que j'avançais sur forum santy) les garages se font rembourser par hyundai france les interventions sous garantie ,par contre je tairais le prix de l'heure de travail selon en plus le baréme temps HYUNDAI ,(c'est lamentable pour ces garagistes), donc en cas de problémes connus sur vos HYUNDAI et survenant hors garantie ,votre garagiste prendras en charge et se feras rembourser par HYUNDAI FRANCE a la seule condition QUE VOTRE CARNET D'ENTRETIENS SOIT A JOUR DES REVISIONS (méme apres fin de la garantie) et oui c'est de bonne guerre ...........
ça se passe comme ça:
 
le concessionnaire fait la photocopie des FACTURES et carnet a jour et l'envoie avec la facture de leurs interventions ! HYUNDAI FRANCE ne discute jamais............      
d'ou l'importance d'avoir des relations de confiance avec son concessionnaire.............
pour les achats par mandataires et l'application de la gtie ;la c'est .................mon interlocuteur  :??:  :??: ça dépend du vent ............etc...............​.pas de réponse claire ........ :sarcastic:  :sarcastic:

EN CAS D'ECHEC , faire appel a un expert qui va  privilégier un arrangement amiable avant de vous conseillez une procédure et ça fonctionne dans 95 % des cas , les constructeurs n'ayant pas intéret a une procédure pour VICE CACHE qui leur sera défavorable et feras JURISPRUDENCE


http://img242.imageshack.us/im​g242/5776/save0076oz7.jpg

UNE ADRESSE SERIEUSE ( déjà se renseigner par téléphonne  près d'un expert conseil de la solidité de votre dossier  avant d'aller + loin )

http://www.problemauto.com/?48 [...] emauto-com
Message édité par geg70jj le 01/12/2010 à 11:17:57
Invité
  1. Posté le 26/01/2011 à 17:01:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai pu lire attentivement ce forum car j'ai exactement le même problème.Le garagiste me parle de l'émetteur et récepteur de la pédale d'embrayage. Mon Tucson est de 2007 et à approximativement le même nombre de kilomètre que vous.
Mon garagiste me demande 1600€ pour les réparations pour une garantie passé de 6 mois. J'aurais voulu savoir si il y avait un recours possible.
Demande de réponse très urgent merci

Invité
  1. Posté le 26/01/2011 à 17:03:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

cyc13pm a écrit :
bonjour a tous,
j'ai moi aussi un probleme de volant moteur/embrayage sur mon tucson.
c'est un 2wd 136 ch de 05/2007. il a 53000km
d'abord nous avons entendu un bruit intermitant a bas regime, puis probleme de pedale d embrayage avec impossibilite de passer les vitesses
diagnostique et devis/ volant moteur a changer, embrayage ainsi que recepteur et emeteur d'embrayage: 2200 euros
j'ai lu plein de forum et constate que je suis loin d'etre la seul a avoir se probleme pour des kilometrages equivalant
j'ai envoyer un joli mail a  hyundai france qui me dit que c de l usure. faut tout de meme le faire pour ruiner son embrayage a 50000 bornes.
j'ai parler du forum planete tucson ou il etait expliqué les souci du tucson avec ces voleurs moteurs: resultat plus de forum planete tucson. quel coïncidence!!!
je voudrais savoir si j'ai un autre recours pour obliger hyundai a faire un geste de prise en charge? si quelques qui a eu le meme souci que moi a reussi à faire prendre en charge ces reparations par hyundai?
merci d avance pour vos reponse.
cindy
Afficher plus
Afficher moins


bonjour, j'ai pu lire attentivement ce forum car j'ai exactement le même problème.Le garagiste me parle de l'émetteur et récepteur de la pédale d'embrayage. Mon Tucson est de 2007 et à approximativement le même nombre de kilomètre que vous.
Mon garagiste me demande 1600€ pour les réparations pour une garantie passé de 6 mois. J'aurais voulu savoir si il y avait un recours possible.
Demande de réponse très urgent merci

Invité
  1. Posté le 26/01/2011 à 17:04:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

val35om a écrit :
Bonjour, j'ai un Tucson depuis 11/2007. J'en suis très content malgré sa gourmandise en carburant (mais ça, je m'y attendais), un plaisir de conduire pour un bon rapport qualité/prix.

Cependant en mai 2009 (35 000km au compteur), lors d'un retour de voyage (300Km parcourus), le point sensible sur la pédale d'embrayage est descendu si bas que les vitesses avaient beaucoup de mal à passer (même en appuyant et relâchant la pédale plusieurs fois). Avec beaucoup de patiente, j'ai réussi à rentrer. Le lendemain tout est redevenu normal, comme si de rien était. Je l'ai emmenée au garage Hyundai pour qu'ils vérifient si quelque chose n'allait pas, ils n'ont rien trouvés, ils n'ont pas pu reproduire le problème. Je suis repartie avec tel quel.

Ce week end (46 000 km au compteur), rebelote du vendredi 16/10/2009 au soir au dimanche 18/10/2009 après midi, le même problème revient. Cette fois-ci je n'ai fait que de petit parcours très bref près de la maison (moins de 20km). Même le matin du 18 lors du premier démarrage de la journée. Puis le lundi, plus rien, comme par magie. Heureusement, cela est aussi arrivée à ma femme car je commençai à croire à l'envoutement ou un truc de ce genre. Je ramène la voiture au garage, ils ne trouvent rien, n'arrivent pas à reproduire le problème, bla bla bla ....

Je comprends que du coté du garage, s'il la voiture ne présente pas de défaut lors de la prise en main, ils ne peuvent pas détecter le problème. Ils soupçonnent un peu l'émetteur au niveau de la pédale d'embrayage qui serait peu être défaillant. Mais ce n'est pas récurrent, ce n'est arrivé que deux fois sur ma voiture et ces deux fois là n'ont pas pu être constatées par leurs soins.

Bref, il me semble que le Tucson fait quelques caprices, de manière inopinée et loin du garage, sur la hauteur du point sensible d'embrayage au niveau de la pédale qui devient excessivement bas au point de ne plus pouvoir passer une vitesse. Le mien est encore sous garantie jusqu'en 09/2010, et je ne voudrais pas  laisser trainer cette affaire.
bonjour, j'ai pu lire attentivement ce forum car j'ai exactement le même problème.Le garagiste me parle de l'émetteur et récepteur de la pédale d'embrayage. Mon Tucson est de 2007 et à approximativement le même nombre de kilomètre que vous.
Mon garagiste me demande 1600€ pour les réparations pour une garantie passé de 6 mois. J'aurais voulu savoir si il y avait un recours possible.
Demande de réponse très urgent merci


Premièrement, je voudrais savoir si je suis le seul à qui c'est arrivé ?
Deuxièmement, quelqu'un a-t-il une idée sur ce problème ?
Troisièmement, que dois-je faire en cas de nouvelle apparition du problème ?


Merci pour vos réponses.
(Désolé pour le roman, c'est pour être le plus claire possible, ;o) )
Afficher plus
Afficher moins


Invité
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 26/01/2011 à 17:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
:jap: Malheureusement ce que j'ai noté sur mon post du 1/12  un peu plus haut  est toujours d'actualité ( il faut que votre carnet de garantie sois a jours des entretiens dans le réseau  et que votre concess monte un dossier de réclamation )  , voila de quoi apporter de l'eau a votre moulin a chagrin si je peut dire  [:amel_the_white:4]

http://hyundai-ix35-tucson-san [...] -eleve.htm
Message cité 1 fois
Invité
  1. Posté le 26/01/2011 à 17:57:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

geg70jj a écrit :
:jap: Malheureusement ce que j'ai noté sur mon post du 1/12  un peu plus haut  est toujours d'actualité ( il faut que votre carnet de garantie sois a jours des entretiens dans le réseau  et que votre concess monte un dossier de réclamation )  , voila de quoi apporter de l'eau a votre moulin a chagrin si je peut dire  [:amel_the_white:4]

http://hyundai-ix35-tucson-san [...] -eleve.htm
Afficher plus
Afficher moins




merci gegedelyon pour la rapidité de ta réponse, en gros c'est la merde   :pfff:  :(

Invité
  1. Posté le 18/04/2011 à 22:50:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
j'ai un Tucson de 10/2007 avec 47 000km et j'ai un souci de pédale d'embrayage - pédale molle puis très molle à ne plus pouvoir passer les vitesses; je suis allé chez mon concessionnaire qui m'a indiqué que le problème venait de mon émetteur d'embrayage. il a été changé; quand j'ai repris ma voiture, sur le trajet du retour, ma pédale est à nouveau devenue molle et les vitesses de + en + difficiles à passer; retour à la case départ et cette fois ci, après une purge du circuit hydraulique on m'a dit que le souci venait du récepteur (qui lui se trouve au niveau de la boite). J'ai demandé pourquoi avec si peu de km un système hydraulique pouvait lâcher et s'il y avait eu d'autres cas. la réponse a été évasive - pièce peut être défectueuse etc ... ça ne m'a pas convaincu. Le garage se met en contact avec Hyundai France pour voir s'il peut y avoir une prise en charge. En parcourant ce forum, je vois qu'en définitive je ne suis pas le seul à avoir ce problème. Suite au prochain épisode ...

Invité
  1. Posté le 19/04/2011 à 18:30:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
je possede un tucson de mandataire de novembre 2004 avec 54000 au compteur. premier embrayage en garantie a 25000 kms et bientot un autre à refaire! Ca broute au démarrage et après un trajet sur autoroute, a l arret au payage , bruit de crécelle, genre vieille peugeot au point mort et a bout de souffle! je fais mes vidanges chez le mécano du coin, vu que le concessionnaire m'a pris 200 euros pour un filtre à gasoil  :q   Suis je équipé  du volant bi masse? probleme d emetteur ? Si quelqu'un avait la gentillesse de me rencarder sur mon probleme, ce serait sympa  :love:  Bonne soirée a vous.PICT0016PICT0016PICT0016

Invité
  1. Posté le 19/04/2011 à 18:43:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Zut le coq m'a echappé

Invité
  1. Posté le 26/04/2011 à 08:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bjr à tous,

Je viens juste de m'inscrire sur le forum. Nous rencontrons exactement le même problème. pédale molle, elle va, elle va plus, elle va elle va plus. Après un premier passage au garage, comme cité ci-dessus, sur place elle fonctionne à nouveau, le garagiste dit que c'est certainement de l'usure. Notre véhicule est un 2007 et nous avons 98000 km. Ce vendredi rebelote, plus moyen de passer les vitesses, mon épouse reste bloquée et est obligée de faire appel à une dépaneuse. Le dépaneur étant un ancien mécano, nous parle de problème de bulles d'air. Ici véhicule remorqué au garage, mais avec le wkend de pâques il ne save pas encore si ils pourront regarder. nous avons un véhicule en prêt jusque vendredi avec notre assurance et ensuite piétons, moi ds le plâtre, super ! Je vous tiens au courant de la suite

Invité
  1. Posté le 11/05/2011 à 18:00:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous ,  un p'tit mot pour vous tenir au courant de mon probleme; alors mon volant moteur n 'est pas un bi-masse , mais les vibrations moteur detruisent le systeme d'embrayage en 30.000 kms il faut changer le disque et faire une modification du mecanisme pour faire cesser le probleme. ce qui est sur, c'est que la facture est pour moi, car elle vient d'Espagne. on doit etre au bas mot à environ 1500 euros; car il parait qu il faut tomber le moteur. Voila ! je vous tiendrai au courant. Slts

Invité
  1. Posté le 02/06/2012 à 19:05:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir , j'ai moi aussi le meme probleme embrayage, volant émetteur HS a 100000kms. Modele de 2007 en SUV.
Avez vous eu des prises en charge de la part de hyundai ?
Mon garage me demande 1610€ TTC, la folie !!!!

Invité
  1. Posté le 02/06/2012 à 19:08:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai aussi un Nissan Quashqai 110 CV Connect édition depuis peu 2500KM) modèle 2012

Depuis le début je ressentais le même bruit que tu décris et aussi à froid et pendant 2 secondes.

Je m'apprête à aller revoir le concessionnaire qui me laissait entendre que c'était peu être un caillou coincé dans le pneu, mais non c'est exactement ce que tu as eu et que tu as bien analysé.

Nissan a pu réglé ton pb et peux-tu me dire ce que c'était........?

Merci

Invité
  1. Posté le 16/10/2019 à 14:55:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, j'ai le même soucis de pédale molle sur mon tucson 2009. Avez vous des photos ou des vidéos qui montrent le remplacement de l'émetteur et du récepteur svp ?
J'ai voulu le faire seul mais je n'ai pas su retirer l'émetteur.
Merci de votre aide.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Injecteur 2
Problème démarreur sur Tucson CRDI 5
conseils d'utilisateurs 2
achat tucson occasion 4
Hyundai Tucson ix/X-Ionix 0