Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

problème au démarrage

 

Il y a 58 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème au démarrage

Prévenir les modérateurs en cas d'abus 
Brunodelas​énia
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 13/09/2013 à 22:32:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,
Après un roulement avant droit HS il m'arrive une nouvelle mésaventure.
Mon mécano m'annonce un problème aux injecteurs, je n'ai pas tout compris. Il faut qu'ils les démontent et les testent.
Pour décrire la panne. Au démarrage moteur chaud, le moteur se mette en route mais quelques fois on dirait qu'il tourne sur 3 pattes. Il broute pendant quelques secondes puis retrouve un régime normal.
Il me dit que cela risque de fortement endommager le moteur.
Il affirme que ce problème est récurent sur le moteur ford installé sur les x type mais aussi sur d'autres voitures où ce moteur est installé.
Qu'en pensez vous ?
Merci de vos réponses
Cordialement

Sujets relatif
Profil : Apprenti confirmé
breizh-17
Marques - succès bronze sujets
  1. Posté le 14/09/2013 à 21:59:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Brunodelas​énia,
Votre auto date de 2006 et totalise environ 70 000 KM .
Il apparaît clairement que votre voiture a été sous exploitée ce qui est préjudiciable pour un diesel.
Les injecteurs, la pompe injection sont peut être touchés par la corrosion due à l'eau résiduelle contenue dans le gazoil.
Personnellement je pense que votre mécano à raison de faire tester vos injecteurs.
Si vous souhaitez être rassuré sur le véritable état de vos injecteurs (pour ne pas vous faire doubler) demandez les résultats "papier" du test.
Il serait intéressant d'avoir l'avis d'un mécano de métier sur le sujet

Cordialement

Profil : Membre confirmé
jules-064
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/09/2013 à 23:48:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
extrait d'un avis de la presse :
"
De plus, un capteur de bruit de combustion (CNS) détecte et réduit le bruit de combustion sur chaque temps moteur. Ce qui permet au moteur de tourner plus régulièrement et plus silencieusement. Le MDP, une adaptation permanente de l’impulsion d’entraînement minimum, permet, enfin, au moteur « d’apprendre » à devenir plus silencieux au fil des kilomètres ! Tout en offrant plus de puissance à consommation réduite.
"
http://www.vroom.be/fr/essai-a [...] esel.html#

si ça peut éclairer ?!


---------------
X-Type2.0D/2004/160cv/200.000k​m/(11Pt/0AVP)
(FEDA) DIESEL :
51% ont un problème d'admission = Non.
46% d'injecteurs = Oui (bardhal).
Publicité

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 19/09/2013 à 00:06:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir
J ai revient demain chez diéséliste connu et reconnu sur la place
Il fera les tests nécessaires après on verra
Je posterai les résultats
Cordialement

Invité
sac51pa
  1. Posté le 04/10/2013 à 09:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
est ce que tu as avancé avec le diéséliste?

La mienne a les mêmes symptômes, de moins en moins au fil des kilomètres et longs trajets de voie rapide et autoroute. Mais cela arrive encore de temps à autres.
merci

Publicité

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 07/10/2013 à 22:46:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Le diéséliste a testé les injecteurs et heureusement tout va bien de côté.
Par contre il a décelé un problème de vibration et de bruit provenant de la courroie accessoire.
les galets et le tendeur avaient du jeu et Les silenblocs étaient hs. Ils servent à amortir les chocs.
Une fois changer plus de bruit et problème. Par contre 630 euros de réparation par mon mécano.

l'homme sans qualité
Profil : Pilote confirmé
savillex308
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 08/10/2013 à 04:11:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah, ben tiens, j'aurais pu répondre : le moteur (Ford/PSA) de la C30 de mon neveu était affectée du même mal.
Les joies du diesel.


---------------
Rover 220GSi XW
Rover 820Ti XS
Volvo S70 B5252FS
UAZ Patriot 2017
Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 08/10/2013 à 22:39:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Il parait que c'est un problème connu de jaguar. Les moteurs ford mondéo montés sur des véhicules d'autres marques rencontrent souvent ce type de panne ou de défaut - dixit mon mécano-

Invité
pep80oc
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/01/2014 à 12:28:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour, j'ai exactement le même problème, du coup je vais changé tout ça aussi , si quelqu'un a des tof ou astuces , ce serais super !!!!!

Profil : Nouveau membre
jagtype
  1. Posté le 16/01/2016 à 21:15:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai également le même problème sur ma 2.0D de 2005 pour 140000km avec entretien suivi.
Le démarrage à chaud est catastrophique. Pour palier au problème je garde la clé tournée plusieurs secondes pour aider le moteur à prendre directement le bon ralenti au démarrage.
J'ai soumis le pb sur plusieurs fils de discussion mais je n'ai pas de réponses à ce jour.
Message cité 1 fois
Profil : Pilote chevronné
bisserier
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/01/2016 à 09:23:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Jagtype a écrit :

Pour palier au problème je garde la clé tournée plusieurs secondes pour aider le moteur à prendre directement le bon ralenti au démarrage.
Afficher plus
Afficher moins



Bonjour,

Attends toi a avoir un démarreur HS dans pas longtemps.

Cordialement

Profil : Nouveau membre
jagtype
  1. Posté le 17/01/2016 à 10:28:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Malheureusement je n'ai pas le choix. Je vais m'y pencher sérieusement car c'est très désagréable.
Plusieurs anciennes discussions du forum parle de ce problème mais personne n'a avancé de solution.
Pour ma part j'ai l'impression que les démarrages sur longs trajets comme l'autoroute sont moins difficiles.
Par contre le petit arrêt à la boulangerie du coin qui est à 3 minutes de la maison, Aïe, il vaut mieux être seul sur le parking, ça fait un sale bruit et là, l'image de la marque en prend un sale coup du genre "j'ai vu un type qui a démarré sa Jaguar ça faisait un bruit de casserole, c'est vraiment de la camelote ces bagnoles".

A voir.

Profil : Nouveau membre
jagtype
  1. Posté le 17/01/2016 à 10:54:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai retrouvé une discu de début 2015 et le problème de BRUNODELASENIA était la durit de la vanne EGR ( encore elle) et peut être un joint au niveau du retour des injecteurs ( c'est là que je suis perdu). Apparemment ça a fonctionné mais partiellement puisque visiblement sa voiture démarre mais broute un peu à chaud mais aussi à froid maintenant.

Publicité

Profil : Nouveau membre
jagtype
  1. Posté le 11/02/2016 à 20:01:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir à tous,
En ce qui concerne mes problèmes de démarrage à chaud, je pense avoir résolu le problème.
Suite à une vidange et changement de tous les filtres, j'ai donc jeté un coup d'œil à la durit de la vanne EGR qui est dans un état proche du neuf, contrairement à la vanne EGR qui était bien obstruée.
Du coup gros nettoyage à grand coup d'essence et de brosse à dents, en suivant démontage de la tubulure déposée et nettoyage complet car il était vraiment obstrué, pour finir par un nettoyage identique du côté bloc moteur à l'aide d'un grattoir de ma fabrication. En fait une simple équerre en métal à 90° pour fixer les étagères que j'ai totalement aplatie, j'ai plié le bout sur un centimètre environ pour former un petit "L", et pour paufiner j'ai meulé le bout en arrondie pour gratter les coins. Il suffit d'introduire cette tige au fond du bloc et gratter.
Un coup d'aspirateur, un coup de bosse à dents avec de l'essence et le nettoyage est fini.
Pour l'instant le démarrage à chaud est impeccable pour 0 euros.

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 24/02/2016 à 21:57:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai également démonté et nettoyé la vanne EGR et la sortie moteur il y a de cela 6 ou 7 mois. J'ai dû changer la durite d'arrivée d'air frais, celle qui se situe sous la vanne.

Depuis je trouvais que le moteur avait de micro-ratés à vitesse constante aux alentours de 1700t/mn.
J'ai bouché il y a 2 ou 3 mois la vanne EGR avec une petite pièce en tôle. J'ai retrouvé un peu de pêche.
Mais je ne suis pas satisfait. Je trouve qu'il y a encore des trous au même régime. Enfin je rencontre encore des difficultés pour remettre en marche le moteur chaud.
Il faut que j'attende que le voyant de préchauffage soit éteint pour actionner le démarreur. Et quand le moteur est chaud s'est un comble !!

Profil : Membre confirmé
philoupop
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 25/02/2016 à 20:01:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Bruno,
cela me fait penser à une prise d'air dans le circuit de gasoil.
j'ai eu un problème similaire : prise d'air au niveau d'un des injecteurs.
L'embout plastique du tube de retour de gasoil a un petit joint torique, il était abîmé. Du gasoil goutait à la base à cet endroit, l'air entrait dans le tube et remontait dans la cuve du filtre à GO. Démarrage à froid et à chaud difficile...
Une fois changé tout allait mieux.
Pour visualiser ces embouts, regarde ici : http://www.jaguarforum.com/sho​wthread.php?t=54919

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 17/03/2016 à 15:08:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour philoupop,
Merci pour l'info.
Cependant je ne parle pas anglais donc.....
Pour déterminer si cela vient de là. Existe-t-il des symptômes, comme traces de GO, un bruit de sifflement , etc...
Faut-il changer tout les tuyaux ou bien cela peut-il se réparer ?

Profil : Nouveau membre
jagtype
  1. Posté le 24/03/2016 à 08:56:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Après quelques semaines sans problème de démarrage suite au nettoyage de la vanne EGR je recommence à avoir des petits soucis de démarrage à chaud.
Du coup j'ai jeté un coup d'oeil rapide à ce fameux retour de gasoil mais je n'ai aucun fuite, je n'ai pas encore démonté pour contrôler les joints.
Par contre j'ai essayé de procéder par élimination pour le démarrage à chaud, sachant que le démarrage à froid est toujours impeccable.
En fait lorsque le moteur est chaud, le démarrage devient satisfaisant quand je ne fais pas un préchauffage complet. J'atttends 2 secondes avant de démarrer au lien d'attendre que les témoins de préchauffage s'éteignent soit 3 ou 4 secondes. Là le démarrage est nettement mieux sans toutefois être merveilleux, mais il y a du mieux quand même.
J'avoue que ça m'arrange pour l'instant, j'utilise ma jag pour aller bosser donc un allumage le matin et un le soir, j'ai pas trop le temps de m'y pencher en ce moment.
Si ça peut aider...

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 18/04/2016 à 18:26:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Moi c'est le contraire. A chaud le moteur démarre mieux quand je fais un cycle complet de préchauffage. C'est bizarre !!
Pour ma part j'ai nettoyé puis bouché la vanne EGR.
C'est une 2.0 donc c'est possible sur ce moteur mais pas sur le 2.2.
Par contre j'ai toujours ces petits dératés de moteur à vitesse autour 1750 t/mn et en 5 eme.

Profil : Routard confirmé
1958
Marques - succès bronze nombre de vues Marques - succès bronze messages
  1. Posté le 18/04/2016 à 18:30:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Erreur...
Sur la 2.2 il est aussi possible de supprimer la vanne EGR.
Voir le topic de Ghaur.
Cdlt

Profil : Apprenti
brunodelasenia
Marques - succès bronze sujets
  1. Posté le 03/06/2016 à 21:56:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Méa culpa.
Il me semblait avoir lu quelque part que sur la 2.0 on pouvait faire cette opération car il n'y avait de capteur électronique contrairement à la 2.2.
donc tant mieux pour les possesseurs de 2.2.

Publicité

 Page :
1

Aller à :