Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / / /

Commander - Probleme de demarrage

 

Il y a 30 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Commander - Probleme de demarrage

Prévenir les modérateurs en cas d'abus 
Bal07ht
Invité
bal07ht
  1. Posté le 02/12/2010 à 22:40:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'ai un Commander 3 Diesel de 2006 qui depuis un mois a un mal fou à démarrer; Le moteur tourne sans s'allumer. Et après le premier démarrage, elle démarre sans soucis.
Quelqu'un a t'il une idée ?

merci de votre aide
Message édité par mike29b le 17/12/2017 à 12:51:39
Sujets relatif
Invité
gc377ui
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2010 à 13:58:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Première piste, la batterie, est-elle OK, si la température est basse pb possible de préchauffage.
Sur ce moteur, cela semble l'élément clé!!!!

Profil : Vétéran
hanibal38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/12/2010 à 15:31:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
... Voire l'étanchéïté de la pompe HP gazole.
Ou encore voire si pas un problème de pompe de gavage...
Hanibal.


---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
Publicité

Invité
bal07ht
  1. Posté le 05/12/2010 à 16:51:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup je teste tout cela

Invité
ubr37ed
  1. Posté le 05/12/2010 à 23:09:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour.

Exactement le meme probleme que toi.
Depuis 2 mois.
1 à 3 coups de demarreur, et des fois du 1er coup...
Le pb a l'air plus intense avec le froid, bien que ce ne soit pas toujours vra...
 J'ai changé 2 fois le filtre à gazol. Rien de mieux
Entretien des 60 000km, et passage à la valise: zero defaut et chez Jeep Metz ils n' ont pas d'idée.
Le chef d'atelier ma dit qu'il contactait Jeep pour savoir s'il avait déja vu ca.

Et mainteneant, le message "entretien transmission integrale" apparait au tableau de bord...
Alors qu'il sort de revision.

Le premier qui a du nouveau...

A+

Publicité

Invité
ubr37ed
  1. Posté le 09/12/2010 à 18:41:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Voir en Message personnel, pour echange de noms et des references exactes de nos vehicules, si tu es d'accord.

En effet, j'aimerais retourner chez Jeep en leur annoncant qu'on est au moins 2 à avoir le meme probleme.
Ca pourrait peser dans le cas de lourdes réparations.
Y a qu'a voir pour Tonyjeep et son injecteur, il faut etre costaud contre ces grands groupes, car les devis montent vite à 4 chiffres!

Cordialement

Invité
ubr37ed
  1. Posté le 14/12/2010 à 00:05:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Je suis en train de contacter un autre jeeper qui a eu de gros pb sur son commander à 13000km.
Et pour info, dans son garage en Belgique il y avais les memes pb sur un autre en occas à 7000km

Donc pb connus chez Jeep, et qu'on nous cache???!!!

par ex: "Je crie au secour car mon garage et moi meme sommes dans la panades avec un commander 3 l crd v6. Il a 20000 km et est de mai 2007 , le gros entretien a été fait à 13OOO . Il ont diagnostiqué avec le computer JEEP un defaut de bougies de prechauffage. Le froid etant venu, en effet, ca demare tres mal. Départ pour le garage, il preconnisent le changement du modul electronique, et bien non, ca marche tj pas, controle des modules sur un grand cherokee et tout est ok. Oh, un coup dans l eau. Ils decident de me demonter tout le cablage autour du moteur et de mettre un nouveau, 2 ième coup dans l eau, maintenant le moteur se met en sécurité, temoin rouge avec eclair au tableau de bord clignote, ca depasse pas 80 km h et ca passe les rapport a 1200 tours...."

A+

Invité
gc377ui
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 14/12/2010 à 10:05:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour Ubruns,

Pourrais-tu nous dire ce qui a été fait lors de la révision des 60000 kms?
Pour le message, si une vidange du pont arrière a été réalisée, il se pourrait que le contacteur ait du jeu dans sa fiche situé sur le pont et au passage de bosse le contact ne se fasse plus (un simple remontage avec de la pâte suffira à faire disparaître le défaut)!!!

Cordialement.

Invité
sup54cs
  1. Posté le 31/12/2010 à 17:10:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
je possèdent un jeep commander de 2007 avec 48000km
meme problème pour moi hier panne en sortent de l'autoroute coupure moteur éclaire rouge qui clignote
et plus rien, moteur tourne au démareur est rien ne se passe
j'ai les meme signe que vous ,probléme de démarrage a froid
j'attend lundi pour voir se qu'il vont me dire au garage

Invité
ira09in
  1. Posté le 01/02/2011 à 15:06:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour les soucis de démarrage à froid ont ils était réparés? de où provenaient ils?
Car j'ai les mêmes soucis que vous sur mon Grand Cherokee 3.0 CRD
En attente de vos réponses cordialement.
Michael

Profil : Membre confirmé
fixe49
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2011 à 10:29:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, même problème de démarrage sur Commander V6 diesel 2005 apparu le 31/12/2010.
Apparemment défaut de l'alternateur qui perturbe le temps de préchauffage.
L'alternateur à été changé et à repris immédiatement le même défaut.
Quelqu'un aurait-il eu une nouvelle piste pour le sien?

Invité
pra68ne
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 06/02/2011 à 21:04:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme probleme sur 2.7 crd GC ....

batterie neuve mais le premier demarrage tres difficile ....

une idée ????

Invité
pra68ne
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2011 à 10:56:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ce matin pas de pb : on m'a indiqué une astuce : faire un premier prechauffage, couper le contact et relancer un second prechauffage et 0 pb ce matin....

Publicité

Invité
har74nv
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2011 à 17:21:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand il est necessaire de faire 2 préchauffage cela signifie que les bougies sont guère moins naze.

Invité
ira09in
  1. Posté le 07/02/2011 à 20:03:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour ,
Donc toujours pas de solution concernant les soucis de démarrage il est vrai que le double préchauffage n'est pas une si mauvaise alternative mais moi cela ne me convient pas je suis désolé   :pfff:  mais mon GC couche dans mon sous-sol il y fait minimum 10 degrés je ne devrais pas avoir à faire deux préchauffages et avec un seul préchauffage le démarrage n'est pas super franc il met environ 4 secondes pour démarrer alors que celui d' Antoine223 démarre au quart de tour!!!
Donc pour infos depuis le début des problèmes de démarrage les pièces suivantes ont été changées:
-Bougies de préchauffages.
-sonde de température.
-relais de préchauffage.
-Batterie.
Il est vrai que depuis que les bougies ont été remplacées (les anciennes étaient fatiguées) cela démarre mieux (avant il fallait plus de 5 secondes pour démarrer dans le sous sol et plus de dix secondes quand il dormait à l'extérieur) mais ce n'est pas excellent pour moi suis-je trop perfectionniste je ne pense pas   :??: .

Il va de soit que lors du changement des pièces un passage à la valise a été effectué pour réinitialisé le circuit :D

N'hésitez pas à poster les travaux effectués sur vos GC qui ont permis d'éliminer ce soucis mais aussi ceux qui n'ont servi à rien comme le changement d'alternateur de fixe49 qui n'à rien donner  :pfff:
Pour Infos mon GC rentre chez Mercedes Lundi matin donc si il trouve le problème je n'hésiterai pas à vous en faire part  : :D
Bonne soirée  :jap:
Cordialement Irastax Possesseur d'un GC limited 3.0 CRD de 2005 avec 111000 kms ;)
P-S: Une fois démarrer le Grand cherokee c'est du pur Bonheur :sol:

Message cité 1 fois
Invité
pra68ne
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/02/2011 à 21:03:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ira09in a écrit :
Bonjour ,
Donc toujours pas de solution concernant les soucis de démarrage il est vrai que le double préchauffage n'est pas une si mauvaise alternative mais moi cela ne me convient pas je suis désolé moi non plus mais le temps de pouvoir rendre visite à ma concession, cela me permet de demarrer !!! ;=)  :pfff:  mais mon GC couche dans mon sous-sol il y fait minimum 10 degrés je ne devrais pas avoir à faire deux préchauffages et avec un seul préchauffage le démarrage n'est pas super franc il met environ 4 secondes pour démarrer alors que celui d' Antoine223 démarre au quart de tour!!!
Donc pour infos depuis le début des problèmes de démarrage les pièces suivantes ont été changées:
-Bougies de préchauffages.
-sonde de température.
-relais de préchauffage.
-Batterie.
Il est vrai que depuis que les bougies ont été remplacées (les anciennes étaient fatiguées) cela démarre mieux (avant il fallait plus de 5 secondes pour démarrer dans le sous sol et plus de dix secondes quand il dormait à l'extérieur) mais ce n'est pas excellent pour moi suis-je trop perfectionniste je ne pense pas   :??: .

Il va de soit que lors du changement des pièces un passage à la valise a été effectué pour réinitialisé le circuit :D

N'hésitez pas à poster les travaux effectués sur vos GC qui ont permis d'éliminer ce soucis mais aussi ceux qui n'ont servi à rien comme le changement d'alternateur de fixe49 qui n'à rien donner  :pfff:
Pour Infos mon GC rentre chez Mercedes Lundi matin donc si il trouve le problème je n'hésiterai pas à vous en faire part  : :D
Bonne soirée  :jap:
Cordialement Irastax Possesseur d'un GC limited 3.0 CRD de 2005 avec 111000 kms ;)
P-S: Une fois démarrer le Grand cherokee c'est du pur Bonheur :sol: une fois demarré !!!!! MDR

Afficher plus
Afficher moins


Invité
gc377ui
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/02/2011 à 11:28:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Pour info, test ce matin, 7°C, 3.0 CRD avec 158000, bougie préchauffage cylindre 6 qui devrait être changée, 2sec de préchauffage et démarrage dans la foulée.

Voilà.

Invité
ubr37ed
  1. Posté le 22/02/2011 à 23:15:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Rdv le 02 mars chez jeep pour remise à niveau du logiciel...
En cesperant que ce soit benefique?

Et pour toi Irastax, pb resolu depuis avec Mercedes???

A+

Invité
ubr37ed
  1. Posté le 03/03/2011 à 19:48:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
Récupéré ce jour le Commander.
Boitier de prechauffage changé: 330€ttc

Je vous tiendrai au courant de la suite.

Et pour toi Irastax ?

A+

Profil : Membre confirmé
fixe49
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/08/2012 à 09:48:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
longtemps après j'ai oublié de tenir au courant.
après changement d'alternateur,batterie bougies, plus de deux mois d'immobilisation et une facture avoisinnant le 3000€ chez merco, ils ont renduent la voiture toujours en panne, mais à l'époque je le savais pas, la température étant remonté quand il me l'ont rendu la voiture démarrai à nouveau correctement.
puis plus tard exactement le même problème revient et la FIAT me dit immédiatement boitier de préchauffage,
facture d'environ 500€ et nickel.
cela m'a permis de le revendre, je trouve honteux que sur une voiture aussi chere, mercedes et jeep soient incapable de faire un diag et une réparation convenable.
si cela arrive à d'autre j'espère bien qu'ils pourront eux économisé 3000€


ps: au passage après plus de deux mois sans la voiture, ni voiture de prêt, mercedes me rend donc le commander toujours en panne, cartographie de gps en allemand???? et plus de carburant (moins de 15km d'autonomie)
Message édité par fixe49 le 31/08/2012 à 09:53:11
  1. Posté le 16/12/2017 à 22:00:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir ubruns donc ce retour ???

Invité
  1. Posté le 17/01/2018 à 22:46:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Le boitier se change en 10 mns et coûte 90 euros environ (chez OSCARO) référence : BERU GSE114 , ah les concessionnaires, ils font du gras sur les clients premiums ...

Profil : Nouveau membre
daniel29
  1. Posté le 19/12/2019 à 18:15:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
J'ai un liberty 2010 3.7 L , après l’arrêt a chaux il démarre médiatement mais si je doit le redémarré 10 minutés plus tard au démarrage le démarreur tourne rapidement mais le moteur ne démarre pas après 30 minute il démarre bien
Merci de me dirigé

Profil : Pilote addict
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/12/2019 à 07:19:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie les capteurs papillon et injection entre autres .
Message cité 1 fois

---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Invité
  1. Posté le 20/12/2019 à 15:03:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup

Pat& a écrit :

Vérifie les capteurs papillon et injection entre autres .
Afficher plus
Afficher moins

Profil : Pilote addict
pat416118
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 20/12/2019 à 16:41:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'oubliais , capteur PMH .


---------------
Grand Cherokee WK2 5.7 V8 Hemi 2011
Chevy Blazer K5 V8 6.2 1982
Ford F-150 XLT V8 5.4 2008 ( ex )
MB GLK V6 3.0 2011 ( ex )
Publicité

 Page :
1

Aller à :