Caradisiac® utilise des traceurs (cookies et autres) pour assurer votre confort de navigation, pour réaliser des statistiques de visites ainsi que pour vous proposer des services et des publicités ciblées adaptés à vos centres d’intérêts. En poursuivant votre navigation, vous en acceptez l'utilisation. Pour plus d’informations et paramétrer vos traceurs : En savoir plus

 
Publi info
   / / /

Nouveau venu avec son GC 4.7 60th et petit probleme

 

Il y a 126 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Nouveau venu avec son GC 4.7 60th et petit probleme

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
  1. config
dro
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 06/01/2011 à 21:43:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonsoir,

J'avais déjà posté sur le topic Jeep pour me présenter et vous dire que j'allais acheter en seconde auto,un GC 4.7 60TH anniversaire...

J'ai constaté que le sujet était dans la rubrique Jeep mais pas dans la sous rubrique GC...

J'espère que celui y sera...

Je suis donc allé le chercher aujourd'hui...

Il a 101Mk et parait être en bon état intérieur et extérieur meme s'il a besoin d'un bon nettoyage et peut etre aussi d'un traitement sur le cuir dont la couluer crème est un peu partie...

Le confort 'surtout des "fauteuils" avants est vraiment impressionnant...

Alors bien sur ca gigote et dodeline gentiment mais je m'y attendais compte tenu de la structure de l'auto...

Le moteur est vraiment agréable et plaisant et émet un son particulièrement mélodieux...

Il faut que j'apprenne à connaitre toutes les fonctions electriques de confort (clim, réglages automatiques...)...


Par contre j'ai déjà mon premier problème !!!! la commande des clignotants ne fonctionne pas parfois...

En mode warning, les clignos s'enclenchent mais pas avec le commodo.

Sur 150kms ils n'ont pas fonctionné. Après un arrêt d'une heure et un nouveau départ, ils ont fonctionné de suite... pendant 20km  puis plus rien !!!!!

Le vendeur me dit qu'il n' a pas eu ce problème...

Est ce la malchance ou une panne de commodo ou autre connu sur les GC ???

Comment la réparer ??

Merci pour vos conseils...

Sujets relatif
Ignoti nulla cupido
Profil : Vétéran
  1. config
hanibal38
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/01/2011 à 15:50:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Dro,
A priori, un problème de continuité électrique.
Voir les connexions.
Sortirs les fiches des borniers et les réenfichers.
Cela suprime les éventuels faux-contacts...
Le commodo pourrait se trouver défaillant... mais je n'y crois pas beaucoup...
A vérifier cependant...
Hanibal.


---------------
Ne jamais se prendre au sérieux... mais faire les choses sérieusement.
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Conseils Changement de Jantes GC 2007 ? 5
présentation jeep39 11
poulie compresseur clim 0
additf pour pont 4
axe d'entrainement du compresseur de clim 0